Motor läuft "unrund"!?

Diskutiere Motor läuft "unrund"!? im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo zusammen, ich hab seit zwei Tagen das Problem, dass bei meiner GS Baujahr 2004 der Motor gefühlt nicht mehr so rund läuft wir vorher. Ich...
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Hallo zusammen,

ich hab seit zwei Tagen das Problem, dass bei meiner GS Baujahr 2004 der Motor gefühlt nicht mehr so rund läuft wir vorher. Ich fahre seit einigen Wochen fast täglich 50km auf Arbeit und merke daher auch schon kleine Unterschiede am Verhalten.

Dass ein Boxer einiges an Vibrationen produziert ist ja ganz normal. Seit zwei Tagen nun kommt mir der Motorsound deutlich rauher und "spotziger" vor, die Vibrationen haben ein bisschen zugenommen, gerade im Leerlauf und im Schubbetrieb fällt dieses Phänomen deutlich auf. Bei höherer Drehzahl merkt man nichts mehr. Es ist auch keine Leistung verloren gegangen, das Motorrad zieht nach wie vor ordentlich ab.

Hat auch schon mal jemand diese Erfahrungen gemacht oder kann mir Tipps geben, was die Ursache sein könnte?

Mir würden spontan nicht mehr synchrone Zylinder bezüglich der Drosselklappenstellung (=Gaszug) einfallen, die vielleicht zu sowas führen könnten???

Beste Grüße
Günther
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
Zündspulen der Nebenzündkerzen, diese selber, Benzinpumpe bzw. deren Endstufe
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Benzinpumpe würde ich fast ausschließen, sonst hätte ich glaub ich erst recht Probleme bei höheren Drehzahlen und nicht nur Auffälligkeiten im Leerlauf
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
Benzinpumpe würde ich fast ausschließen, sonst hätte ich glaub ich erst recht Probleme bei höheren Drehzahlen und nicht nur Auffälligkeiten im Leerlauf
ja, hatte ich eigentlich zuerst auch gedacht, aber wenn es von der Endstufe käme, könnte das schon diese Symptome zeigen. Du musst mal schauen, die Endstufe kann man überbrücken, dann könntest Du es zumindest ausschließen.

Neulich hatte jemand dasselbe Problem und bei ihm war es nur ein lose sitzender Stecker der Nebenkerze. Normalerweise aber sind es schon die Spulen selber und die sind leider mit 80 - 100 Euro nicht gerade billig
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
6.178
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Also ich tippe auch auf die Synchronisation. Allein schon weil kein Leistungsverlust zu verzeichnen ist.

Gruß,
maxquer
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Also ich tippe auch auf die Synchronisation. Allein schon weil kein Leistungsverlust zu verzeichnen ist.

Gruß,
maxquer
Das ist es ja. Würde eine Kerze gar nicht mehr zünden würde ich wahrscheinlich schon erheblichen Leistungsverlust spüren oder?

Vielleicht sind die Kerzen auch einfach nicht mehr top sauber... Die dürften jetzt schon 2 Jahre was drin sein...
 
fralind

fralind

Dabei seit
08.03.2010
Beiträge
3.098
Modell
R 1200 S, Hp2 S, Hp2 MM, R 1200 GS Rallye, HD 48, Kawa Z 1000 SX
Lass laufen, dann ganz leicht mit dem Finger nacheinander jede DK ein klein wenig anheben ( zu viel läuft sie wie ein Tracktor)

keine Verbesserung, also ein unrunder Leerlauf , fast wie wie bei einem Einzylinder.

syncro durchführen ( lassen)

ich bin bin da ganz bei maxquer
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Lass laufen, dann ganz leicht mit dem Finger nacheinander jede DK ein klein wenig anheben ( zu viel läuft sie wie ein Tracktor)

keine Verbesserung, also ein unrunder Leerlauf , fast wie wie bei einem Einzylinder.

syncro durchführen ( lassen)

ich bin bin da ganz bei maxquer
Ja, die Beschreibung trifft die "Laufruhe" ziemlich genau: irgendwo zwischen Einzylinder und Traktor[emoji12] [emoji16]
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
Das ist es ja. Würde eine Kerze gar nicht mehr zünden würde ich wahrscheinlich schon erheblichen Leistungsverlust spüren oder?
.
nein, kein spürbarer Leistungsverlust, sie hat eine Haupt- und eine Nebenkerze. Die Nebenkerze wird ohnehin nur für niedrigere Drehzahlen betrieben, wenn ich mich recht entsinne. Unruhiger Lauf bis hin zum Ausgehen beim Ausrollen bsw. sind die Folge.

Aber die Synchro zu prüfen und ggf. durchzuführen kann ja auf keinen Fall schaden
 
IamI

IamI

Dabei seit
26.09.2007
Beiträge
1.726
Ort
Purkersdorf
Modell
K51 (2015); K14 (2002); K25 (2005); K48 (2019)
Ser's,

weil das Phänomen nur bei geringen Drehzahlen auftritt, auch kein Leistungsverlust zu merken ist, tippe ICH sehr stark auf die Nebenzündkerze/zündspule.Bei schlechter Synchro würde der Motor sich bei Drehzahl schlecht laufen/ dich schütteln

Liebe Grüße
Wolfgang
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Werd morgen mal die Synchronisierung prüfen und mir die Kerzen anschauen...

Generelle Frage zu dem Thema: schadet es meinem Moped wenn ich in diesem Zustand fahre???
 
IamI

IamI

Dabei seit
26.09.2007
Beiträge
1.726
Ort
Purkersdorf
Modell
K51 (2015); K14 (2002); K25 (2005); K48 (2019)
Nein

Liebe Grüße
Wolfgang
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
So, Synchronisation hab ich geprüft und korrigiert. Waren fast 0,08 bar Unterschied. Max. Differenz sollte laut meinen Informationen nicht über 0,015 bar liegen. Heute abend wenn es nicht mehr regnet mal eine Runde drehen und schauen, ob sich was getan hat...
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Nach verregneten 2km gestern heute früh noch alle 4 Zündkerzen getauscht. Die Nebenkerzen haben nicht mehr arg schön ausgesehen...

Fazit von Kerzenwechsel und Synchronisation: das Moped läuft wieder wie ne eins :)
 
Othello

Othello

Dabei seit
24.06.2013
Beiträge
1.236
Ort
30km südwestlich von Stuttgart
Modell
R1200GS TÜ
Jetzt bin ich doch noch neugierig,
war das Problem schon nach der Synchronisation behoben, oder erst nach dem Kerzentausch?

Gruß
Othello
 
GuSch

GuSch

Themenstarter
Dabei seit
24.04.2015
Beiträge
45
Ort
Ansbach
Modell
2004er R1200GS
Das Problem war eigentlich nach dem Synchronisieren weg. Die Kerzen habe ich dann getauscht weil es mal wieder Zeit geworden ist, hat aber wenn dann nur einen vergleichsweise kleinen Effekt gehabt.

Gruß
Günther
 
Thema:

Motor läuft "unrund"!?

Motor läuft "unrund"!? - Ähnliche Themen

  • Batteriewechsel - Motor läuft sehr unrund

    Batteriewechsel - Motor läuft sehr unrund: Hallo Zusammen, Ich habe bei meiner 1100er GS, BJ 95, 95000km nach langem Winter (6 Monate Standzeit) die Batterie gewechselt. Heute startete ich...
  • Motor lauft Unrund bei 3500 Umdrehungen

    Motor lauft Unrund bei 3500 Umdrehungen: Hallo, habe letzte Woche bei meiner GS 1150 die Ventile einstellen lassen und die Zylinder synchronisiert. Beim Fahren so rund 3500 Umdrehungen...
  • Motor springt schlecht an und läuft absolut unrund und laut

    Motor springt schlecht an und läuft absolut unrund und laut: Ich habe gestern die Batterie meiner 1150 GS ausgetauscht. Hierzu wurde der Tank angehoben. Seither spring der Motor kaum mehr an und läuft...
  • Motor läuft unrund und stirbt an der Ampel ab.

    Motor läuft unrund und stirbt an der Ampel ab.: Hallo HP2-Forum, bitte helft einem Nichttechniker, der heute auf der Heimfahrt oben beschriebenes Problem hatte.... (Ich bin halt jemand, der...
  • Motor läuft unrund bei Regen

    Motor läuft unrund bei Regen: Hallo, Bei einer Tagesfahrt bei Regen habe ich es noch hingenommen, nach einem Schauer nervt es doch: Bei Regen läuft die GS im Standgas sehr...
  • Motor läuft unrund bei Regen - Ähnliche Themen

  • Batteriewechsel - Motor läuft sehr unrund

    Batteriewechsel - Motor läuft sehr unrund: Hallo Zusammen, Ich habe bei meiner 1100er GS, BJ 95, 95000km nach langem Winter (6 Monate Standzeit) die Batterie gewechselt. Heute startete ich...
  • Motor lauft Unrund bei 3500 Umdrehungen

    Motor lauft Unrund bei 3500 Umdrehungen: Hallo, habe letzte Woche bei meiner GS 1150 die Ventile einstellen lassen und die Zylinder synchronisiert. Beim Fahren so rund 3500 Umdrehungen...
  • Motor springt schlecht an und läuft absolut unrund und laut

    Motor springt schlecht an und läuft absolut unrund und laut: Ich habe gestern die Batterie meiner 1150 GS ausgetauscht. Hierzu wurde der Tank angehoben. Seither spring der Motor kaum mehr an und läuft...
  • Motor läuft unrund und stirbt an der Ampel ab.

    Motor läuft unrund und stirbt an der Ampel ab.: Hallo HP2-Forum, bitte helft einem Nichttechniker, der heute auf der Heimfahrt oben beschriebenes Problem hatte.... (Ich bin halt jemand, der...
  • Motor läuft unrund bei Regen

    Motor läuft unrund bei Regen: Hallo, Bei einer Tagesfahrt bei Regen habe ich es noch hingenommen, nach einem Schauer nervt es doch: Bei Regen läuft die GS im Standgas sehr...
  • Oben