Probleme mit Metzeler Tourance Next an Vorderrad

Diskutiere Probleme mit Metzeler Tourance Next an Vorderrad im Reifen Forum im Bereich Modellunabhängige Foren; Hallo Gemeinde, ich habe nach ca. 1500 km fahren mit dem neuen Tourance Next Probleme beim Einlenken in langsamen Kurven. (normale GS Modell...
ralle59

ralle59

Themenstarter
Dabei seit
21.11.2012
Beiträge
271
Ort
Böblingen
Modell
R1200 GS Rallye
Hallo Gemeinde,
ich habe nach ca. 1500 km fahren mit dem neuen Tourance Next Probleme
beim Einlenken in langsamen Kurven. (normale GS Modell 2008)

Ein Gefühl als ob jemand den Lenker blockiert, als ob ein Zug die Lenkung hält,
das passiert aber nur bei langsam gefahrenen Linkskurven.
Bei mäßig bis schnellen Kurven merke ich nichts.

Ich komme zu dem Schluß das es nur am Reifen liegen kann, alle Lager sind laut Freundlichem
okay.
Am Wilbers wurde auch nichts verstellt.

Hat jemand gleiche Erfahrungen gemacht und bringt ein neues Wuchten des Vorderreifens Abhilfe
oder gar ein Tausch gegen einen neuen Reifen der Marke Metzeler Tourance Next?
Dieser Reifen wurde bisher nur als sehr gut beschrieben.

Ach ja noch etwas:
bei der Montage der Tpourance Next wurden 3,0 bar verabreicht, scheint bei manchen Monteuren normal zu sein,
aber das Gefühl in Kurven war abartig, wie auf Eiern.
Als ich vorn auf 2,5 herabgesetzt hatte war es dann okay.

danke für ein feedback

Ralle
 
SonGoku

SonGoku

Dabei seit
05.11.2013
Beiträge
188
Ort
Vellmar
Modell
R1100GS, R1200GS LC
Hui, 3,0 bar ist aber ordentlich und 2,5 bar immer noch zuviel.

Laut Betriebsanleitung sollen die Reifen im Solo-Betrieb mit

Vorne 2,2 bar
Hinten 2,5 bar

gefahren werden.

Mit den Drücken fahre ich den Next (allerdings auf ner 11er) ohne Probleme.
 
R

RHGS

Dabei seit
18.10.2011
Beiträge
665
Ort
Sulzbach (Taunus)
Modell
BMW R 1200 GS ADV
Nur zur Info FALSCHER Forums Bereich siehe Reifen da wird einem geholfen.

Gruß RHGS
 
Hansemann

Hansemann

Dabei seit
17.04.2006
Beiträge
3.323
Ort
Nähe Kaiserslautern
Ein solches Verhalten des Motorrades kann ich nur schwer mit einem Reifen, oder einem Reifenschaden in Verbindung bringen. Es passiert nur in langsamen Linkskurven? So als ob ein Zug die Lenkung blockiert? Das hört sich sehr ungewöhnlich an. Na ja, je schneller die Geschwindigkeit, umso weniger Lenkeinschlag ist notwendig, da kann das wirklich an einem (Bowden) Zug oder einem Kabel hängen. Ich würde das Motorrad mal auf den Hauptständer stellen und von einem Helfer hinten runterdrücken lassen, so dass das Vorderrad frei ist und dann mal überprüfen, wie sich der Lenker bewegen lässt. Dabei kannst Du auch das Vorderrad mal langsam drehen, ob Du etwas ungewöhnliches von außen an der Pelle siehst und ob sich das Rad gleichmäßig frei dreht. Normalerweise müsste eine dünne Linie am Reifen absolut parallel zur Felge verlaufen, nur wenige Millimeter vom Felgenrand entfernt. Du kannst dann auch mal sorgfältig in den Schacht um das Lenkkopflager kucken, wie sich der Verlauf der Kabel und Leitungen verändert, wenn der Lenker in beide Richtungen bewegt wird, vielleicht fällt Dir dabei was auf. Vielleicht hast Du auch die Möglichkeit, mit einem Bekannten das Vorderrad zu tauschen. Sollte das dann unauffällig sein, nochmal mit Deinem Vorderrad probieren, damit könntest Du das zumindest einkreisen.
Erst dann würde ich mal Kontakt mit meinem Reifenhändler oder Metzeler aufnehmen.
 
ADVent

ADVent

Dabei seit
27.12.2013
Beiträge
866
Ort
Zuhause
Und was ist wenn Du das Moped auf den Hauptständer stellst, geht dann die Lenkung einwandfrei?
 
ralle59

ralle59

Themenstarter
Dabei seit
21.11.2012
Beiträge
271
Ort
Böblingen
Modell
R1200 GS Rallye
Hi ADVENT,
ja wenn die Maschine auf dem Hauptständer steht geht die Lenkung einwandfrei nach links und rechts,
ich möchte sagen fast sehr leichtgängig.

Der BMW-Techniker konnte beim Fahren nichts Außergewöhnliches feststellen, (weder Lager noch irgend etwas anderes
am Lenker.
Ich glaube ich muss noch mal hin und ihn bitten mehrmals die Kurve nach links zu fahren.

Gestern hat mich das wieder in einer Links-Kurve ziemlich verunsichert,
als ob eine unsichtbare Hand den Lenker hält, saublödes Gefühl!
 
Burmi

Burmi

Dabei seit
25.05.2007
Beiträge
312
Ort
Kerken
Modell
R 1250 GS ADV
Ich denke nicht das das am Reifen liegt. Kann sein das dein Lenkkopflager unbelastet einwandfrei läuft aber im Fahrbetrieb und unter Last eben etwas hakelt. Von der Beschreibung her tippe ich auf das Lager oder eben ein Kabel o.a.
 
H

Heidekutscher

Dabei seit
23.08.2010
Beiträge
5.230
Ort
Munster
Modell
GSA 1250 seit 2/19
Meine Vermutung ist die, dass der Reifen leicht ungleichen Verschleiß aufweist. Vermutlich und naheliegend ist das Profil auf der linken Seite weniger tief als rechts. Wie ist denn die Laufleistung bitte?
 
G

Gast20919

Gast
Probiere mal nicht mit Kraft gegen das Moped in den Kurven dagegen zu lenken sondern das ganze Moped zu drücken . dann sollte es gehen .

Den Next hatte ich auch mal drauf ,er klappt ein in langsamen Kurven ,liegt wohl an der Bauart der ein mag es , der andere kommt weniger mit klar .
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
ich kenne dieses Verhalten, allerdings in beide Lenkrichtungen, vom MPP auf meiner Superduke damals. Als ob ein Sack Zement auf dem Lenker liegen würde. Lange Rede, kurzer Sinn, bevor ich groß rumeiere, schmeisse ich einen neuen Satz Reifen auf das Mopped. Hast Du das Problem dann immer noch, kannst Du ja weiter suchen
 
G

Gast20919

Gast
ich kenne dieses Verhalten, allerdings in beide Lenkrichtungen, vom MPP auf meiner Superduke damals. Als ob ein Sack Zement auf dem Lenker liegen würde. Lange Rede, kurzer Sinn, bevor ich groß rumeiere, schmeisse ich einen neuen Satz Reifen auf das Mopped. Hast Du das Problem dann immer noch, kannst Du ja weiter suchen
Du fährst die Dinger doch Spitz .....:)
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
Du fährst die Dinger doch Spitz .....:)
normal schon und dann werden sie ja eher kippelig. Bei der SD aber und auch nur mit dem PP ab einem gewissen Verschleiss war das echt so. Das ist nicht teigig, das ist richtig schwer, als wenn etwas dagegen arbeiten würde. Aber das ist ja auch schon ein bisschen her
 
ralle59

ralle59

Themenstarter
Dabei seit
21.11.2012
Beiträge
271
Ort
Böblingen
Modell
R1200 GS Rallye
Hi,
danke für die Kommentare:
ich würde das ja einsehen wenn ich 4-5000 km mit den Dingern gefahren wäre.
Aber nach 2 Monaten und geschätzten 2000km sollte das Problem noch nicht auftreten!
Ich mache jetzt mal weniger Luftdruck rein, 2,2 anstatt 2,5 Bar vorne und dann sehe ich noch mal.

Wie gesagt am Anfang nach Montage waren 3,0 Bar vorne drin das war auch ein ganz komisches Fahrgefühl.
 
Hansemann

Hansemann

Dabei seit
17.04.2006
Beiträge
3.323
Ort
Nähe Kaiserslautern
Nochmal, die von Dir geschilderten Symptome lassen sich nur schwer auf den Reifen zurück führen.
 
ralle59

ralle59

Themenstarter
Dabei seit
21.11.2012
Beiträge
271
Ort
Böblingen
Modell
R1200 GS Rallye
Hi noch mal,
beim nochmaligen betrachten der Kabel-Einheiten unter dem Lenker ist mir aufgefallen
das ein Kabel doch ziemlich stramm sitzt und mit einem Kabelbinder befestigt ist der
mittlerweile in den Schrumpfschlauch des Kabels eingespannt ist, ich hoffe man sieht
es auf dem Foto?
IMG_20150626_142411.jpg
IMG_20150626_142322.jpg

Kann mir jemand sagen was passiert wenn ich den Kabelbinder durchtrenne?
Nicht das das ganze Gelumpe dann runterhängt?
Es ist der Kabelbinder rechts über der Hupe! Auf Bild 2 besser ersichtlich!
 

Anhänge

Hansemann

Hansemann

Dabei seit
17.04.2006
Beiträge
3.323
Ort
Nähe Kaiserslautern
Du kannst ja den weißen Kabelbinder durchtrennen und anschließend wieder einen montieren. Entweder das betreffende Kabel nicht mehr damit umfassen oder nach ein bisschen zupfen neu arrangieren.
 
Thema:

Probleme mit Metzeler Tourance Next an Vorderrad

Probleme mit Metzeler Tourance Next an Vorderrad - Ähnliche Themen

  • Diagnose-Probleme

    Diagnose-Probleme: Ich habe dise fehler meldun brauche hilfe dake im voraus.
  • Wo ist der Thread: "Probleme mit dem Kardan"

    Wo ist der Thread: "Probleme mit dem Kardan": Auf einmal weg??? Wohin?? Warum? Sachdienliche Hinweise bitte hier posten
  • Probleme mit Kardan des aktuellen Modell?

    Probleme mit Kardan des aktuellen Modell?: Hallo Gemeinde! Ich hatte vor knapp sechs Wochen einen Unfall mit meiner gerade einmal fünf Wochen alten R1250GS. Leider kann ich mir bis heute...
  • Probleme beim Ölwechsel entstanden

    Probleme beim Ölwechsel entstanden: Hallo zusammen Heute wollte ich an meinem "Karle", den Namen habe ich vom Vorgänger so übernommen, einen Ölwechsel zum Saisonende durchführen...
  • Kaltstart Probleme

    Kaltstart Probleme: Ich habe r850r, startet fast kann nicht, egal von Wetter abhängig
  • Kaltstart Probleme - Ähnliche Themen

  • Diagnose-Probleme

    Diagnose-Probleme: Ich habe dise fehler meldun brauche hilfe dake im voraus.
  • Wo ist der Thread: "Probleme mit dem Kardan"

    Wo ist der Thread: "Probleme mit dem Kardan": Auf einmal weg??? Wohin?? Warum? Sachdienliche Hinweise bitte hier posten
  • Probleme mit Kardan des aktuellen Modell?

    Probleme mit Kardan des aktuellen Modell?: Hallo Gemeinde! Ich hatte vor knapp sechs Wochen einen Unfall mit meiner gerade einmal fünf Wochen alten R1250GS. Leider kann ich mir bis heute...
  • Probleme beim Ölwechsel entstanden

    Probleme beim Ölwechsel entstanden: Hallo zusammen Heute wollte ich an meinem "Karle", den Namen habe ich vom Vorgänger so übernommen, einen Ölwechsel zum Saisonende durchführen...
  • Kaltstart Probleme

    Kaltstart Probleme: Ich habe r850r, startet fast kann nicht, egal von Wetter abhängig
  • Oben