Startprobleme

Diskutiere Startprobleme im 2 Ventiler Forum im Bereich Motorrad Modelle; Hei zusammen. Habe heute verucht meine Kuh zu starten aber beim Versuch mit E-starter gabs nur ein Klikk und das wars. Mit Kickstarter springt...
mimawag

mimawag

Themenstarter
Dabei seit
18.07.2008
Beiträge
43
Ort
Vestby, Norwegen
Modell
R1200 GSA Bj 2011
Hei zusammen.
Habe heute verucht meine Kuh zu starten aber beim Versuch mit E-starter gabs nur ein Klikk und das wars.
Mit Kickstarter springt sie gut an dh gut anspringen beim Kickstarter ist relativ...
Beim anschieben sprang sie gut an.
Batterie ist voll geladen und Licht usw funtioniert einwandrei

Hat jemand nen guten Tipp was das sein kønnte?

Miguel
 
Peter Becker

Peter Becker

Dabei seit
10.11.2006
Beiträge
420
Ort
Bei Mönchengladbach
Modell
Bmw r100gs u.Bmw r1100gs
Ich tippe auf deine Batterie oder der magnetschalter von deinem Anlasser hängt
Gruß Peter
 
gs-ralle

gs-ralle

Dabei seit
01.03.2009
Beiträge
195
Ort
Langenburg/Hohenlohe
Modell
R 100 GS/PD
....oder hat sich da wieder mal ein Anlasser verabschiedet!
Schlechte Masseverbindung wäre auch möglich.

Gruss Ralf
 
Benno

Benno

Dabei seit
17.11.2005
Beiträge
2.998
Ort
Dülmen/Münsterland
Modell
F 650 Twin GS / C 650 GT
Hei und danke fuer die schnelle Antwort.
Was meinst du genau mit Magnetschalter hängt? Kann ich da was machen wenn ich den Anlasser ausbaue?
Ja, vernünftig sauber machen und neu fetten. Dann hast du zumindest die mechanische Seite schon mal ausgeschlossen. Wenn er allerdings elektrisch tot ist, hilft nur wechseln.

Hast du eine Möglichkeit, die Q zu überbrücken? Geht der Anlasser dann? Wenn ja, Batterie tot.
 
mimawag

mimawag

Themenstarter
Dabei seit
18.07.2008
Beiträge
43
Ort
Vestby, Norwegen
Modell
R1200 GSA Bj 2011
Hei

Danke fuer die Antwort. Werde das am Wochenende angehen. Ein Anlasser kostet hier im Norden umgerechnet 400 Euros...Da schraube ich doch lieber ein bischen und lerne die Innereien der Kuh besser kennen :-)
 
M

monopod

Dabei seit
28.09.2009
Beiträge
9.583
Ort
vorh.
Modell
R100GS+ HPN1043GS+Yamaha T700+ beta ALP4.o
Hei Miguel,
es verirren sich ja doch immer wieder mal
2V-fahrer in den norden europas. ich denke,
das solltest du ausnutzen.
starte doch einfach mal einenhilferuf für einen
"hilfs"transport eines anlassers hier im forum und
auch im :
http://2-ventiler.de/vbboard/forum.php forum.
ich bin überzeugt, dass da was zu organisieren ist
und der anlasser somit deutlich billiger wird als die
von dir genannten 400.- eur.;)

gruesse
ralf
 
mimawag

mimawag

Themenstarter
Dabei seit
18.07.2008
Beiträge
43
Ort
Vestby, Norwegen
Modell
R1200 GSA Bj 2011
Ja, vernünftig sauber machen und neu fetten. Dann hast du zumindest die mechanische Seite schon mal ausgeschlossen. Wenn er allerdings elektrisch tot ist, hilft nur wechseln.

Hast du eine Möglichkeit, die Q zu überbrücken? Geht der Anlasser dann? Wenn ja, Batterie tot.
Die Batterie ist in Ordnung. Der Anlasser macht nur klick und das wars dann.
 
mimawag

mimawag

Themenstarter
Dabei seit
18.07.2008
Beiträge
43
Ort
Vestby, Norwegen
Modell
R1200 GSA Bj 2011
Hei. Fahre in 2 Wochen eh nach Hamburg ansonsten hätte ich deine Idee aufgegriffen. 2 Wochen ohne Motorrad so kurz vorm Winter sind natürlich schmarzhaft.
 
C

charlyo

Dabei seit
08.02.2009
Beiträge
66
Ort
PB
Modell
R100GS/PD R65G/S
hallo Miguel

also 400 Euro; da will dich aber jemand ausräubern, die Vorfahren von denjenigen haben warscheinlich mit der Keule im Strassengraben gelegen ;-))

Für ca.95Euro incl Versand bekommst du einen nagelneuen Valeo beim Christian im 2-Ventiler Forum, ansonsten ab 66 Euro neu im ebay.

Oder du schaust im HPN Forum nach, dort hatte Hansen sich einen Valeo für seine RT besorgt, ich glaube die Adresse stand dort auch.

viel Spass beim schrauben ;)

gruss charly

P.S. 2-Ventiler Forum / grüner Bereich entweder Feuerfritz oder KettenBMW
 
mimawag

mimawag

Themenstarter
Dabei seit
18.07.2008
Beiträge
43
Ort
Vestby, Norwegen
Modell
R1200 GSA Bj 2011
Hei. Ausrauben ist relativ. Hier oben muessen sie die Teile bestellen...Mittlerweile breitet sich das Problem auch aus. Als ich den Starter wieder eingebaut hatte und die Batterie anscloss hats gefunkt und im Anlasserrelai geklakkt. Die Kontrollleuchten der haben fleissig geleuchtet wenn die Zündung ausgestellt war und nicht geleuchtet wenn die Zündung an war...
Wahrscheinlich an der Zeit sich mal in die Tiefen der Elektronikk abzutauchen. Man braucht ja auch ein Hobby das einen über den langen Winter hilft...
 
Thema:

Startprobleme

Startprobleme - Ähnliche Themen

  • Startprobleme wenn Motor warm...

    Startprobleme wenn Motor warm...: Moin! Ich mache dann doch mal einen neuen Thread auf, aber das Problem bestand schon hier: Batterie platt - oder doch nicht? Die 1250GS hat seit...
  • Startprobleme (Anlassschwierigkeiten)

    Startprobleme (Anlassschwierigkeiten): Hallo GS-Fan's 2019 habe ich mir eine AD bj.2015 mit <7tkm gekauft, alles soweit bestens. Letztes Jahr habe ich (August-Oktober) ca. 500km...
  • Startprobleme mit GS1200 AD-LC

    Startprobleme mit GS1200 AD-LC: Hallo Kollegen, hatte nun bereits mehrfach das Problem dass ich meine GS nicht starten konnte, da trotz/wg. Keyless keine Funktion war. Lichter...
  • Startprobleme? Oder Verständnisprobleme?

    Startprobleme? Oder Verständnisprobleme?: Moin! Nachdem ich ja vor Kurzem mit defekten Zündspulen meinen Spaß hatte und die Q nach Ersatz durch die entsprechend vorgeschlagenen...
  • Startprobleme

    Startprobleme: Habe jetzt bei den niedrigeren Temperaturen das Phänomen, das beim ersten Startdruck erstmal ein schwarzer Bildschirm erscheint und nach loslassen...
  • Startprobleme - Ähnliche Themen

  • Startprobleme wenn Motor warm...

    Startprobleme wenn Motor warm...: Moin! Ich mache dann doch mal einen neuen Thread auf, aber das Problem bestand schon hier: Batterie platt - oder doch nicht? Die 1250GS hat seit...
  • Startprobleme (Anlassschwierigkeiten)

    Startprobleme (Anlassschwierigkeiten): Hallo GS-Fan's 2019 habe ich mir eine AD bj.2015 mit <7tkm gekauft, alles soweit bestens. Letztes Jahr habe ich (August-Oktober) ca. 500km...
  • Startprobleme mit GS1200 AD-LC

    Startprobleme mit GS1200 AD-LC: Hallo Kollegen, hatte nun bereits mehrfach das Problem dass ich meine GS nicht starten konnte, da trotz/wg. Keyless keine Funktion war. Lichter...
  • Startprobleme? Oder Verständnisprobleme?

    Startprobleme? Oder Verständnisprobleme?: Moin! Nachdem ich ja vor Kurzem mit defekten Zündspulen meinen Spaß hatte und die Q nach Ersatz durch die entsprechend vorgeschlagenen...
  • Startprobleme

    Startprobleme: Habe jetzt bei den niedrigeren Temperaturen das Phänomen, das beim ersten Startdruck erstmal ein schwarzer Bildschirm erscheint und nach loslassen...
  • Oben