Batterie: ist das Thema immer noch nicht durch?

Diskutiere Batterie: ist das Thema immer noch nicht durch? im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Moin Mädels! Ich dachte mit SW-Updates etc. wäre die Batterie bei der 12er GS kein Thema mehr... :rolleyes: Mein Schmuckstück ist EZ 05/2007...
Mr. Q

Mr. Q

Themenstarter
Dabei seit
13.04.2007
Beiträge
124
Ort
Nordhessen
Modell
2007er R 1200 GS
Moin Mädels!

Ich dachte mit SW-Updates etc. wäre die Batterie bei der 12er GS kein Thema mehr... :rolleyes: Mein Schmuckstück ist EZ 05/2007!!! 1000er Durchsicht so vor 2 Wochen?

Gestern wollte ich nach 5 Tagen Standzeit starten: klack klack klack :mad:
Mit Starthilfe sprang sie sofort an.

Als ich eben meinen :) informiert habe, machte der nur :eek: und meinte, das sollte nicht mehr passieren - er will sich drum kümmern...

Könnt ihr mir vorab schon mal helfen? Hab da 4 Fragen an euch:

- ist das immer noch ein typisches Problem ohne echte Lösung?

- kann man über die Bordsteckdose Starthilfe geben oder kurzzeitig vom kfz über dessen Steckdose laden? Bin Laternenparker und kann kein Ladegerät nutzen

- sind Ersatzbatterien von Wunderlich & Co. die Lösung? Die Werbung von denen klingt vielversprechend

- lässt sich die GS irgendwie anschieben? Ich habs net geschafft :o

Danke für eure Antworten :)

GruSs
Mr. Q

PS SuFu schön und gut - aber nix wirklich aktuelles gefunden.
 
T

Tommykater

Dabei seit
28.01.2007
Beiträge
177
Ort
NDS
Modell
R 1200 GS LC
Batterie

Moin,
dachte auch das es kein Thema mehr wäre, soll doch aber nicht Dein Problem sein, der Freundliche wirds schon richten.

Anschieben geht, aber bitte nicht alleine, ist nicht ganz ohne.3 Gang, draufsetzen,anschieben lassen, Kupplung kommen lassen, und ab gehts.

Starthilfe über Bordsteckdose geht gar nicht!!!

Ersatzbatterie von Wundermich würde ich auch nicht machen, das Teil ist neu und muß funktionieren.

Gruß und viel freude mit der neuen
Frank
 
Mr. Q

Mr. Q

Themenstarter
Dabei seit
13.04.2007
Beiträge
124
Ort
Nordhessen
Modell
2007er R 1200 GS
Tommykater schrieb:
Anschieben geht, aber bitte nicht alleine, ist nicht ganz ohne.3 Gang, draufsetzen,anschieben lassen, Kupplung kommen lassen, und ab gehts.

Gruß und viel freude mit der neuen
Frank
Gruß zurück!

Anschieben hab ich genau wie du beschrieben hast versucht - immer hat das Rad blockiert. Dabei haben meine 90kg von oben und mein Kumpel von hinten gedrückt :D

Der :) sagt: vorbeibringen, laden, messen, Tee trinken...
 
opa enduro rider

opa enduro rider

Dabei seit
29.04.2007
Beiträge
28
Ort
Dorsten
Modell
R1200GS Adventure
Ist bei mir auch schon vorgekommen, der Händler hat dann die aktuellste Software aufgespielt und mir kostenlos eine neue batterie eingebaut............

Die Batterie war vorher nach einer Woche total tiefentladen.

Im Moment funktioniert alles, warten wir ab wenn es wieder kälter wird.

Anschieben hilft nichts, wir haben es versucht, selbst im 5.Gang blockiert das Getriebe.

Mit einem Starthilfekabel eines freundlichen Autofahrers springt die Karre , wird die Batterie wie beim Auto überbrückt sofort an.

Überbrückung über Bordsteckdose hilft nix.........Batterie muss erst wieder geladen werden.

Viel Spass..........
 
W

weisser Adler

Dabei seit
09.12.2005
Beiträge
92
Ort
Welzheim
Modell
R 1200 GS Adventure LC Triple Black & Vespa 50 N spezial
Hallo zusammen,

habe meine (Modell 2006) am Dienstag von :) geholt - Softwareupdate war aktuell - Batterie aber scheinbar platt (obwohl ich regelmäßig Originalladegerät dranhängen habe). Durchmessen hat auch nichts ergeben. Habe nun neue Batterie und bin gespannt, ob das Problem damit behoben ist. Freund hat die gleiche Q und null Probleme.

Wir werden sehen - bin aber prinzipiell der Ansicht, dass dies schon ein Thema für den :) ist und nicht für den Zubehörhandel.

Gruß aus dem Schwabenland.
 
R

Richi-75

Dabei seit
04.08.2006
Beiträge
199
Ort
Bremen
Modell
R1200GS LC ADV
Servus Mr.Q,
kann deinen Frust nachvollziehen. Ist mir mit meiner 07er ADV auch einmal (klopfaufholzdassessobleibt) so ergangen.

Waren im April an einem Sa, beim FST vom ADAC.
Morgens mit Heizgriffen an da hin, Kiste aus gemacht...nach der Theorie wieder aufgesessen, Kiste an - 2 bis 3 Runden gedreht...Kiste aus...Laberrabarber gemacht...Kiste an, wieder 2 bis 3 Runden gedreht...Kiste aus...so ging das den ganzen Tag durch.
Ich hab bei jeden Starten schon immer gedacht - "na, gleich is Schicht im Schacht" - aber sie sprang an.

Nach Trainigsende, die Kiste an und eben die 30km via Bahn nach Hause gefahren.
Den Sonntag nicht einen Millimeter gefahren und auch sonst die Fingers von der Mopede gelassen.
Montag Kurzstreck zur Arbeit - Nachmittags wieder Kurzstrecke gen Heimat mit 3 Zwischenstopps.

Dienstag morgen...grummel,grummel...im Halbschlaf runter zum Bock, an die Straße geschoben, Zündung an und...klack,klack....klack....(Stille) :confused: :mad: :mad:

Ich denk..."och nöööööööööö"...nich jetzt...hat aber nix gebracht.
Starthilfe via Auto und das Baby lief wieder.
Bin dann über Umwege zur Arbeit. Seit dem hab ich noch keine Probs wieder gehabt.

Sie steht entweder in der entf. Garage oder bei uns im Garten - beides ohne Ladegerät, da kein Strom vorhanden. Im Winter gab es bisher nie Probleme damit. Längste Standzeit waren im Winter (hatten wir einen :)) 4 Wochen.

in diesem Fall schiebe ich es auf die Menge der kurz hintereinander folgenden Startversuche beim FST und der Kurzstrecke am besagten Montag.


Ansonsten seh ich es wie tommykater...soll der "Freundliche" sich bewegen.
Die Fuhre war teuer genug. Wenn die Ing. nicht i.d.Lage sind da ne vernünftige Batteriegröße für zu berechnen, die nicht gleich schlapp macht.
Die 2.Zyl wollen bewegt werden.

Ich kann mich erinnern, irgendwo mal was von einer besch... Serie an Batterien gelesen zu haben.

Gruß Thorsten
 
Mr. Q

Mr. Q

Themenstarter
Dabei seit
13.04.2007
Beiträge
124
Ort
Nordhessen
Modell
2007er R 1200 GS
Tja Thorsten, bei deinen Schilderungen kann ich kein System zu dem Fehler finden. Ist doch merkwürdig. :eek:

Das FST hab ich ja auch hinter mir - davor und danach NIE Kurzstrecke, immer kleine Touren um die 150km gemacht, keine Elektrik-Spielereinen an Bord, und trotzdem haben 5 Tage Pause gereicht, um das Ding leer zu machen :confused:

Was mich halt so richtg Misstrauisch macht ist die Aussage meines Verkäufers. Beim Kauf - ist ja erst 5-6- Wochen her - fragte ich nach den ganzen Schwächen der GS, die ich hier im Forum und woanders aufgeschnappt habe und bekam die Antwort, dass alles kein Problem mehr sei. Nur wenn ich mal eine Tour mit Kumpels plane, solle ich vorher schauen ob das Ding anspringt, um mich nicht zu blamieren... so ganz sei das Thema mit der Batterie noch nicht vom Tisch...

Auf der anderen Seite wundert er sich jetzt, dass die GS doch noch das Problem hat und meint, sollte doch jetzt alles gehen bei den 07er Modellen.

Vollends verwirrt mich dann der Schrauber aus der Werkstatt der BMW-NL, der sagt, das liegt nicht an der Batterie, das Ding zieht einfach zuviel Ruhestrom :eek:

3 Leute - 5 Meinungen *nerv* :mad:
 
M

matzd

Dabei seit
08.06.2007
Beiträge
29
Na, dann soll er mal sagen, wie hoch der Ruhestrom ist... Zugelassen sind 2 -3 mA, wenn die mehr zieht, und Du hast wirklich nix zusätzliches (Navi etc.) dran, wünsch ihm viel Spaß bei der Fehlersuche!
 
R

Richi-75

Dabei seit
04.08.2006
Beiträge
199
Ort
Bremen
Modell
R1200GS LC ADV
Hallo Mr.Q,
wie du schon richitg erkannt hast, ein eindeutiges System gibt es anscheinend nicht.
Mir hat mein :) bei Abholung gesagt, das BMW nicht mehr als 6 Wochen Standzeit ohne nachladen der Batterie empfielt - ich dachte ich hör nicht recht :eek::eek::eek:
Hab mir die Wintermonate über schon ausgemalt, wie es ist wenn ich morgens in aller Eile zur Arbeit will/muß und die Fuhre nicht anspringt. Am Besten noch, wenns sowieso regnet. Murphys Law !!!

Da auch ich mich der Geschichte nicht verschließen konnte, hab ich mich mit der Batteriefrage durch div. Foren gesucht/gelesen.

Ein System gibt es nicht - soviel steht fest !!!

Aaaaaber.......Möglichkeiten gibt es und zwar Einige, die dafür Sorgen könnten, daß sich die Batterei entspr. leert !!!

- Ruhestrom der Diebstahlwarnanlage
(soll lt. :) ja nach SW-Update weg sein)
- Anschluß eines Navis o.ä. Verbrauchers, der auch ausgeschaltet seinen
"Ruhestrom" zieht und an die vom CAN-Bus überwachten Steckdosen
(unter der Sitzbank u. Stecker in Cockpitnähe für 2. Steckdose)
angeschlossen ist
- Kriechströme wg durchgescheuerte Kabel, die entspr. verindern, dass
die CAN-Bus Überwachung ca. 10-15min. nach Abstellen der Maschine,
abgeschaltet wird. (darf bei neuer Maschine eigentlich gar nicht sein -
aber weiß man es ???)
- defekte bzw. "matschige" Batterie (gab es wohl mal ne Serie von u. wurde
auf Kulanz getauscht)
- lose Kontakte an den Batteriepolen (waren bei meiner letzten priv.
Durchsicht auch nicht richtig fest) - haben sich vermutl. losvibriert.
- Kurzstrecke mit viel Stop-and-Go (niedrige Drehzahl) - dazu noch
Heizgriffe o.ä. starke Verbraucher aktiviert


...wer nochmehr weiß - bitte hier posten damit anderen "Leidengenossen" geholfen werden kann.

Alle oben stehenden Infos erfolgten nach bestem Wissen und Gewissen.
Bitte korrigiere mich wer, wenn etwas davon im Grundsatz falsch ist.

..bin ja auch wißbegierig und lernfähig - gerade was die Eigenheiten der "Dicken" angeht.

Allzeit Gute Fahrt

Gruß Thorsten
 
Mr. Q

Mr. Q

Themenstarter
Dabei seit
13.04.2007
Beiträge
124
Ort
Nordhessen
Modell
2007er R 1200 GS
:o Psst, noch eine Frage hinterher an die Stromer: wenn jetzt z.B. an der Bordsteckdose das Netzkabel für mein Navi gehangen hätte (nur das Kabel, ohne Verbraucher), hätte das denn irgendwie irgendeinen Einfluss haben können, hm? :o
 
T

Tommykater

Dabei seit
28.01.2007
Beiträge
177
Ort
NDS
Modell
R 1200 GS LC
Mr. Q schrieb:
:o Psst, noch eine Frage hinterher an die Stromer: wenn jetzt z.B. an der Bordsteckdose das Netzkabel für mein Navi gehangen hätte (nur das Kabel, ohne Verbraucher), hätte das denn irgendwie irgendeinen Einfluss haben können, hm? :o
Ne, die Steckdose schaltet kurze Zeit nach abstellen der Zündung eh ab, und nur das Kabel sollte die Batterie auch nicht leersaugen.

Gruß Frank
 
Mr. Q

Mr. Q

Themenstarter
Dabei seit
13.04.2007
Beiträge
124
Ort
Nordhessen
Modell
2007er R 1200 GS
Na dann kann es das ja nicht gewesen sein...
hab ich doch gleich gewusst! :D :D :D
 
AndyG

AndyG

Dabei seit
20.04.2006
Beiträge
105
Ort
Oldenburg
Modell
R 1200 GS
Nach 2 platten Batterien hab ich mir Wundermilchs Hawker von Odyssey eingebaut und seit dem keine Probleme mehr!:)
 
Wümmy

Wümmy

Dabei seit
05.03.2007
Beiträge
398
Ort
Becklingen
Modell
BMW R1200 GS Adventure
Hi Männers:confused:

Ich habe gerade so eure problemchen gelesen und immer wieder stand da was von anschieben:confused: .
Ich dachte immer das man nichts mit eienm Katalysator anschieben sollte, oder hat sich da irgendwas dran geändert , steht jedenfalls auch bei mir in der Bedienungsanleitung und in der Reperaturanleitung so drinn das man das nicht tun sollte aber ich weiß ja das das manchmal einfacher gesagt als getan ist wenn man irgendwo in der Pampa steht:D .
 
D

Dietmar

Dabei seit
27.01.2005
Beiträge
885
Ort
Erwitte
Modell
R 1200 GS
Also anschieben ist an sich schon ziemlich kompliziert
(beim R12GS Treffen im Erzgebirge hatten wir eine platte Batterie bei einem 07er Modell !), dazu nimmt man am besten ein schweren Fahrer mit Sozia, damit man überhaupt den Motor zum Drehen bekommt, statt nur schwarze Striche auf den Asphalt zu ziehen.
Sollte die Batterie jedoch platt sein, so ist dann nicht ausreichend Saft für die Zündung da ! No chance ! Das Servicemobil mußte kommen.
Auch nach der Starthilfe von einer Dose lief der Motor nur, wenn man permanent Gas gab, Gas weg = Motor aus.

Starthilfe niemals über die Bordnetzsteckdose geben, das der Treiber nur für eine Angaben von 5 A ausgelegt ist.
A tergo :D , also eine Einspeisung in den Ausgang, dürfte das weniger sein
und wahrscheinlich zu einer Zerstörung des Steuergerätes führen.

Gruß

Dietmar
 
vision1001

vision1001

Dabei seit
06.05.2006
Beiträge
2.114
Ort
Langenhagen (bei Hannover)
Modell
R1200GS Adv. 2006
Mein Akku war letztens auch leergesaugt bis auf den letzten Tropfen.

Starthilfekabel, an der nächsten Ampel abgewürgt, 250m zurückgeschoben auf den Hof, nochmal Starthilfe... was hab ich geflucht.

Etwas später ist mir eingefallen, ich hatte mein Helm über den Spiegel gehänt und die Kuh 3 Tage so in der Garage stehen gelassen... der Helm is ja nicht schlimm, aber das Kabel steckte noch in der Com Anlage und diese schaltet sich automatisch aus, wenn man das Helmkabel abzieht... also isse eingeschaltet geblieben, denn das Kabel steckte.

Will damit nur sagen... die Batterien sind sicherlich zu knapp ausgelegt, aber manchmal is man auch selbst schuld wenn die knappen Reserver im Stand schneller aufgebraucht sind, als BMW verschulden kann ;)
 
S

Sota

Dabei seit
25.09.2005
Beiträge
15
Hallo,

ich hatte vor kurzem das gleiche Problem mit meiner Q (Bj 09/05). Also ab zum :) und ne neue Batterie einbauen lassen. Hab dann ne kleine Tour gedreht (ca. 100 km) und die Q dann in der Garage abgestellt. 3 Tage später......Batterie wieder leer :confused: . Hab dann den :) angerufen und ihn um Rat gebeten. Die haben das Motorrad dann abgeholt und eine neue Batterie + Steuergerät für Can-Bus montiert. Laut Aussage des :) gibt es hier öfters Probleme.

Seit ich dieses neue Steuergerät + neue Batterie drin habe, läuft meine Q auch noch nach 10 Standtagen problemlos an.

Gruß
Andy
 
Mr. Q

Mr. Q

Themenstarter
Dabei seit
13.04.2007
Beiträge
124
Ort
Nordhessen
Modell
2007er R 1200 GS
grrrrrrrr

Hab das Moped wie angekündigt zum :) gebracht. Geladen und getestet, eben kam der Rückruf der Werkstatt.

Einmal dürft ihr raten: natürlich "Ohne Befund" :mad:

Freu mich schon, wenn ich das nächste Mal wie ein Depp da stehe und nix mehr geht... :mad:
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Heute hat mich's auch erwischt, anscheinend laed die Batterie nicht mehr (GS von 12/2006).

"Da hast Du was falsch gemacht ... da ist entweder etwas mit Deinen Nebelscheinwerfern nicht richtig, oder Du faehrst zu wenig, ... bla bla bla"

Ich kann diese sinnlose Genoehle ueber die Kunden einfach nicht mehr hoehren. Das hat mich auch schon bei Suzuki 5 Jahre lang angekotzt.
 
Zuletzt bearbeitet:
Kroete

Kroete

Dabei seit
23.05.2006
Beiträge
599
Ort
Invalid city
Modell
250ertretmeinsohn
Allein für das Statement "Du fährst zu wenig" krieg ich schon einen Hals.
Das schlechte Engineering soll der Kunde wieder ausbügeln oder wie?
Das Ding muss so konzipiert sein, dass es fährt, wenn man es braucht - Ende der Durchsage. Ging bei der Suzuki DL 1000 übrigens auch.
Wenn ich im Tages- oder Wochentakt mit der Bürste in den Stall muss kann ich auch ein Pferd kaufen.

Gruss!
 
Thema:

Batterie: ist das Thema immer noch nicht durch?

Batterie: ist das Thema immer noch nicht durch? - Ähnliche Themen

  • Neue Batterie nach 4 Wochen platt

    Neue Batterie nach 4 Wochen platt: Hallo zusammen, an meiner 1150er habe ich immer mal wieder das Problem, dass die batteriekapazität nach einer Weile, bei allem bei älteren...
  • Batterie schwach - Uhr weg!

    Batterie schwach - Uhr weg!: Ich hatte neulich bei Minusgraden mal eine etwas schwache Batterie (Anlasser ging noch, kam aber nicht mehr über die Kompression drüber...)...
  • BMW Batterie Ladegeräte

    BMW Batterie Ladegeräte: Moinsen, der Preis von den beiden Battterieladegeräten ist massiv günstig, auch noch neu und vom Freundlichen. Oder was meint Ihr...
  • Batterieproblem? oder doch Schaden an Elektrik?

    Batterieproblem? oder doch Schaden an Elektrik?: Jungs brauch wiedermal euren Input: Habe heute meine Q nach etwa 2 Monaten Standzeit und einer im Frühjahr neu gekauften Batterie nur noch mit...
  • Batterie Lebensdauer?

    Batterie Lebensdauer?: Ich habe meine R 1200 GS TÜ 2014 aus 1 Hand Chekheftgepfl.mit 19000km erworben.Ez 4.2010. Nu habe ich die 40000km Insektion neu, über den Winter...
  • Batterie Lebensdauer? - Ähnliche Themen

  • Neue Batterie nach 4 Wochen platt

    Neue Batterie nach 4 Wochen platt: Hallo zusammen, an meiner 1150er habe ich immer mal wieder das Problem, dass die batteriekapazität nach einer Weile, bei allem bei älteren...
  • Batterie schwach - Uhr weg!

    Batterie schwach - Uhr weg!: Ich hatte neulich bei Minusgraden mal eine etwas schwache Batterie (Anlasser ging noch, kam aber nicht mehr über die Kompression drüber...)...
  • BMW Batterie Ladegeräte

    BMW Batterie Ladegeräte: Moinsen, der Preis von den beiden Battterieladegeräten ist massiv günstig, auch noch neu und vom Freundlichen. Oder was meint Ihr...
  • Batterieproblem? oder doch Schaden an Elektrik?

    Batterieproblem? oder doch Schaden an Elektrik?: Jungs brauch wiedermal euren Input: Habe heute meine Q nach etwa 2 Monaten Standzeit und einer im Frühjahr neu gekauften Batterie nur noch mit...
  • Batterie Lebensdauer?

    Batterie Lebensdauer?: Ich habe meine R 1200 GS TÜ 2014 aus 1 Hand Chekheftgepfl.mit 19000km erworben.Ez 4.2010. Nu habe ich die 40000km Insektion neu, über den Winter...
  • Oben