Hatte jemand schon einen schlechten Conti TA3 erwischt ?

Diskutiere Hatte jemand schon einen schlechten Conti TA3 erwischt ? im Reifen Forum im Bereich Modellunabhängige Foren; Hallo Miteinander Ich habe letztens bei meiner Ex BMW Scrambler auf der CTA3 gewechselt und war begeistert. Nun habe ich eine neue 1200er...
chrissivogt

chrissivogt

Themenstarter
Dabei seit
03.08.2005
Beiträge
593
Ort
Daisendorf
Modell
grand nix
Hallo Miteinander
Ich habe letztens bei meiner Ex BMW Scrambler auf der CTA3 gewechselt und war begeistert. Nun habe ich eine neue 1200er Adventure und wollte den CTA3 auch drauf haben.
Bei der Heimfahrt hatte ich selbst bei langsamer Fahrt Probleme gerade aus zu fahren, leichtes Penden bzw. Kippen.
Beim Einlenken in Kurven hatte ich ein kippliges Gefühl, konnte keine saubere Linie fahren und ich hatte beim korrigieren kein gutes Gefühl. Auf dem Scrambler war das ganze ohne Probleme.
So macht das keinen Spaß. Ich vermute das es am vorderen Reifen liegt. Beim stehend Fahren konnte ich aber nichts ungewöhnliches vorne beobachten, wie etwa unrunden Lauf.
Könnte es an diesem Reifensatz liegen ?
Hatte von euch auch schon jemand solche Probleme damit ?
Vielen Dank schon mal
Christian
 
L

Lumi

Dabei seit
22.02.2018
Beiträge
307
Ort
Ludwigsburg
Modell
GS 1200 LC
Ich würde nicht die Fahreigenschaften eines Reifens auf andere Modelle übertragen.
 
chrissivogt

chrissivogt

Themenstarter
Dabei seit
03.08.2005
Beiträge
593
Ort
Daisendorf
Modell
grand nix
Ja Lumi, das weiß ich schon. Aber er gibt genügend GS und Adventure Fahrer, die diesen montiert haben.
 
Hansemann

Hansemann

Dabei seit
17.04.2006
Beiträge
3.270
Ort
Nähe Kaiserslautern
Reifen haben eine dünne umlaufende Linie die nach der Montage an jeder Stelle den gleichen Abstand zur Felge haben sollte (parallel wäre bei einer runden Felge wohl der falsche Begriff)
ist dies bei Dir nicht der Fall, würde das mMn Deine Symptome erklären. Ursache könnte dann in der Montage liegen.

Sollte die Montagelinie keine wellige Linie haben und auch sonst ordentlich aussehen, schließt das einen Montagefehler nicht aus, ich habs schon erlebt, dass bei ersten Montageversuchen neuer Mitarbeiter der Reifen nicht richtig an den richtigen Stellen niedergehalten wurde und der Montagefuß in den Gummiwulst um den Kernreiter geschnitten hat. Der Reifen ist dann kaputt, von außen sieht man es aber nicht. Es gibt da noch zwei drei andere Probleme die man sich selbst bereiten kann, das sieht man aber noch nicht mal von außen, da muss man den Reifen an den Hersteller einschicken, das wäre aber Sache des Händlers, bei dem Du den Reifen gekauft hast.
 
chrissivogt

chrissivogt

Themenstarter
Dabei seit
03.08.2005
Beiträge
593
Ort
Daisendorf
Modell
grand nix
Das mit der Montagelinie muß morgen mal nachschauen, kenn ich vom Fahrrad.
 
Andi#87

Andi#87

Dabei seit
07.11.2010
Beiträge
1.984
Ort
bei Düsseldorf
Modell
R 1250 GSA 2019
Das hatte ich auch. Wurde dramtisch besser, als ich das Vorderrad nochmals aus und wieder eingebaut habe (Unter peniebeler Einhaltung der Drehmoomente)
 
agrargegner

agrargegner

Dabei seit
20.04.2008
Beiträge
160
Modell
1150 GS ADV /R 1200 GS ADV R 1200 GS lc Rally
Hallo Christian
Mir geht es genauso wie die die gleichen Symptome mit dem alten Reifen alle ok (Michelin) jetzt eine Katastrophe
 
Andi#87

Andi#87

Dabei seit
07.11.2010
Beiträge
1.984
Ort
bei Düsseldorf
Modell
R 1250 GSA 2019
Vieleicht sei an dieser Stelle angemerkt, das sich ein neuer Reifen IMMER anders verhält als der alte. Das muss so.

Nach 2-300km hat sich das Popometer umkalibriert und alles ist gut :Augenzwinkern_2:
 
agrargegner

agrargegner

Dabei seit
20.04.2008
Beiträge
160
Modell
1150 GS ADV /R 1200 GS ADV R 1200 GS lc Rally
Bin schon 2 tausend KM gefahren und keine Besserung
 
GSfrie

GSfrie

Dabei seit
27.11.2006
Beiträge
1.001
Ort
Mittleres Taubertal
Modell
R 100 GS Bj.'88, R 1100 GS Bj. '96
Könnte das evtl. am Luftdruck liegen? In einem anderen Thread hatte ich davon gelesen,
dass der CTA3 wohl etwas sensibel darauf reagiert. :confused:
 
S

Stevi_muc

Dabei seit
09.08.2014
Beiträge
142
Ort
München
Modell
F700GS
Also ich hatte dieses leichte Pendeln auf der F700GS auch. Bei mir kam es aber eindeutig dadurch, dass nach dem Reifenwechsel der Luftdruck um 0,2 Bar zu hoch war. Korrigierte Luftdruck und Ruhe war in der Fuhre ;-)
 
GS-Dirgi

GS-Dirgi

Dabei seit
09.08.2014
Beiträge
474
Ort
Rhein-Neckar-Kreis
Modell
R1200GS MÜ
Servus, ich fahre seit Jahren die TA‘s Auf meiner 12erGS. Erst die 2er, jetzt schon 1000de von KM die 3er. Nie Probleme gehabt. Selbst beim 2er der wesentlich ausgeprägtere Absätze bildete bei längerem Gebrauch.

Hatte allerdings früher mal bei einem anderen Moped ziemlich schlechte Erfahrungen mit Pirelli‘s gemacht die (meine Meinung- ich kann’s nicht beweisen) wohl bei gleichem Reifen die Mixtur geändert hatten und der Reifen in vielen Belangen (Gefühlt) schlechter fuhr als der vermeintlich gleiche Vorgänger. Nachdem es mich dann auch noch (nicht nachvollziehbar) gelegt hatte, habe ich für mich beschlossen:“Nie mehr Pirelli“ - Zumal ich bei meinem Auto ähnliche Erlebnisse hatte.

Aber nochmal zurück zu TA(3) bisher Top. Aber vielleicht gibt es wirklich Montagsreifen? - Bloss wie willst du das beweisen? Eigentlich nur,,wenn Du merkst der Reifen fährt irgendwo schlecht und du kannst die gleiche Strecke zeitnah mit einem anderen, gleichen Reifen verifizieren - Nahezu unmöglich.
 
agrargegner

agrargegner

Dabei seit
20.04.2008
Beiträge
160
Modell
1150 GS ADV /R 1200 GS ADV R 1200 GS lc Rally
Hallo Miteinander
Ich habe letztens bei meiner Ex BMW Scrambler auf der CTA3 gewechselt und war begeistert. Nun habe ich eine neue 1200er Adventure und wollte den CTA3 auch drauf haben.
Bei der Heimfahrt hatte ich selbst bei langsamer Fahrt Probleme gerade aus zu fahren, leichtes Penden bzw. Kippen.
Beim Einlenken in Kurven hatte ich ein kippliges Gefühl, konnte keine saubere Linie fahren und ich hatte beim korrigieren kein gutes Gefühl. Auf dem Scrambler war das ganze ohne Probleme.
So macht das keinen Spaß. Ich vermute das es am vorderen Reifen liegt. Beim stehend Fahren konnte ich aber nichts ungewöhnliches vorne beobachten, wie etwa unrunden Lauf.
Könnte es an diesem Reifensatz liegen ?
Hatte von euch auch schon jemand solche Probleme damit ?
Vielen Dank schon mal
Christian
Meine GS steht bei BMW ich bekomme eine neue Gabelbrücke dann ist wieder alles okay, der Reifen ist in Ordnung.
 
chrissivogt

chrissivogt

Themenstarter
Dabei seit
03.08.2005
Beiträge
593
Ort
Daisendorf
Modell
grand nix
Bin gestern ne 500km Schwarzwaldrunde gefahren. War gleich wie beim ersten mal......
Gerade eben mit neuem Jethelm eine kleine Runde. Anfangs alles in Ordnung, bilde mir nur alles ein, dachte ich........
Aber so nach etwa 20 km fing das ganz Spiel wieder an, das Lenken wurde wieder schwerer.
Als ob ein Lager plötzlich schwerer ginge, komisch. Reifen kann ich somit ausschließen.
komisch, bin ich ratlos.
 
GS-Dirgi

GS-Dirgi

Dabei seit
09.08.2014
Beiträge
474
Ort
Rhein-Neckar-Kreis
Modell
R1200GS MÜ
Wirklich Strange. Wenn du nicht so weit weg wohnen würdest, hätte ich gesagt, komm vorbei- habe noch eine zweit Felge bestückt mit einem TA3 zum Testen. Aber so...sind vom Bodensee gute 3h. Vielleicht kennst du jemanden bei dir, der mal kurz seinen Satz mit dir tauscht?!
Wenn’s dann immer noch bescheiden läuft, kann es ja nur noch das Fahrwerk sein. Da kenn ich mich aber zu wenig aus damit.
 
chrissivogt

chrissivogt

Themenstarter
Dabei seit
03.08.2005
Beiträge
593
Ort
Daisendorf
Modell
grand nix
Ja, schon komisch, aber Reifen sind es nicht. Bin nach härter werdender Lenkung die gleich Kurven gefahren wie am Anfang. Es ging, war nur höherer Kraftaufwand nötig.
Mein Model hat einige Umbauten, u.a. Gepulverte Lenkeraufnahme.
Ich vermute, sie haben beim Zusammenbau etwas „falsch„ gemacht.
 
GS-Dirgi

GS-Dirgi

Dabei seit
09.08.2014
Beiträge
474
Ort
Rhein-Neckar-Kreis
Modell
R1200GS MÜ
Oder Federung, Dämpfung etc. Ich sag mal ganz banal ohne jetzt zu wissen wie das tatsächlich geregelt ist. Wenn vorne dein linker Gabelholm weniger Öl, Luft oder was auch immer hat, als rechts, merkt man das sicherlich auch. Oder es wird falsch angesteuert nach einiger Zeit....kann wohl nur Wärme mit im Spiel sein.,Aber ich rate hier nur ins Blaue. Sorry for that
 
Andi#87

Andi#87

Dabei seit
07.11.2010
Beiträge
1.984
Ort
bei Düsseldorf
Modell
R 1250 GSA 2019
Regulär kontrolliert mann bei jedem Radwechsel auch die Radlager. Passsiert?
Klingt nach einem kaputten Radlager....
 
chrissivogt

chrissivogt

Themenstarter
Dabei seit
03.08.2005
Beiträge
593
Ort
Daisendorf
Modell
grand nix
Guter Tipp. Das Moped ist zwar neu, aber die Felgen sind schon 5000km alt.
Die wurden auch Pulverbeschichtet, evtl. nicht richtig zusammengebaut.
 
Zuletzt bearbeitet:
koala

koala

Dabei seit
26.01.2005
Beiträge
335
Ort
Tuttlingen
Modell
R 1200 GS LC
Hatte auch mal so ne Gurke(TA3) drauf. Hab alles probiert. Reifendruck, nochmal abgedrückt und gewuchtet,alles mehrmals gelöst und penibel angezogen.... Der Reifen war in den unteren Geschwindigkeiten einwandfrei . In langezogenen Kurven ne Katastrophe. Erinnerte an alte Bol d Or zeiten. Man wusste nie ob man aus der Kurve wieder rauskam. Der Reifen flog dann nachm Urlaub runter, ne andere Marke montiert und gut war.
 
Thema:

Hatte jemand schon einen schlechten Conti TA3 erwischt ?

Hatte jemand schon einen schlechten Conti TA3 erwischt ? - Ähnliche Themen

  • Hat jemand schon mal vorne den 110 80 19 er Stollenreifen verbaut?

    Hat jemand schon mal vorne den 110 80 19 er Stollenreifen verbaut?: Ich habe es getan, und was soll Ich sagen, auf Schotter und auf speziell weichem/ steinigem Untergrund..—> Ein anderes Motorrad.. und auf der...
  • Ist schon mal jemand die LV-5134 in Katalonien gefahren?

    Ist schon mal jemand die LV-5134 in Katalonien gefahren?: Moin! Bei der Tourenplanung bin ich über die LV-5134 "gestolpert". Taús Auf Google Maps sieht die sehr verlockend aus. Guckt man aber mit...
  • Rally Raid Tuning Kit, hat schon jemand Teile verbaut?

    Rally Raid Tuning Kit, hat schon jemand Teile verbaut?: Hallo, ich wollte mal horchen, ob hier jemand schon Teile oder vielleicht sogar das ganze Rally Raid Tuning Kit für die G 310 GS verbaut hat...
  • Gußfelge verzogen, hatte das schon jemand?

    Gußfelge verzogen, hatte das schon jemand?: Hallo zusammen, habe am Montag meine Räder beim Reifendealer zur Montage von CTA 3 abgegeben. Am Nachmittag ruft er mich an, dass die vordere...
  • Hat schon mal jemand den Tank bei einer R1200GS TÜ (ab 2010) umgebaut und vergrößert?

    Hat schon mal jemand den Tank bei einer R1200GS TÜ (ab 2010) umgebaut und vergrößert?: Würde mich interessieren, ob das geht. Kann der ADV Tank verwendet werden? Wechte Teile benötigt man sonst? VG Jörg
  • Hat schon mal jemand den Tank bei einer R1200GS TÜ (ab 2010) umgebaut und vergrößert? - Ähnliche Themen

  • Hat jemand schon mal vorne den 110 80 19 er Stollenreifen verbaut?

    Hat jemand schon mal vorne den 110 80 19 er Stollenreifen verbaut?: Ich habe es getan, und was soll Ich sagen, auf Schotter und auf speziell weichem/ steinigem Untergrund..—> Ein anderes Motorrad.. und auf der...
  • Ist schon mal jemand die LV-5134 in Katalonien gefahren?

    Ist schon mal jemand die LV-5134 in Katalonien gefahren?: Moin! Bei der Tourenplanung bin ich über die LV-5134 "gestolpert". Taús Auf Google Maps sieht die sehr verlockend aus. Guckt man aber mit...
  • Rally Raid Tuning Kit, hat schon jemand Teile verbaut?

    Rally Raid Tuning Kit, hat schon jemand Teile verbaut?: Hallo, ich wollte mal horchen, ob hier jemand schon Teile oder vielleicht sogar das ganze Rally Raid Tuning Kit für die G 310 GS verbaut hat...
  • Gußfelge verzogen, hatte das schon jemand?

    Gußfelge verzogen, hatte das schon jemand?: Hallo zusammen, habe am Montag meine Räder beim Reifendealer zur Montage von CTA 3 abgegeben. Am Nachmittag ruft er mich an, dass die vordere...
  • Hat schon mal jemand den Tank bei einer R1200GS TÜ (ab 2010) umgebaut und vergrößert?

    Hat schon mal jemand den Tank bei einer R1200GS TÜ (ab 2010) umgebaut und vergrößert?: Würde mich interessieren, ob das geht. Kann der ADV Tank verwendet werden? Wechte Teile benötigt man sonst? VG Jörg
  • Oben