Probleme mit der F 800 GS

Diskutiere Probleme mit der F 800 GS im F 650 GS, F 700 GS und F 800 GS Forum im Bereich Motorrad Modelle; Hallo zusammen, ich fahre jetzt seit einem Jahr meine F800gs und bin bis jetzt eigentlich sehr zufrieden gewesen ABER: hatte sie vor 14 tagen...
Micha84

Micha84

Themenstarter
Dabei seit
09.05.2011
Beiträge
98
Ort
98554 Benshausen / Thüringen; 65594 Runkel
Modell
F800GS ADV
Hallo zusammen,

ich fahre jetzt seit einem Jahr meine F800gs und bin bis jetzt eigentlich sehr zufrieden gewesen

ABER:

hatte sie vor 14 tagen beim freundlichen zur 20000er Insp.
Seid dem macht sie Mucken. Wenn ich in den 2. Gang schalte bzw. dann weiter schalte und Gas gebe fängt sie an und Stottert. Meistens so ab 3000- 3500 u/min.
Ist eigentlich auch nur wenn sie Kalt ist. Nach ner halben Stunde fahren gibt sich das Problem dann und sie läuft normal.
Hatte die letzten 19000km dieses Problem aber nicht gehabt. Kann mir jemand sagen was es sein könnte?
Hab sie heute wieder zum freundlichen gebracht......wartezeit von 14 tagen:(:(:(:(:(!

Auch der Servicemeister wollte sich nicht wirklich dazu äussern was es sein kann
 
E

Eggi

Dabei seit
13.04.2011
Beiträge
155
Ort
Lübeck
Modell
XT 660 Z
Wartezeit von 14 Tagen??

Hau aufm Tisch und fordere unverzügliche Nachbesserung! Die ham schließlich ihren Job nicht richtig gemacht.
 
B

Bjoern

Dabei seit
24.03.2011
Beiträge
15
Ort
China
Klingt nach Problemen mit der Kaltstartautomatik...sprich die Kiste läuft wenn noch kalt zu mager..alles an der Sensorik ok?
 
Micha84

Micha84

Themenstarter
Dabei seit
09.05.2011
Beiträge
98
Ort
98554 Benshausen / Thüringen; 65594 Runkel
Modell
F800GS ADV
Hab se wieder

Soo, nach 10 Tagen konnte ich nun gestern meine gs wieder abholen.
Es wurden die Zündkerzen ausgetauscht und die Adaptionswerte zurück gestellt.
Sie läuft wieder Ohne Probleme. Das war erstmal die gute Nachricht!
Nun aber wie ich finde der Hammer und Frechheit.
Mit dem Motorrad habe ich auch noch eine Rechnung dazu bekommen, 240 euronen.
Wie oben schon geschrieben hatte ich die Maschine erst 3 Wochen zuvor zum service und auch schon 500 EUR bezahlt und seit dem eben auch die Probleme!
Wie kann oder soll ich mich denn jetzt verhalten?
 
K

Knut-Wi

Dabei seit
03.06.2008
Beiträge
154
....
Es wurden die Zündkerzen ausgetauscht und die Adaptionswerte zurück gestellt.
....
Der Zündkerzenaustausch gehörte wahrscheinlich nicht zum normalen Umfang der Inspektionsarbeiten. Wenn also kurz nach der Inspektion -oder auch unmittelbar nach der Inspektion- die Zündkerzen schadhaft werden und getauscht werden müssen, kann man da nichts machen. Mich würde interessieren, warum die Zündkerzen schadhaft waren. So ein bisschen klingt das alles für mich nach dem, was ich unter dem Beitrag "Meine BMW ist nicht wasserfest" selbst erlebt und beschrieben habe. Haben die oder hast Du Dein Fahrzeug kürzlich gedampfstrahlt oder mit dem Gartenschlauch abgespritzt?

Aber was heißt "Adaptionswerte zurück gestellt"? Damit kann ich so gar nichts anfangen.
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Soo, nach 10 Tagen konnte ich nun gestern meine gs wieder abholen.
Es wurden die Zündkerzen ausgetauscht und die Adaptionswerte zurück gestellt.
Ich lach' mich schlapp! 240 für die Kerzen? Ich weiß nicht wie das Zurücksetzen der ECU bei der F 800 geht, aber das lässt sich 'rausfinden. Schnell ... bevor wieder jemand mit besten Vergaserwissen von vorgestern schreibt es sei ein Gerücht mit der selbst lernenden Motorelektronik.
 
Micha84

Micha84

Themenstarter
Dabei seit
09.05.2011
Beiträge
98
Ort
98554 Benshausen / Thüringen; 65594 Runkel
Modell
F800GS ADV
Ja da könntest du recht haben, hab sie nach dem TT Travel Event sauber gemacht und auch nen Gartenschlauch verwendet.

Ich hatte gestern leider nur die Chance mit dem Mechaniker kurz über den Sachverhalt zu quatschen, da der werkstattmeister bis nächste Woche im Urlaub ist. Der sagte mir das das austauschen der Zündkerzen so ziehmlich Standard bei solchen Problemen sei. Er sagte auch das er alle schleuche und Dichtungen überprüft hat, da es sein kann das diese bei der Inspektion nicht richtig fest gemacht wurden. Also geh ich mal davon aus das es ja wirklich was damit zu tun hat.
Ich hab nächste Woche dann das Vergnügen mit dem meister zu reden. Aber mal ehrlich wenn ich fast 14 Tage auf mein Motorrad warten muss und es nach einer groden Insp. Nich mehr richtig läuft und ich dafür noch eine Rechnung von zusätzlich 240 EUR bekomme ist das nicht nur frech sondern auch abzocke!
 
E

Eggi

Dabei seit
13.04.2011
Beiträge
155
Ort
Lübeck
Modell
XT 660 Z
Bitte??

Der Werkstattmeister ist in der Hochsaison im Urlaub und die Kunden müssen 14 Tage auf den Bock warten?

Da wäre ich das letzte Mal dort.....
 
K

Knut-Wi

Dabei seit
03.06.2008
Beiträge
154
Ja da könntest du recht haben, hab sie nach dem TT Travel Event sauber gemacht und auch nen Gartenschlauch verwendet.

Und relative kurze Zeit danach (sofort bis 3 Tage) ist die Störung im Motorlauf aufgetreten, die dann durch den Zündkerzenwechsel behoben werden konnte?

Wenn ja, dann scheint mir Dein Mopped auch nicht "wasserfest" zu sein.
Die Werkstatt kann da nichts für, das liegt an der Konstruktion.
 
M

metlet2

Dabei seit
11.01.2011
Beiträge
232
Ort
Graz-Umgebung
Modell
F800Gs
Ich lasse das Motorrad beim waschen laufen , das mache ich schon lange so seit ich mal Probleme hatte

durch den heißen Motor verdampft oder Trocknet das Wasser bevor es evenduell zu den Zündkerzen sickert

Gruss Franz
 
N

norei

Dabei seit
04.09.2006
Beiträge
148
Modell
R 1150 GS 2001
darum

Gruss Franz
Das hatte ich schon verstanden! Mein Unverständnis beruhte (sorry: KSM an) auf Deinem Unvermögen, eine umweltverträglichere Lösung für Dein kleines Problem zu finden (KSM aus).

Gruß Norbert

P.S.: KSM = Klugscheißmodus
 
M

metlet2

Dabei seit
11.01.2011
Beiträge
232
Ort
Graz-Umgebung
Modell
F800Gs
leider habe ich keine andere Lösung gefunden ,hatte damals an einer Suzuki und zwei Yamaha das Problem ,und bei allem kam ich an die Zündkerzen nur unter einigen Aufwand ran

unterwegs auf dem Waschplatz (mit Ölabscheider und Wasseraufbereitung )ging das gar nicht , auch das Sorgfältige aufsetzen des Kerzensteckers mit Abdichtung half nichts ,auch nicht das ich nicht direkt in richtung Zündkerzen gespritzt habe ,irgendwie kam immer Wasser rein

so habe ich mir angewöhnt den Motor laufen zu lassen und habe seither keine Probleme mehr ,ist aber nicht länger als man im Stau steht oder an einem Eisenbahnschranken bevor man den Motor Abstellt wenn es zu lang wird ,komme ja schon mit heißem Motor zum Waschplatz

Gruss Franz
 
GS Tom

GS Tom

Dabei seit
14.07.2009
Beiträge
322
Ort
Idar-Oberstein
Modell
Honda NC 750 X, KTM 1090 Adventure, ETZ 250, Schwalbe KR51/2
Die Kerzen sind extrem abgedichtet. Versuch mal die Stecker-/Spuleneinheit rauszuziehen. Eher unwahrscheinlich, dass dort Wasser sein Unwesen treibt.
Gruss Thomas
 
K

Knut-Wi

Dabei seit
03.06.2008
Beiträge
154
Die Kerzen sind extrem abgedichtet. Versuch mal die Stecker-/Spuleneinheit rauszuziehen. Eher unwahrscheinlich, dass dort Wasser sein Unwesen treibt.
Gruss Thomas

Sorry, aber da muss ich leider dagegenhalten.
Erstens lässt sich die Stecker-Spuleneinheit relativ leicht abziehen. Man kann sie nur schlecht packen, aber es geht eigentlich dann doch ziemlich leicht ab.
Zweitens liegt die Pseudodichtmanschette nur locker auf und ist keineswegs verkeilt oder festgerammt. Wegen dieser wird überhaupt kein Kraftaufwand benötigt, um die Stecker-Spuleneinheit herauszuziehen .
Und Drittens: Ich hatte nun zweimal kurz hintereinander Wasser im Zündkerzenschacht. Es ist also keineswegs unwahrscheinlich, dass dort Wasser eindringt. Leider ist es sogar sehr wahrscheinlich, dass sich dieses zum dritten und vierten Mal wiederholt, wenn auch nur ein wenig Wasser auf den Motordeckel gerät. Der ist blödsinnigerweise so konstruiert, dass Wasser geradezu zum rechten Zündkerzenschacht hin geleitet wird.

Deine Aussage "Die Kerzen sind extrem abgedichtet", trifft zumindest auf das Modell, das ich fahre mit Baujahr 2008, leider überhaupt nicht zu.
Aber ich will natürlich nicht ausschließen, dass Du ein neueres Modell fährst und BMW hier deutlich nachgebessert hat. Nötig wäre es jedenfalls.
 
Zuletzt bearbeitet:
B

Bullifan

Dabei seit
20.10.2009
Beiträge
24
Ort
Hamburg
Modell
R 1200 GS
Ich hatte letze Woche ebenfalls 20.000er Inspektion an meiner 650er.
Und habe komischerweise seitdem ein Stottern und Ruckeln in den ersten 5 - 10 Minuten, also wenn der Motor noch kalt ist. Ich vermute, dass es ein Softwareupdate für die Motorsteuerung gegeben hat und und dieses für das Stottern verantwortlich ist. Leider habe ich direkt nach der Abholung vom Freundlichen auch den leeren Tank aufgefüllt, so dass auch das Benzin Schuld sein könnte (Känguruhbenzin ?).

Nachdem ich nun einen Leidensgenossen gefunden habe, werde ich morgen mal in der Werkstatt nachfragen, ob sie denn ein Update aufgespielt haben.

Gruß Bullifan
 
D

dave2006

Gast
Die Kerzen sind extrem abgedichtet. Versuch mal die Stecker-/Spuleneinheit rauszuziehen. Eher unwahrscheinlich, dass dort Wasser sein Unwesen treibt.
Gruss Thomas

Die Kerzen sollen abgedichtet sein? Diese Kerzen hat ein freundlicher gestern aus meinem Bock geholt. Nachdem die beschriebenen Probleme aufgetaucht sind..... Der Bock war übrigens vorher bei einem Anderen zur 20.000. Da hat sich aber das Vertrauensverhältnis anläßlich der Ventildeckeldichtung erledigt.:mad:
 

Anhänge

Zuletzt bearbeitet:
R1F800

R1F800

Dabei seit
08.03.2007
Beiträge
717
Ort
Pulheim
Modell
F800GS
Die Kerzen sollen abgedichtet sein? Diese Kerzen hat ein freundlicher gestern aus meinem Bock geholt. Nachdem die beschriebenen Probleme aufgetaucht sind..... Der Bock war übrigens vorher bei einem Anderen zur 20.000. Da hat sich aber das Vertrauensverhältnis anläßlich der Ventildeckeldichtung erledigt.:mad:

Was macht ihr mit den Maschinen ?baden die bei euch bis oberkante Tankatrappe.

Meine Kerzen der F habe ich auch nach 20.000 getauscht ... die sahen aber nicht annähernd so aus.
 
Thema:

Probleme mit der F 800 GS

Probleme mit der F 800 GS - Ähnliche Themen

  • Probleme BMW Navigator 6- Sena 20S

    Probleme BMW Navigator 6- Sena 20S: Hallo zusammen, vielleicht kann mir hier jemand weiterhelfen. Ich habe mein Samsung Galaxy mit dem BMW Navigator 6 gekoppelt, mein Sena 20S...
  • Probleme an der Elektrik nach Umrüstung auf LED

    Probleme an der Elektrik nach Umrüstung auf LED: Hallo, ich bin Uli und neu hier :rollleyyes:. Bräuchte mal Eure Hilfe bei der Fehlersuche an der Elektrik meiner R 1200 GS K25. Ich habe sie auf...
  • Probleme mit dem ABS

    Probleme mit dem ABS: Liebe GS-Fahrende ich habe ein Problem mit der Bremse (bei meiner GS-1150 von 03/2000 Nach einer Fahrt wollte ich mich rückwärts in meinen Hof...
  • R 1200 GS Adventure LC Regenfahrt ohne Soziussitz - Probleme mit Wasser unter dem Fahrersitz?

    Regenfahrt ohne Soziussitz - Probleme mit Wasser unter dem Fahrersitz?: Hallo, ich weiß, der Titel ist etwas sperrig. Aber als ich den Soziussitz abgenommen und mir das ganze genauer angesehen habe (möchte gerade eine...
  • Navi VI - Probleme nach Softewareupdate im November 2020

    Navi VI - Probleme nach Softewareupdate im November 2020: Hallo, mein Navi VI ist 3 Jahre, 6 Monate alt. Nach dem letzten Update ist es nicht mehr zu gebrauchen. Am Tag nach dem Update macht das Navi, was...
  • Navi VI - Probleme nach Softewareupdate im November 2020 - Ähnliche Themen

  • Probleme BMW Navigator 6- Sena 20S

    Probleme BMW Navigator 6- Sena 20S: Hallo zusammen, vielleicht kann mir hier jemand weiterhelfen. Ich habe mein Samsung Galaxy mit dem BMW Navigator 6 gekoppelt, mein Sena 20S...
  • Probleme an der Elektrik nach Umrüstung auf LED

    Probleme an der Elektrik nach Umrüstung auf LED: Hallo, ich bin Uli und neu hier :rollleyyes:. Bräuchte mal Eure Hilfe bei der Fehlersuche an der Elektrik meiner R 1200 GS K25. Ich habe sie auf...
  • Probleme mit dem ABS

    Probleme mit dem ABS: Liebe GS-Fahrende ich habe ein Problem mit der Bremse (bei meiner GS-1150 von 03/2000 Nach einer Fahrt wollte ich mich rückwärts in meinen Hof...
  • R 1200 GS Adventure LC Regenfahrt ohne Soziussitz - Probleme mit Wasser unter dem Fahrersitz?

    Regenfahrt ohne Soziussitz - Probleme mit Wasser unter dem Fahrersitz?: Hallo, ich weiß, der Titel ist etwas sperrig. Aber als ich den Soziussitz abgenommen und mir das ganze genauer angesehen habe (möchte gerade eine...
  • Navi VI - Probleme nach Softewareupdate im November 2020

    Navi VI - Probleme nach Softewareupdate im November 2020: Hallo, mein Navi VI ist 3 Jahre, 6 Monate alt. Nach dem letzten Update ist es nicht mehr zu gebrauchen. Am Tag nach dem Update macht das Navi, was...
  • Oben