Probleme mit Leerlaufsteller

Diskutiere Probleme mit Leerlaufsteller im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Wieder was Neues: war heute auf dem Weg zum Fussballtreff als der Leerlauf wieder begann verrückt zu spielen. Hatte das letztes Jahr schon einmal...
Ron

Ron

Themenstarter
Dabei seit
24.02.2004
Beiträge
3.165
Ort
Berlin
Modell
R 1200 GS
Wieder was Neues: war heute auf dem Weg
zum Fussballtreff als der Leerlauf wieder
begann verrückt zu spielen. Hatte das letztes
Jahr schon einmal, kurz bevor mir die ganze
Maschine verreckte - und das bei Tempo 200
auf der linken Spur der A2.

Bin also gleich abgedreht zur Niederlassung.
Auslesen des Fehlerspeichers ergab, daß beide (!)
Leerlaufsteller sporadisch Fehlfunktionen hatten.
Fällt mir sehr schwer vorzustellen, daß aus-
gerechnet beide gleichzeitig den Geist aufgeben
sollen. Jedenfalls werden beide morgen (oder
übermorgen - je nach Lieferfähigkeit) ausge-
tauscht. Gefühlsmäßig tippe ich trotzdem eher
auf einen Software-Defekt. Na, mal sehen.

Habe dafür die Gelegenheit, mit einer 650 GS als
Ersatzfahrzeug ein paar Runden zu drehen und
muß sagen, daß das nun wirklich nicht mein
Mopped werden könnte. Liegt aber vielleicht
auch daran, daß es sich um eine 34PS-Version
handelt.

Gruß Ron
 
Z

ziro

Dabei seit
12.10.2005
Beiträge
1.185
Hallo Ron, bei meiner HP2 sind auch beide Schalter vor sechs Wochen getauscht worden. Ständer eingeklappt, Gang drin, Kupplung gezogen reichte nicht immer, um den Motor willig zu starten. Mal ging es, dann wieder nicht. Ständer aus-eingeklappt, ging, oder ging dann wieder nicht. Leerlauf, rein, Motor sprang sofort an. Es war nicht festzustellen, welcher von den beiden Schaltern nun der Böse war. Deshalb wurden beide innerhalb von 10 Minuten getauscht, seit dem keine Probleme.
Gruss, ziro
 
willi.k

willi.k

Dabei seit
26.12.2005
Beiträge
2.273
Ort
Bergisch Gladbach
Modell
HP2E
Hallo Ron, hallo Ziro,

ich habe noch nicht alles vom Problem verstanden. Meint Ihr denn dasselbe?
Zum einen ist es ein Schalter am Seitenständer ( heißt der Leerlaufsteller ?) und zum anderen der Leerlaufschalter am Getriebe, der u.a. das grüne N steuert. Gab es da einen Ausfall während der Fahrt, Ron, mit der Motorabschaltung als Folge? Oder handelt es sich noch um andere Steuerkomponenten?

Die Kupplung ist ja auch noch mit einer Schaltinformation daran beteiligt, sind dann schon drei.

Willi
 
Zuletzt bearbeitet:
Z

ziro

Dabei seit
12.10.2005
Beiträge
1.185
Händler sprach von beiden Leerlaufschaltern bei mir. Einer oben, einer unten. Also am Kupplungshebel und unten am Ständer ( am Schalthebel ist keiner, oder? ) .:cool:
Auf jeden Fall sprang, wenn der Defekt auftrat, nach minimalem Berühren des Schalthebels, der Motor sofort an. Der Händler meinte, die beiden Schalter würden zusammen kommunizieren. Haben meine beiden wohl nicht gemacht. Vielleicht haben sie verschiedene Sprachen gesprochen.....???:rolleyes:
 
Ron

Ron

Themenstarter
Dabei seit
24.02.2004
Beiträge
3.165
Ort
Berlin
Modell
R 1200 GS
Hatte das so verstanden, daß nicht der Unterbrecher am Starter
gemeint war, sondern der Regler für die Leerlaufdrehzahl. Davon
soll es pro Zylinder einen geben. Deshalb kam es mir auch so
merkwürdig vor, daß beide gleichzeitig ihre Dienste versagen.
In der Werkstatt meinte man, daß es vorkomme, daß sie verkleben
könnten. Mal sehen, ob sie Donnerstag noch fertig wird.

Gruß Ron
 
Z

ziro

Dabei seit
12.10.2005
Beiträge
1.185
Bin gespannt, was es bei Dir dann letztendlich war. Gruss, ziro
 
Ron

Ron

Themenstarter
Dabei seit
24.02.2004
Beiträge
3.165
Ort
Berlin
Modell
R 1200 GS
Die beiden Leerlaufsteller wurden heute gewechselt.
Damit schien das Problem behoben. Hatte auch noch
nachgefragt, ob denn auch eine Probefahrt unter-
nommen wurde, was bejaht wurde.

Allerdings hatte ich meine Zweifel. Nach wie vor ließ
mich der Gedanke nicht los, weshalb zwei von ein-
ander unabhängige mechanische Bauteile zur gleichen
Zeit den Geist aufgeben sollten. Und richtig: auf einer
anschließenden Probefahrt traten die Symptome wieder
auf: die Drehzahl schwankt ohne Betätigung des Gas-
griffs ruckartig zwischen 1100 und knapp 4000 Touren.
Der Effekt ist ziemlich unangenehm: an der Ampel halten
einen alle für einen Spinner, der mit dem Motor spielt
und wenn man bei wenig Gas ausrollt und dann unver-
mittelt wieder richtig Schub bekommt, kann das auch
richtig ins Auge gehen.

Morgen geht sie wieder zur Niederlassung. Schätze, daß
das diesmal etwas länger dauern wird und hoffe, daß ich
für das Wochenende eine Ersatzmaschine kriege.

... Fortsetzung folgt ...

Gruß Ron
 
E

elendiir

Gast
Servus Ron,

irgendwie stecken unsere Kühe sich wohl gegenseitig an :eek:. Zwar nicht mit der gleichen Krankheit, aber meist sind doch beide gleichzeitig oder kurz hintereinander zickig, oder?

Das Ganze klingt ja nicht gerade erfreulich. Obwohl du jetzt eine super Ausrede für die tägliche Fahrt vor/um die Eisdiele hast – von wegen Angeber-Ron: nein Angeber-Q. Spaß bei Seite: halt uns bitte weiter auf dem Laufenden. Ich halte dafür schon mal die Daumen, dass du bei dem Wetter am Wochenende ein vernünftiges Leih-Moped bekommst.
 
C.H.M.

C.H.M.

Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
Hallo Ron,

Ron schrieb:
Allerdings hatte ich meine Zweifel. Nach wie vor ließ
mich der Gedanke nicht los, weshalb zwei von ein-
ander unabhängige mechanische Bauteile zur gleichen
Zeit den Geist aufgeben sollten.
Völlig richtig, Deine Überlegung!

Ja, leider ist es heutzutage so. In einigen Werkstätten wird lediglich der Computer eingeschaltet, nicht mehr das Gehirn!!!

Wie gut waren (teilweise) früher die Schrauber.....

Gruß und gute Besserung für Deine Q

Christian
 
Z

ziro

Dabei seit
12.10.2005
Beiträge
1.185
Na ja, schon mechanisch betätigt, aber Elektronik ist dann da ja doch drin. Und was die dann in den Tiefen des Can-Bus-Systems anstellt, weiss manchmal keiner.........
 
Ron

Ron

Themenstarter
Dabei seit
24.02.2004
Beiträge
3.165
Ort
Berlin
Modell
R 1200 GS
Na, wenigstens war das Wochenende gerettet. Habe wieder
eine RT als Ersatzmaschine bekommen - mit serienmäßiger
Antenne, sehr praktisch zu Zeiten einer Fußball-WM.:o



Das Auslesen des Fehlerspeichers hatte wieder ergeben,
daß die Leerlaufsteller sporadische Fehlfunktionen haben,
aber diesmal wollte man die nicht noch einmal wechseln.:rolleyes:
Zusätzlich wurde aber auch ein "Interner Fehler" im Steuer-
gerät angezeigt, weshalb dies jetzt am Montag oder Dienstag
ausgetauscht werden soll.

Mein Gefühl sagt mir immernoch, daß es das nicht ist. Aber
mal sehen.

-Fortsetzung folgt-

Gruß Ron
 
billy

billy

Dabei seit
19.07.2005
Beiträge
1.104
Ort
Waltrop
Modell
R1200GS Triple Black Früher: R1100GS, Kawasaki Zephyr 750, Yamaha XS400DOHC, Yamaha RD250LC2
Die RT als Fahnenträger sieht aber auch cool aus. :)
 
S

Spätzünder

Gast
Schönes Ding ! Hat BMW als neueste Innovation jetzt eine neue Verkleidungsschnellbefestigung (Klebeband ) ???:D
 
Ron

Ron

Themenstarter
Dabei seit
24.02.2004
Beiträge
3.165
Ort
Berlin
Modell
R 1200 GS
Ähem ... das Kreppband ist von mir. Die Leihmaschinen haben
neuerdings dicke Werbeaufkleber an der Seite und vor allem
... auf der Scheibe. Das macht sich bei Blitzern nicht so gut. :o

Gruß Ron
 
S

Spätzünder

Gast
...auch nicht schlecht ! ;) Ich dachte schon, ich sollte mich doch ein wenig von BMW distanzieren :D

Hoffentlich haben die Spezialisten schnell Erfolg bei der Fehlersuche an Deiner.

Mann mann, wenn man das hier in Summe so alles liest und auch hört, rückt für mich eine 12er in immer weitere Ferne. Hoffentlich kriegen sie das mal irgendwann in den Griff.

Schönen Sonntag noch , angenehme Arbeitswoche an alle und...
 
Ron

Ron

Themenstarter
Dabei seit
24.02.2004
Beiträge
3.165
Ort
Berlin
Modell
R 1200 GS
Habe die Muh heute weider in Empfang nehmen dürfen.
Offenbar wurde ein Softwarefehler in der Steuerung
der Einspritzanlage behoben. Auf meine Nachfrage, ob
das ein häufigeres Problem ist, bekam ich zwar die
Standard-Antwort "Nee, das war das erste Mal", aber
die Software ist doch eigentlich überall die gleiche, oder?

Die ersten 120 km ist sie jedenfalls wieder problemlos
gelaufen. Hoffen wir mal, daß das auch so bleibt.

Gruß Ron
 
Thema:

Probleme mit Leerlaufsteller

Probleme mit Leerlaufsteller - Ähnliche Themen

  • GS 1250. Probleme Hinterradbremse

    GS 1250. Probleme Hinterradbremse: Hallo, ich habe eine GS 1250 2/2019. Die Hinterradbremse wurde jetzt einmal entlüftet. Dann 3 Tage sogenannte Puma-Maßnahme. Jetzt wieder ein...
  • Probleme beim Schalten mit Enduro-Stiefeln - für mich gelöst

    Probleme beim Schalten mit Enduro-Stiefeln - für mich gelöst: Hallo zusammen, das Thema wurde hier ja auch schon diskutiert und z.B. eine Verlängerung des Schalthebels als Lösung genannte. Ich hatte auch...
  • Probleme beim anlassen und beschleunigen.

    Probleme beim anlassen und beschleunigen.: Moin moin, Ich bin neu hier in dem Forum. ich fahre ein R1200 GSA Bj: 2014 Habe vollgenes Problem mit meiner Dame. wenn sie kalt ist und ich...
  • GIVI Airflow AF501 Windschild probleme

    GIVI Airflow AF501 Windschild probleme: Hallo allerseits, ich habe vor kurzere zeit einen Windschild von GIVi Airflow für meinen F700gs gekauft und habe massive Probleme mit...
  • Calimoto Probleme mit Android 12

    Calimoto Probleme mit Android 12: Habe seit Jahren Calimoto, als App, auf dem Smartphone, installiert, alle Karten. Lief bisher sehr gut, zuletzt unter Android 11. Habe ein Sony...
  • Calimoto Probleme mit Android 12 - Ähnliche Themen

  • GS 1250. Probleme Hinterradbremse

    GS 1250. Probleme Hinterradbremse: Hallo, ich habe eine GS 1250 2/2019. Die Hinterradbremse wurde jetzt einmal entlüftet. Dann 3 Tage sogenannte Puma-Maßnahme. Jetzt wieder ein...
  • Probleme beim Schalten mit Enduro-Stiefeln - für mich gelöst

    Probleme beim Schalten mit Enduro-Stiefeln - für mich gelöst: Hallo zusammen, das Thema wurde hier ja auch schon diskutiert und z.B. eine Verlängerung des Schalthebels als Lösung genannte. Ich hatte auch...
  • Probleme beim anlassen und beschleunigen.

    Probleme beim anlassen und beschleunigen.: Moin moin, Ich bin neu hier in dem Forum. ich fahre ein R1200 GSA Bj: 2014 Habe vollgenes Problem mit meiner Dame. wenn sie kalt ist und ich...
  • GIVI Airflow AF501 Windschild probleme

    GIVI Airflow AF501 Windschild probleme: Hallo allerseits, ich habe vor kurzere zeit einen Windschild von GIVi Airflow für meinen F700gs gekauft und habe massive Probleme mit...
  • Calimoto Probleme mit Android 12

    Calimoto Probleme mit Android 12: Habe seit Jahren Calimoto, als App, auf dem Smartphone, installiert, alle Karten. Lief bisher sehr gut, zuletzt unter Android 11. Habe ein Sony...
  • Oben