Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht

Diskutiere Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht im R 1150 GS und R 1150 GS Adventure Forum im Bereich Motorrad Modelle; Grüas eich! Habe nun leider ein nicht so willkommenes Problem mit meiner GS. Sie startet entweder gar nicht, oder sehr schlecht. Habe die...
Blaxsun

Blaxsun

Themenstarter
Dabei seit
09.06.2015
Beiträge
10
Ort
München
Modell
1150 GS Adventure '04
Grüas eich!


Habe nun leider ein nicht so willkommenes Problem mit meiner GS.
Sie startet entweder gar nicht, oder sehr schlecht. Habe die Forensuche natürlich bemüht und auch bei Powerboxer geschaut, brauche aber wohl doch etwas mehr Hilfestellung um die Puzzleteile zusammen zu suchen, bzw. suche vielleicht auch falsch. Hoffe also wie hier üblich auf gute Hilfe :)

Nun zur Geschichte, es war einmal...
Alles fing damit an, dass sich das Motorrad nicht starten ließ. Anlasser gedrückt, ein sehr schwergängiges Anlassergeräusch ertönte, so als würde er nicht aus "den puschen kommen", die Kontrollleuchten flackerten, Uhr im FID nullte sich, oder funktionierte gar nicht mehr. Nach ein paar Versuchen (Zündung ein/aus oder warten) startete das Mopped trotzdem, wenn auch nicht mit idealem Geräusch. Hatte damals den Anlasser im Verdacht und einen neuen bestellt.
Nach ein paar Tagen und fast täglicher Nutzung des Motorrades startete es aber dann wieder plötzlich einwandfrei. Den Anlasser habe ich dann doch nicht eingebaut, weil ich dachte das es wieder weg war.
Bis Sonntagabend. Kam von einer 850km Tour zurück, Zündung aus, Hoftor öffnen und dann Motorrad wieder starten (der Weg ist weit) und siehe da, das Motorrad startete nicht mehr. Allerdings hörte sich das ganze diesmal anders an:
es jodelte das normale Anlassergeräusch, aber das Motorrad wollte einfach nicht anspringen. Konnte ich zwei bis dreimal machen, aber nichts rührte sich.

Gestern Abend habe ich es nochmal probiert, da ging das Motorrad beim zweiten Versuch wieder. Beim dritten und vierten sprang es leider nicht an.
Auch in diesem Zusammenhang ist folgendes zu beobachten. Trotz fluten des Steckers für das FID mit Kontaktspray (unterm Tank) und Prüfung aller Kabel hat das FID eine Art Wackelkontakt. Ich erwähne das ganze deshalb weil ich einen Zusammenhang mit der Anlassproblematik vermute, denn: manchmal ging beim drücken des Anlassers (Motorstart ging) das FID einfach aus (nur Beleuchtung, keine Uhr, keine Ganganzeige,nichts) und blieb aus. Manchmal war es einfach nach Zündung ein wieder da und manchmal war es nach Zündung ein auch wieder weg. Eine Art Wackelkontakt der aber auch direkt mit dem Anlassen auftrat.

Die Frage ist: wie gehe ich jetzt am besten auf Fehlersuche? Einen Anlasser habe ich noch da. Diesen erst einmal tauschen und schauen, oder liegt der Fehler gar woanders?

Hoffe, ich habe das ganze verständlich geschrieben.

Vielen Dank schonmal euch,

Gruß
Kevin
 
juekl

juekl

Dabei seit
01.09.2007
Beiträge
9.705
Ort
Essen NRW
Modell
R100GSPD, R1100GS, R1150GS, R1150GSA, R1200GS TB, R1200GS LC TB und wieder R1200GS TÜ
Hallo
ich hatte das auch "mit dem Uhr auf Null stellen", war ab und zu mal.
Beim 2.Versuch klappte es dann.
Statt Fehlersuche habe ich direkt Anlasser und Batterie getauscht, seitdem kein Problem mehr gehabt.
Batterie leistet heute noch gute Dienste beim Garagebeleuchten.
Also tippe ich auf den Anlasser, da ein Neuer nur um die 50Euro kostet habe ich vom Zerlegen abgesehen.
Gruß
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.308
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
Hallo. Mach den Anlasser raus und kontrolliere die Magnete. findest du keine Losen, dann schmiere alles und baue wieder ein.
Dann wäre der Startstrom beim Leiern zu messen, ist der höher als 120..140 A neuen Anlasser kaufen.
Probleme lösen sich nicht über Nacht es verschiebt sich eher auf ne andere Tour..
Kalt kann der Anlasser evtl mehr Luft haben als warm, wo er ggf schwer geht.
Batterie Spannung messen, die sollte nicht weniger als 10 Volt haben wenn der Anlasser intakt ist. Dann neue Batterie.
Sollte es aber nur ein Wackelkontakt sein dann ist das Zünschloss und der Kabelstrang dort in der Knickstelle, ein Kandiat..
Batterie Polanschlüsse sind sauber und fest?
 
ickesven

ickesven

Dabei seit
15.07.2013
Beiträge
47
Ort
BERLIN
Modell
R1150GS EZ /01
Moin Kevin,
in der selben Zeit in der Du diesen Text eingenagelt hast, hättest Du auch den Anlasser mal eben wechseln können, dann wüßtest Du schon mehr.
Tipp ist Anlasser oder Batterie. Meißt ist es die Batterie, was dagen spricht ist ,daß Du den Dampfer selbst warm nicht anbekommst...

gruß sven

Nachtrag: ich gehe davon aus das Du den Anlasser noch hast...
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.308
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
Das hatte ich auch gedacht warum ist der Anlasser nicht verbaut und probiert worden, aber Messen würde ich trotzdem, nur so kann man die Stromaufnahme als normal oder die Spannung unter Last zuordnen.
Weil niedrige Batt Spannung beim Start auch von hoher Anlasserstromaufnahme kommen kann, obwohl die intakte und gute Batterie in die Knie zwingt.
Heiß lustig leiern und nicht anspringen, ist aber ein Anderes Problem fürchte ich
 
Blaxsun

Blaxsun

Themenstarter
Dabei seit
09.06.2015
Beiträge
10
Ort
München
Modell
1150 GS Adventure '04
Moin Kevin,
in der selben Zeit in der Du diesen Text eingenagelt hast, hättest Du auch den Anlasser mal eben wechseln können, dann wüßtest Du schon mehr.
Tipp ist Anlasser oder Batterie. Meißt ist es die Batterie, was dagen spricht ist ,daß Du den Dampfer selbst warm nicht anbekommst...

gruß sven

Nachtrag: ich gehe davon aus das Du den Anlasser noch hast...

Danke schonmal für die Antworten, habe gerade noch eine FIAMM Batterie dazugeordert.
Werde also heute Abend den Anlasser tauschen und dann noch die Batterie, kann auch nicht genau sagen wie alt die eingebaute ist. (Vorbesitzer)

Anlasser hatte ich schonmal ab und reingeschaut, sah normal aus. Magnete waren fest. Nur dreckig wie sau war das Teil.
 
ickesven

ickesven

Dabei seit
15.07.2013
Beiträge
47
Ort
BERLIN
Modell
R1150GS EZ /01
Der hat ja auch n büdschen was zu bewegen, was Du merkst wenn Du versuchst die Karre anzuschieben... :-)
 
Blaxsun

Blaxsun

Themenstarter
Dabei seit
09.06.2015
Beiträge
10
Ort
München
Modell
1150 GS Adventure '04
Werde heute Abend nochmal gegenprüfen und umbauen und dann berichte ich. Danke euch!
 
Blaxsun

Blaxsun

Themenstarter
Dabei seit
09.06.2015
Beiträge
10
Ort
München
Modell
1150 GS Adventure '04
Melde mich zurück, Anlasser wurde getauscht. Konnte das ganze aber noch nicht ausprobieren, weil mir was echt dummes passiert ist.
Wollte gerade den Tank abbauen und die Schnellverschlusskupplungen lösen, als ich bei der letzten war, die zu dem SChlauch gehört der beide Tankhälften miteinander verbindet, reißt mir die Plastikkupplung in zwei und Benzin floss heraus.
Da stand ich nun im Hof Finger auf der Leitung und niemand da, der mir helfen konnte. 20 Minuten lang bis ich mein Handy erreichte und Fräulein Freundin endlich zur Hilfe kam... Meine Abendbeschäftigung sollte eigentlich anders aussehen. Weshalb ich euch das erzähle:

Ich würde gerne gescheite Kupplungen verbauen. Jemand gerade eine gute Quelle da? Messing etc.?
Ansonsten wühl ich mich mal durch die Suche.


Gruß
 
S

shuby

Dabei seit
21.03.2011
Beiträge
18
Ort
Tostedt
Modell
R1150GS Adv.
Das mit dem Anlasser gibt es öfters. Ich hatte das Problem schon zweimal. Es gibt ein Blech zwischen Anlassermotor und dem Planetengetriebe. Das Blech löst sich und verursacht einen Kurzschluss. Kann man am Blech gut erkennen, da gibt es dann richtige Brandspuren. Ich war es leid und habe das Blech jetzt rausgeschmissen.
 
J

JAMS-WZ

Dabei seit
10.04.2008
Beiträge
11
Ort
Wetzlar
Modell
R 1150 GS Adventure
Wo bekomme ich den Anlasser für 50 EU?
Dann lege ich mir einen für den Fall der Fälle hin.
:-)
Sorry, bin nicht Forumerfahren und wollt diese Frage eigentlich direkt auf den Post oben von juekl schreiben.
Genau das, wie bei Shuby oben hatte ich auch und habe den Anlasser damals zerlegt und eine neue Platte mit Kunststoffplaneten Außengehäuse verbaut. Kosten unter 25 EU (Zeit hat es halt gekostet ;-)
 
Zuletzt bearbeitet:
J

JAMS-WZ

Dabei seit
10.04.2008
Beiträge
11
Ort
Wetzlar
Modell
R 1150 GS Adventure
Ich klink mich mal ein, da MEIN Problem sehr ähnlich ist.
Kurz: Die Q springt schlecht an, Batterie voll, kein Anlasserproblem (FID alles OK), sie öttelt und öttelt, nach fünf sechs mal reagiert sie mal auf den Anlasserknopf gar nicht, weiter geöttel, immer mal Zündung an, Zündung aus und dann...... springt sie an als wär nichts gewesen, läuft den ganzen Tag mit Abstellen Pause wieder losfahren, alles alles ist Prima, wie es sein soll.
Abgestellt, am nächsten Morgen dasselbe geöttel.
Ich habe (wenn geöttel) mal die Einspritzdüse abgeschraubt und siehe da, sie "pieselt" nicht, solange geöttelt bis sie "pieselt", dann springt sie auch einwandfrei an.
Ein Kalt-Warm-Startproblem schliesse ich eigentlich aus, ein Spritversorgungsproblem auch, weil wie gesagt, wenn die Q erstmal läuft, läuft sie einwandfrei!
Jemand ne Idee??
 
555

555

Dabei seit
18.08.2011
Beiträge
403
Ort
Hua Hin / หัวหิน
Modell
R1150GS, Triumph Tiger 800 XCX, Yamaha NMax
Ich bin seit 10Tagen in China und seit gestern in Shangri-La, ziemlich weit weg von jeglichem Service.

Vor einigen Monaten wurde mein Original Anlasser getauscht, da die Magnete lose geworden waren.
Gestern nach dem letzten Tankstop klingt der getauschte Anlasser wie eine Kuechenmaschine.
Durch Zufall habe ich heute einen guten Mechaniker gefunden, der den Anlasser geoeffnet hat. Der Kunststoffring des Planetengetriebes war gebrochen und ausgenudelt.

Der Anlasser ist zum Glueck identisch mit dem des VW Santana, vom Adapterflansch mal abgesehen. Getauscht und eingebaut....der Bock springt nicht an. Zuendfunke und Einspritzung sind da. Zum Glueck kannte sich der chin. Mechaniker echt gut aus. Der Santana Anlasser hat eine andere Drehrichtung!
Und nun machte er aus 2 Anlassern einen.... die Kuh laeuft wieder :-)
Echt Glueck gehabt den Mann gefunden zu haben! 3h hat er gebraucht.
Kosten: ca 120EUR plus ein ordentliches Trinkgeld

Ein Anlasser mit Kunststoffring wird bei mir jedenfalls nicht mehr eingebaut.
 
BergischJung

BergischJung

Dabei seit
28.03.2013
Beiträge
1.112
Ort
Remscheid
Modell
2002-er 1150 GS
Pieselten beide Einspritzdüsen nicht? Oder nur Eine?
Auch wenn Sie zwischenzeitlich läuft: wann zuletzt (in km) den Benzinfilter getauscht?


Ich klink mich mal ein, da MEIN Problem sehr ähnlich ist.
Kurz: Die Q springt schlecht an, Batterie voll, kein Anlasserproblem (FID alles OK), sie öttelt und öttelt, nach fünf sechs mal reagiert sie mal auf den Anlasserknopf gar nicht, weiter geöttel, immer mal Zündung an, Zündung aus und dann...... springt sie an als wär nichts gewesen, läuft den ganzen Tag mit Abstellen Pause wieder losfahren, alles alles ist Prima, wie es sein soll.
Abgestellt, am nächsten Morgen dasselbe geöttel.
Ich habe (wenn geöttel) mal die Einspritzdüse abgeschraubt und siehe da, sie "pieselt" nicht, solange geöttelt bis sie "pieselt", dann springt sie auch einwandfrei an.
Ein Kalt-Warm-Startproblem schliesse ich eigentlich aus, ein Spritversorgungsproblem auch, weil wie gesagt, wenn die Q erstmal läuft, läuft sie einwandfrei!
Jemand ne Idee??
 
BergischJung

BergischJung

Dabei seit
28.03.2013
Beiträge
1.112
Ort
Remscheid
Modell
2002-er 1150 GS
kein Wunder: Shangri La soll ja übersetzt "paradiesischer Ort" bedeuten. :giggle:

Ich bin seit 10Tagen in China und seit gestern in Shangri-La, ziemlich weit weg von jeglichem Service.

Vor einigen Monaten wurde mein Original Anlasser getauscht, da die Magnete lose geworden waren.
Gestern nach dem letzten Tankstop klingt der getauschte Anlasser wie eine Kuechenmaschine.
Durch Zufall habe ich heute einen guten Mechaniker gefunden, der den Anlasser geoeffnet hat. Der Kunststoffring des Planetengetriebes war gebrochen und ausgenudelt.

Der Anlasser ist zum Glueck identisch mit dem des VW Santana, vom Adapterflansch mal abgesehen. Getauscht und eingebaut....der Bock springt nicht an. Zuendfunke und Einspritzung sind da. Zum Glueck kannte sich der chin. Mechaniker echt gut aus. Der Santana Anlasser hat eine andere Drehrichtung!
Und nun machte er aus 2 Anlassern einen.... die Kuh laeuft wieder :-)
Echt Glueck gehabt den Mann gefunden zu haben! 3h hat er gebraucht.
Kosten: ca 120EUR plus ein ordentliches Trinkgeld

Ein Anlasser mit Kunststoffring wird bei mir jedenfalls nicht mehr eingebaut.
 
BergischJung

BergischJung

Dabei seit
28.03.2013
Beiträge
1.112
Ort
Remscheid
Modell
2002-er 1150 GS
Einen Anlasser für 50,-- halte ich für nicht sehr vertrauenswürdig! Wie lange soll der denn halten? Vorzugsweise geht so was dann immer gerne auf einer längeren Urlaubs-Tour über die Wupper.
Gruß
Rainer

Wo bekomme ich den Anlasser für 50 EU?
Dann lege ich mir einen für den Fall der Fälle hin.
:-)
Sorry, bin nicht Forumerfahren und wollt diese Frage eigentlich direkt auf den Post oben von juekl schreiben.
Genau das, wie bei Shuby oben hatte ich auch und habe den Anlasser damals zerlegt und eine neue Platte mit Kunststoffplaneten Außengehäuse verbaut. Kosten unter 25 EU (Zeit hat es halt gekostet ;-)
 
B

bombenleger

Dabei seit
09.06.2013
Beiträge
149
Ort
48329 Havixbeck
Modell
R 1100 GS, XV 1000 TR 1, XV 750 SE, XV 750 SE, LS 650
Anlasser von eBay für 50 € sind meist generalüberholte! Habe auch so einen und der läuft seit 40000 km einwandfrei!!!!

Gruß Michael
 
juekl

juekl

Dabei seit
01.09.2007
Beiträge
9.705
Ort
Essen NRW
Modell
R100GSPD, R1100GS, R1150GS, R1150GSA, R1200GS TB, R1200GS LC TB und wieder R1200GS TÜ
Einen Anlasser für 50,-- halte ich für nicht sehr vertrauenswürdig! Wie lange soll der denn halten? Vorzugsweise geht so was dann immer gerne auf einer längeren Urlaubs-Tour über die Wupper.
Gruß
Rainer
Ja genau so wie der Originale, der wohl nur ein anderes Typenschild hat.
 
Thema:

Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht

Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht - Ähnliche Themen

  • Startprobleme wenn Motor warm...

    Startprobleme wenn Motor warm...: Moin! Ich mache dann doch mal einen neuen Thread auf, aber das Problem bestand schon hier: Batterie platt - oder doch nicht? Die 1250GS hat seit...
  • Startprobleme (Anlassschwierigkeiten)

    Startprobleme (Anlassschwierigkeiten): Hallo GS-Fan's 2019 habe ich mir eine AD bj.2015 mit <7tkm gekauft, alles soweit bestens. Letztes Jahr habe ich (August-Oktober) ca. 500km...
  • Startprobleme mit GS1200 AD-LC

    Startprobleme mit GS1200 AD-LC: Hallo Kollegen, hatte nun bereits mehrfach das Problem dass ich meine GS nicht starten konnte, da trotz/wg. Keyless keine Funktion war. Lichter...
  • Startprobleme? Oder Verständnisprobleme?

    Startprobleme? Oder Verständnisprobleme?: Moin! Nachdem ich ja vor Kurzem mit defekten Zündspulen meinen Spaß hatte und die Q nach Ersatz durch die entsprechend vorgeschlagenen...
  • Startprobleme, Fehlzündung? Ruckeln

    Startprobleme, Fehlzündung? Ruckeln: Hallo zusammen, ich habe eine R 1150 GS, so läuft sie wie ein Kätzchen, aber heute bin ich am ende...:mad::mad::mad: Vorgeschichte: Ich möchte...
  • Startprobleme, Fehlzündung? Ruckeln - Ähnliche Themen

  • Startprobleme wenn Motor warm...

    Startprobleme wenn Motor warm...: Moin! Ich mache dann doch mal einen neuen Thread auf, aber das Problem bestand schon hier: Batterie platt - oder doch nicht? Die 1250GS hat seit...
  • Startprobleme (Anlassschwierigkeiten)

    Startprobleme (Anlassschwierigkeiten): Hallo GS-Fan's 2019 habe ich mir eine AD bj.2015 mit <7tkm gekauft, alles soweit bestens. Letztes Jahr habe ich (August-Oktober) ca. 500km...
  • Startprobleme mit GS1200 AD-LC

    Startprobleme mit GS1200 AD-LC: Hallo Kollegen, hatte nun bereits mehrfach das Problem dass ich meine GS nicht starten konnte, da trotz/wg. Keyless keine Funktion war. Lichter...
  • Startprobleme? Oder Verständnisprobleme?

    Startprobleme? Oder Verständnisprobleme?: Moin! Nachdem ich ja vor Kurzem mit defekten Zündspulen meinen Spaß hatte und die Q nach Ersatz durch die entsprechend vorgeschlagenen...
  • Startprobleme, Fehlzündung? Ruckeln

    Startprobleme, Fehlzündung? Ruckeln: Hallo zusammen, ich habe eine R 1150 GS, so läuft sie wie ein Kätzchen, aber heute bin ich am ende...:mad::mad::mad: Vorgeschichte: Ich möchte...
  • Oben