Batterie lädt nicht mehr - Hilfe wäre toll

Diskutiere Batterie lädt nicht mehr - Hilfe wäre toll im R 1200 GS LC und R 1200 GS Adventure LC Forum im Bereich Motorrad Modelle; Batterie lädt nicht mehr aber…. von Anfang an…und eine Hilfestellung wäre total lieb. Meine R1200 GS LC/K50 Modell 2016 hat eine neue Batterie...
Noti

Noti

Themenstarter
Dabei seit
02.05.2012
Beiträge
40
Ort
86842 Türkheim
Modell
R 1200 GS LC, FE350 Husky
Batterie lädt nicht mehr aber….

von Anfang an…und eine Hilfestellung wäre total lieb.

Meine R1200 GS LC/K50 Modell 2016 hat eine neue Batterie benötigt. Die empfohlene Varta ist jedoch für Mofas gewesen und auch viel zu klein. Beim anschließen, dieser zu kleinen Batterie, habe ich die Polle vertauscht (bei der Alten sind die eben anders angeordnet gewesen und ich zu dumm/faul das zu prüfen. Aber die GS hat beim verpollen, mit einem lauten Hupton, meinen Fehler gerügt. Ergo höchstens 1/10 Sekunde verpollt gewesen.

Neue Batterie bestellt (varta ytx14-bs), diese befüllt und 16 Std. stehen lassen.

Diese eingebaut und Motor hat sofort gestartet. Auf zur ersten Tour, jedoch leuchtet im Display die rote Lampe mit Batterie Symbol. Display (Navigator) zeigt nach 15 Minuten fahrt 10,7 V an. Nach weiteren 10 Min. kommt die ABS Leuchte und das berühmte Lampf Symbol. Einige Minuten später, will sich das Navi verabschieden und zeigt 5,7 V an und nun geht auch das Display vom Bike selber aus, Einspritzung funktioniert nun nicht mehr und ich muss stehen bleiben. Hatte einen Ladebooster dabei und kann Motor starten, jedoch nur 3 bis 4 Km fahren, dann wieder gleiche Problematik, so schaffe ich es zumindest (4 Km) nach Hause. Batterie ausgebaut und nun hängt sie am Ladebooster.

Nun frage ich mich

  • Neue Batterie falsch oder defekt
  • Ein Regler defekt, der das Laden der Batterie verhindert
  • Lichtmaschine?
Hatte das schonmal jemand oder hat einen guten Lösungungsansatz, bevor ich die Maschine zum freundlichen bringe?

lg Noti/Armin
 
janus

janus

Dabei seit
31.12.2012
Beiträge
369
Modell
R 1100 GS in schwarz
Du wirst mit der Verpolung einen Halbleiter zerschossen haben. Ich tippe mal auf den Regler.
Dadurch keine Ladung mehr.
Gruß janus
 
RoGe

RoGe

Dabei seit
07.11.2008
Beiträge
4.791
Ort
OG
Modell
S1XR
Neue Batterie bestellt (varta ytx14-bs), diese befüllt und 16 Std. stehen lassen.
Hast du diese auch geladen oder nur befüllt und stehen lassen?
 
B

beko

Dabei seit
27.05.2011
Beiträge
71
Modell
R1100GS, R1200GS LC
Ich würde auch sagen das der Regeler einen mit bekommen hat., Der Lichtmaschiene dürfte bei der kurzen Zeit eigentlich nichts passiert sein. Kostet neu ca. 160,-€
 
Noti

Noti

Themenstarter
Dabei seit
02.05.2012
Beiträge
40
Ort
86842 Türkheim
Modell
R 1200 GS LC, FE350 Husky
@RoGe - befüllt, stehen lassen und dann ist sie auch gleich geladen gewesen, sonst wäre das Bike ja nicht angesprungen. Und es wäre auch nicht ein Grund warum sie immer leerer wird und nicht geladen…..oder???
 
RoGe

RoGe

Dabei seit
07.11.2008
Beiträge
4.791
Ort
OG
Modell
S1XR
Was durch die Falsch-Polung evtl. beschädigt wurde weis man ja nicht, was ich aber sicher weis dass das nicht die richtige Vorgehensweise bei einem neuen Akku ist. Das mit dem Stehenlassen wenn mit Säure befüllt ist korrekt genauso aber wie eine Erstladung wichtig ist auch wenn da was anderes erzählt wird.
Der Akku ist zwar trocken vorgeladen und reicht auch meist für einen Startvorgang, die vollständige Erstladung entscheidet über die volle Kapazität und die Lebenserwartung massiv.
 
Noti

Noti

Themenstarter
Dabei seit
02.05.2012
Beiträge
40
Ort
86842 Türkheim
Modell
R 1200 GS LC, FE350 Husky
@RoGe Danke - wieder etwas gelernt, YouTube und mein alter Herr sind ganz Deiner Meinung.
 
arzmich

arzmich

Dabei seit
03.06.2018
Beiträge
136
Ort
Mannheim
Modell
R1250GS
das Problem ist 100% nicht der Akku, sondern das Verpolen. So ein Akku ist gegen Halbleiter ein ganz harter Gegner und killt die durch riesige Ströme in Sekundenbruchteilen. Also: mindestens Laderegler und/oder Gleichrichter kaputtgemacht. Kannst von Glück reden, dass nicht die komplette Elektronik gehimmelt wurde...
 
Andi#87

Andi#87

Dabei seit
07.11.2010
Beiträge
9.217
Ort
bei Düsseldorf
Modell
R 1250 GSA 2019
Sicherung kontrollieren kannst selbst.
Ansonsten führt der Weg zum Händler und dessen Diagnose Stecker. Und: in 2 Minuten weißt Du, was Sache ist. (Und in 5, was die Reparatur kostet :grin:)
 
Racingred_Q

Racingred_Q

Dabei seit
07.02.2016
Beiträge
336
Ort
Oberschwaben
Modell
BMW R1250GS
Nun frage ich mich

  • Neue Batterie falsch oder defekt
  • Ein Regler defekt, der das Laden der Batterie verhindert
  • Lichtmaschine?
Hallo Noti,
vielleicht ist auch beim Verpolen der Batterie die Schmelz-Sicherung für den Generatorregler durchgebrannt (50Ampere). Diese sitzt im Sicherungskasten 2 unter dem Fahrersitz. Eine kurze Überprüfung könnte viel Geld sparen.

Sorry, ich habe wohl eine Seite nicht gelese; ist ja schon erledigt.:frown:
 
janus

janus

Dabei seit
31.12.2012
Beiträge
369
Modell
R 1100 GS in schwarz
Na, das freut mich, dass die BMW Motorrad Entwicklung sauber gearbeitet hat und die Anlage verpolungssicher ausgeführt hat.
Ich hatte mir den ganzen Abend Gedanken gemacht so in der Art "... früher gab es doch immer die Forderung Verpolungssicher. Haben die das denn ganz vergessen?"

Nicht nur früher, auch Heute kann man ordentlich arbeiten! Gut so!
(Mein Horizont geht nur bis zur 1100GS, dann bin ich aus dem Hamsterrad rausgesprungen)
Gruß janus
 
Noti

Noti

Themenstarter
Dabei seit
02.05.2012
Beiträge
40
Ort
86842 Türkheim
Modell
R 1200 GS LC, FE350 Husky
Also die 50 A Sicherung ist durch. Die Teilenummer 61138365901 scheint sich auf die Schmelzsicherungen im Stecker, also nicht die 50 A Sicherung zu beziehen. Hat jemand einen Tipp, wie ich die korrekte Teilenummer herausfinde oder die angegebene verifizieren kann?

BMW Sicherung 61138365901
 
Kurvenkratzer1200

Kurvenkratzer1200

Dabei seit
18.07.2015
Beiträge
372
Ort
Hohenlohe
Modell
R 1200 GS Rallye, XT 600 E
Sind das keine Standard KFZ Sicherungen?

Schaut auf dem Bild im Link so aus.
 
GSLukas

GSLukas

Dabei seit
02.06.2020
Beiträge
479
Ort
Hochwöhrden
Modell
R1250 GS 40 Jahre Edition volle Hütte :)
So ne Sicherung bekommst doch im Teilehandel.
 
Noti

Noti

Themenstarter
Dabei seit
02.05.2012
Beiträge
40
Ort
86842 Türkheim
Modell
R 1200 GS LC, FE350 Husky
Bestellt - mal schauen welche Sicherung kommt ;-) wird schon passen. Ich berichte weiter….
 
Thema:

Batterie lädt nicht mehr - Hilfe wäre toll

Batterie lädt nicht mehr - Hilfe wäre toll - Ähnliche Themen

  • Batterie und Anlasser vs. schlechtes Starten

    Batterie und Anlasser vs. schlechtes Starten: Liebe Forumisti, Bei meiner heutigen "Schmieraktion" an der kleinen Q hab ich auch den Anlasser ausgebaut und teilweise zerlegt. Grund war das...
  • Ich würde sagen ,neue Batterie

    Ich würde sagen ,neue Batterie: Mahlzeit, ich bin heute Morgen, bei schönem Wetter ne Runde gedreht. Nach dem tanken, sprang die kleine gerade noch so an. Ich hatte dann Wechsel...
  • Batterie entlädt sich bei längerer Standzeit sehr stark

    Batterie entlädt sich bei längerer Standzeit sehr stark: Hallo zusammen, ich habe bei längerer Standzeit (ca. 2-3 Wochen) und vor allem wenn es kälter ist, das Problem, dass die Batterie leer ist und...
  • Batterie lädt nicht, was und wie messen?

    Batterie lädt nicht, was und wie messen?: Hallo Forum, mein zweit Mopped lädt die Batterie nicht. Motor aus: Batterie 12,5 Volt. Motor an: Spannung an Batterie: 11,5 Volt. Es ist eine...
  • Batterie lädt während Fahrt nicht mehr

    Batterie lädt während Fahrt nicht mehr: Hallo, auch wenn dieses Problem in diesem Forum vielleicht bereits besprochen wurde, dann bitte ich um einen entsprechenden Link, ansonsten um...
  • Batterie lädt während Fahrt nicht mehr - Ähnliche Themen

  • Batterie und Anlasser vs. schlechtes Starten

    Batterie und Anlasser vs. schlechtes Starten: Liebe Forumisti, Bei meiner heutigen "Schmieraktion" an der kleinen Q hab ich auch den Anlasser ausgebaut und teilweise zerlegt. Grund war das...
  • Ich würde sagen ,neue Batterie

    Ich würde sagen ,neue Batterie: Mahlzeit, ich bin heute Morgen, bei schönem Wetter ne Runde gedreht. Nach dem tanken, sprang die kleine gerade noch so an. Ich hatte dann Wechsel...
  • Batterie entlädt sich bei längerer Standzeit sehr stark

    Batterie entlädt sich bei längerer Standzeit sehr stark: Hallo zusammen, ich habe bei längerer Standzeit (ca. 2-3 Wochen) und vor allem wenn es kälter ist, das Problem, dass die Batterie leer ist und...
  • Batterie lädt nicht, was und wie messen?

    Batterie lädt nicht, was und wie messen?: Hallo Forum, mein zweit Mopped lädt die Batterie nicht. Motor aus: Batterie 12,5 Volt. Motor an: Spannung an Batterie: 11,5 Volt. Es ist eine...
  • Batterie lädt während Fahrt nicht mehr

    Batterie lädt während Fahrt nicht mehr: Hallo, auch wenn dieses Problem in diesem Forum vielleicht bereits besprochen wurde, dann bitte ich um einen entsprechenden Link, ansonsten um...
  • Oben