Motor springt nicht an

Diskutiere Motor springt nicht an im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo. Ich habe eine 1200er GS und beim betätigen des Startknopfes tut sich kein Mucks mehr. Und nun zur Vorgeschichte. Nachdem mein Moped eine...
D

dr.semmel

Themenstarter
Dabei seit
25.09.2011
Beiträge
2
Hallo.

Ich habe eine 1200er GS und beim betätigen des Startknopfes tut sich kein Mucks mehr. Und nun zur Vorgeschichte. Nachdem mein Moped eine ganze Weile stand war die Batterie ziemlich runter, sodass ich mit meinem Auto fremdgestartet habe. Dann habe ich sie ca eeine knappe Stunde tuckern lassen, teilweise mit erhöhtem Standgas. Und zwar in meiner geschlossenen Garage um meine Nachbarn nicht zu verärgern. Nach dieser Zeit ging sie aus. Als ich dann wieder starten bzw. fremdstarten wollte ging nix mehr. Also neue Batterie rein. Hat aber nix geholfen. Selbes Problem. Die neue Batterie ist definitiv voll. Wenn ich die Zündung anschalte blitzt kunz die Birne des Abblendscheinwerfers auf. Warnlampen etc. gehen nach Check normal aus.
Kann mir jemand einen Rat geben? Hab schon viel im Forum gestöbert, aber nix passendes gefunden. Ein Reset der Motorelektronik könnte bei ähnlichen Problemen helfen, ich weiss aber nicht wie das geht. Meine GS ist Bj. 2005 mit Griffheizung.
 
B

Baumbart

Gast
Dann habe ich sie ca eine knappe Stunde tuckern lassen, teilweise mit erhöhtem Standgas
Warum der Blödsinn? Im Extremfall hat sie einen Hitzeschaden. ggf. noch mal Fremdstart probieren.
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Hier in Singapur erreicht sie im Stand nach genau 11 Minute die Warngrenze in der Anzeige.

Warum machst Du so'n Scheiss?
 
D

dr.semmel

Themenstarter
Dabei seit
25.09.2011
Beiträge
2
Ich habe die Temperaturanzeige während des Tuckerns kontrolliert. War nicht heiss geworden. Und es war so ca. 30 min. und keine ganze Stunde.
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Die Batterie abklemmen, wieder anklemmen, Zündung an und dann 3 x den Grasgriff ganz aufdrehen. Das ist es aber nicht.

Die Temperaturanzeige ist ein Display mit Fahrerberuhigungsanzeige. Ich hoffe, das es nicht so kommt.

Was macht sie denn nach dem Ablauf des Selbsttests?
 
B

Baumbart

Gast
Ich habe die Temperaturanzeige während des Tuckerns kontrolliert. War nicht heiss geworden. Und es war so ca. 30 min. und keine ganze Stunde.
aber warum? irgend ein naturvölkischer Ritus? Geisteraustreibung? Die Batterie lädst Du so jedenfalls in 100 Jahren nicht.
Mit leerer Batterie ne halbe Stunde im Standgas gelaufen, da kann sich die Elektronik schon mal verschlucken denke ich (unabhängig vom möglichen Motorschaden).
 
Thema:

Motor springt nicht an

Motor springt nicht an - Ähnliche Themen

  • Anlasser dreht, aber Motor springt nicht an

    Anlasser dreht, aber Motor springt nicht an: Moin zusammen, ich habe folgendes Problem: Wenn ich die Maschine zu starten versuche, dreht der Anlasser, aber der Motor springt nicht an. Wenn...
  • Motor springt nicht an...

    Motor springt nicht an...: Hallo Leute, ich bin nach dem Neuaufbau meiner R100, Bj. 81 jetzt mit meinem Latein am Ende. Ich habe das Motorrad im Feb. diesen Jahres gekauft...
  • Motor Springt nicht an / Anlasser dreht sehr schwer - wird heiß

    Motor Springt nicht an / Anlasser dreht sehr schwer - wird heiß: Hallo Miteinander, ich hoffe ihr habt eine Idee, denn ich bin ehrlicherweise am Ende meines Lateins. Was bisher passierte: Moped wurde im...
  • Motor springt nur schleppend an

    Motor springt nur schleppend an: Hallo Leute, ist mir etwas peinlich, aber in dem Zusammenhang muss ich davon berichten. Beim Ausbau des Vorderrades ist mir die Dicke mit Wumms...
  • abprubter Schubverlust Motor aus springt nicht mehr an )):

    abprubter Schubverlust Motor aus springt nicht mehr an )):: während unsere Fahrt auf der Plansee-Strecke > kein Vortrieb mehr - Motor aus - springt nicht mehr an - hab jetzt verschiedentlich gehört, dass...
  • abprubter Schubverlust Motor aus springt nicht mehr an )): - Ähnliche Themen

  • Anlasser dreht, aber Motor springt nicht an

    Anlasser dreht, aber Motor springt nicht an: Moin zusammen, ich habe folgendes Problem: Wenn ich die Maschine zu starten versuche, dreht der Anlasser, aber der Motor springt nicht an. Wenn...
  • Motor springt nicht an...

    Motor springt nicht an...: Hallo Leute, ich bin nach dem Neuaufbau meiner R100, Bj. 81 jetzt mit meinem Latein am Ende. Ich habe das Motorrad im Feb. diesen Jahres gekauft...
  • Motor Springt nicht an / Anlasser dreht sehr schwer - wird heiß

    Motor Springt nicht an / Anlasser dreht sehr schwer - wird heiß: Hallo Miteinander, ich hoffe ihr habt eine Idee, denn ich bin ehrlicherweise am Ende meines Lateins. Was bisher passierte: Moped wurde im...
  • Motor springt nur schleppend an

    Motor springt nur schleppend an: Hallo Leute, ist mir etwas peinlich, aber in dem Zusammenhang muss ich davon berichten. Beim Ausbau des Vorderrades ist mir die Dicke mit Wumms...
  • abprubter Schubverlust Motor aus springt nicht mehr an )):

    abprubter Schubverlust Motor aus springt nicht mehr an )):: während unsere Fahrt auf der Plansee-Strecke > kein Vortrieb mehr - Motor aus - springt nicht mehr an - hab jetzt verschiedentlich gehört, dass...
  • Oben