Öllampe flackert

Diskutiere Öllampe flackert im 2 Ventiler Forum im Bereich Motorrad Modelle; Hallo, ich möchte mich als erstes einmal kurz vorstellen. Ich komme aus dem Raum Cottbus und bin 43 Jahre. Seit kurzem bin ich Besitzer einer R...
S

si-ki

Themenstarter
Dabei seit
20.03.2011
Beiträge
10
Hallo,
ich möchte mich als erstes einmal kurz vorstellen. Ich komme aus dem Raum Cottbus und bin 43 Jahre. Seit kurzem bin ich Besitzer einer R 100 GS PD C mit einer km Leistung von 25000.


Nun hab ich auch schon die erste Frage zu diesem Modell. Ich bin am Wochenende bei 32° eine kleine Runde gefahren und musste beim Bremsen an der Tankstelle feststellen, dass die Öllampe kurz aufgeleuchtet hat. :eek: Das konnte ich mir jetzt nicht so richtig erklären. Öl ist bis zwei mm unter Max aufgefüllt und meine Geschwindigkeit lag bei 100 bis 120 km/h. Als ich wieder zu Hause war und ich an der letzten roten Ampel halten muss, hat die Öllampe leicht angefangen zu flackern. Mal heller und mal nicht so hell. :confused:
Meine Frage an die Spezialisten ist nun: Woran kann das liegen? Falsches Öl? Druckschalter? Oder sogar ein üblich auftretender Fehler?
Ich bin jetzt schon etwas verunsichert was die Zuverlässigkeit anbelangt.


Gruß si-ki
 
moeli

moeli

Dabei seit
13.02.2009
Beiträge
4.366
Ort
Bochum, mitten im Kohlenpott
Modell
11er GS & 75/7
Als erstes würde ich mal nen Ölwechsel vorschlagen. Auf 20W50 Irgendwas. Vielleicht mit Filter. Und dann mal schauen.
Tritts Problem immer noch auf kann man weiter suchen. Aber dann net mehr unbedingt ne längere Tour unternehmen, sondern wirklich suchen. Wenn der Ölwechsel nix gebracht hat meld dich mitm Ergebnis. Es wird hier sicherlich ne Hilfestellung geboten. Aber das bei ner echten Laufleistung von 25Tsd ohne Motoröffnung vom Vorbesitzer wirklich was defekt sein kann halte ich für unwahrscheinlich.
Oder wars etwa die Ladekontrollleuchte? Die flackert nämlich eigentlich immer bei niedrigem Standgas.....
:o:o:o
 
S

si-ki

Themenstarter
Dabei seit
20.03.2011
Beiträge
10
Hallo moeli,

danke für Deine schnelle Antwort. Die Ladekontrollleuchte war es "leider" nicht. :cool:
 
A

Again

Dabei seit
07.05.2011
Beiträge
41
Ort
OHV
Ich weis ja nicht, wann und mit welchem Öl/Filter der letzte Wechesl war.

Warst Du im Leerlauf bei warmem Motor, als das Syndrom auftauchte? Falls ja, könnte der Wabs im Bereich Ölfilter liegen. Entweder ist der weiße Ring am Deckel des Ölfiltergehäuses defekt oder nicht genug gestaucht. Dann haut bei warmer Brühe der Öldruck ab.
Meine Maschine hatte bei der 1. Probefahrt das gleiche Problem. Entweder liegt der metallene Zwischenring nicht unter dem weißen Dichtring oder aber die Pappdichtung am Deckel ist eine zu viel. Ich hab einfach die Pappdichtung entfernt und alles war schick.
Vielleicht ist es ja bei Dir ähnlich.
 
moeli

moeli

Dabei seit
13.02.2009
Beiträge
4.366
Ort
Bochum, mitten im Kohlenpott
Modell
11er GS & 75/7
Ich weis ja nicht, wann und mit welchem Öl/Filter der letzte Wechesl war.

Warst Du im Leerlauf bei warmem Motor, als das Syndrom auftauchte? Falls ja, könnte der Wabs im Bereich Ölfilter liegen. Entweder ist der weiße Ring am Deckel des Ölfiltergehäuses defekt oder nicht genug gestaucht. Dann haut bei warmer Brühe der Öldruck ab.
Meine Maschine hatte bei der 1. Probefahrt das gleiche Problem. Entweder liegt der metallene Zwischenring nicht unter dem weißen Dichtring oder aber die Pappdichtung am Deckel ist eine zu viel. Ich hab einfach die Pappdichtung entfernt und alles war schick.
Vielleicht ist es ja bei Dir ähnlich.
Yepp, guter Einwand! Nachgucken sehr empfehlenswert!
 
Di@k

Di@k

Dabei seit
02.10.2007
Beiträge
10.779
Ort
4630 Bochum
Modell
Harley Davidson Road King 100th Anniversary
Bei

meiner PD war es ein sich verabschiedendes KW Lager das für reduzierten Öldruck sorgte.
Diagnose :
Wechsel des Druckschalters
vorher Ölfilter und Anbau nochmal kontrolliert (war ok)

Öldruck wurde immer im betriebswarmen Zustand schlechter..

Letztlich Motor raus und messen...

Drücke die Daumen dass es nur der Schalter bzw falscher Anbau des Ölfilterdeckels oder evtl eines falschen Ölfilters ist.
 
Di@k

Di@k

Dabei seit
02.10.2007
Beiträge
10.779
Ort
4630 Bochum
Modell
Harley Davidson Road King 100th Anniversary
nicht ganz richtig

Richtig!
Weder Pappdichtung noch Metallplatte!
Karl
Der Metallring kann sehr wohl nötig sein (bei manchen Dosen die reingerutscht sind z.B. auch mehrere davon !)

Wenn die Dose in welcher der Ölfilter liegt sich eingerappelt hat, dann muss durch unterlegen der Ringe der Abstand von Kante Dose zum Gehäuseaussenrand hergestellt bzw verkleinert werden !!
 
S

si-ki

Themenstarter
Dabei seit
20.03.2011
Beiträge
10
Drücke die Daumen dass es nur der Schalter bzw falscher Anbau des Ölfilterdeckels oder evtl eines falschen Ölfilters ist.

Ölwechsel werde ich sobald ich Zeit hab machen. Solange wird sie in der Garage bleiben.
Kann es wie oben geschrieben nun auch am Druckschalter liegen? Soll ich den gleich mit wechseln oder gibt es da eine Möglichkeit diesen zu Prüfen?
 
A

Again

Dabei seit
07.05.2011
Beiträge
41
Ort
OHV
Ich denke, bezüglich der Dichtung und des Metallringes kann man so einfach nicht verallgemeinern.
Das ist m.E. von Maschine zu Maschine unterschiedlich.

Warum an meiner Maschine beides verbaut war, ist mir nicht bekannt. Nach dem Ölfilterwechsel hatte sie das Flackern auch und die Entfernung der Papierdichtung brachte schlagartig Besserung.
Anscheinend werden die Pappdichtungen öfter verkauft/verbaut - ich sah sie in der Werstatt hängen und bekam von dort auch den Tip sie zu entfernen.

Der Metallring ist durchaus nötig - und nicht nur an meiner Mühle. Trotzdem ist es schön zu wissen, daß es bei mancher Maschine noch ohne geht.
 
S

si-ki

Themenstarter
Dabei seit
20.03.2011
Beiträge
10
Gibt es denn eine Ersatzteilliste als PDF? Oder kann man so etwas irgendwo kaufen?
 
A

Again

Dabei seit
07.05.2011
Beiträge
41
Ort
OHV
Du könntest hier mal schauen. Da gibt es den Katalog und die Teilenummern.
 
Charles50

Charles50

Dabei seit
24.10.2008
Beiträge
764
Ort
Niederrhein
Modell
R 100 GS,Laverda 1200,Husaberg FE 600.XT 600 3AJ
Hallo!
Ich hab letztens einen Karton Teile bekommen in dem unter Anderem ein Original-BMW-Ölfilter dabei war.Da war alles dabei,was man wohl für die Baujahre von anno dunnemals bis jetzt benötigen könnte.Metallringe,Pappdichtung,Dichtringe usw.
Bei mir ist das dicke Hüllrohr plan mit dem Motorgehäuse.Wofür soll dann ein Metallring gut sein?Außerdem ist der weiße O-Ring sehr dick ausgewählt.
Sind die anderen Teile vielleicht für Motoren ohne Ölkühler?
Karl
 
A

Again

Dabei seit
07.05.2011
Beiträge
41
Ort
OHV
Es ist einfach alles dabei, was man ggf. braucht. Zum Metallring schau mal in Posting #9 hier im Thread.
 
Di@k

Di@k

Dabei seit
02.10.2007
Beiträge
10.779
Ort
4630 Bochum
Modell
Harley Davidson Road King 100th Anniversary
den

Ölwechsel werde ich sobald ich Zeit hab machen. Solange wird sie in der Garage bleiben.
Kann es wie oben geschrieben nun auch am Druckschalter liegen? Soll ich den gleich mit wechseln oder gibt es da eine Möglichkeit diesen zu Prüfen?
Öldruckschalter kann man sicher messen, aber frag mich nicht wie ...

Ich hab einfach einen von einer funktionierenden Q genommen und getauscht.
Evtl. hast Du ja nen Kumpel mit gleichem Krad oder es ist eine Werkstatt so freundlich.
Evtl ist auch im 2Ventiler Forum in der Datenbank eine Beschreibung der Messung, oder die elektrischen Spezis helfen dir weiter. Ich habs nich so mit dem Elektriktrick...
 
Di@k

Di@k

Dabei seit
02.10.2007
Beiträge
10.779
Ort
4630 Bochum
Modell
Harley Davidson Road King 100th Anniversary
wie ich

Hallo!
Ich hab letztens einen Karton Teile bekommen in dem unter Anderem ein Original-BMW-Ölfilter dabei war.Da war alles dabei,was man wohl für die Baujahre von anno dunnemals bis jetzt benötigen könnte.Metallringe,Pappdichtung,Dichtringe usw.
Bei mir ist das dicke Hüllrohr plan mit dem Motorgehäuse.Wofür soll dann ein Metallring gut sein?Außerdem ist der weiße O-Ring sehr dick ausgewählt.
Sind die anderen Teile vielleicht für Motoren ohne Ölkühler?
Karl
schon schrub : Es ist durchaus nicht selten, dass das Hüllrohr etwas nach hinten rückt (es ist meines Wissens nach nur eingepresst) . Dadurch entsteht dann zu wenig Druck auf den weissen Gummiring und der Öldruck geht flöten.
Wenn man dann einen oder mehrere Metallscheiben unterlegt (bei meiner 100s sind es z.B. zwei die nötig sind) kann man so den Andruck und damit den Öldruck wiederherstellen.
Das Hüllrohr muss einen Bestimmten Mindestabstand zur Außenkante des Motorgehäuses haben. Genau hab ich das hier im Büro leider nicht drauf...
 
Charles50

Charles50

Dabei seit
24.10.2008
Beiträge
764
Ort
Niederrhein
Modell
R 100 GS,Laverda 1200,Husaberg FE 600.XT 600 3AJ
Hallo!
Geh zum Autoteilemann und kaufe einen Öldruckschalter von irgendeinem Auto.Gewinde M10x1,5.Ich habe einen vom Mercedes drin.Schaltdruck 0,5bar.Kostet ca.7,50eu.Da die Dinger zwischen Kunstoffteil und 6-Kant sowieso oft undicht werden macht man für das kleine Geld nix verkehrt.
Karl
 
Charles50

Charles50

Dabei seit
24.10.2008
Beiträge
764
Ort
Niederrhein
Modell
R 100 GS,Laverda 1200,Husaberg FE 600.XT 600 3AJ
Hallo!
Übrigens verkauft dir der Teilemensch auch den MANN MH58 für kleines Geld.Der 4-Kant-Ring ist in der Packung.
Karl
 
Thema:

Öllampe flackert

Öllampe flackert - Ähnliche Themen

  • GS650 startet nicht, Öllampe leuchtet

    GS650 startet nicht, Öllampe leuchtet: Hallo, trotz geladener Batterie und geprüftem Ölstand startet meine GS 650 nicht. Der Startknopf verhält sich so, wie wenn der Hauptschalter „off“...
  • Öllampe im TFT Display leuchtet gar nicht (mehr)

    Öllampe im TFT Display leuchtet gar nicht (mehr): Hallo Gurus, Heute nach einer Ausfahrt mit meiner R1250GS habe ich festgestellt, dass die Öllampe im TFT Display gar nicht leuchtet. Ich hab's...
  • Öllampe leuchtet

    Öllampe leuchtet: Hallo, ich war heute, bisher heißester Tag im Jahr, unterwegs. Das Öllämpchen leuchtete das erste Mal auf. Überwiegend im Stand bzw. bei...
  • Öllampe leuchtet nach Waschen - HILFE!!!

    Öllampe leuchtet nach Waschen - HILFE!!!: Hallo Forengemeinde, ich brauche dringend Eure Hilfe. Heute leuchtete zum ersten Mal die Öldrucklampe. Vorher hat sie dies nie getan - nicht mal...
  • Öllampe brennt im Stau .

    Öllampe brennt im Stau .: Hi . gestern zum 2 x brannte die Öllampe:mad: bei Stillstand im Stau ca 4 min gestanden,nach dem anfahren ging sie wieder aus...
  • Öllampe brennt im Stau . - Ähnliche Themen

  • GS650 startet nicht, Öllampe leuchtet

    GS650 startet nicht, Öllampe leuchtet: Hallo, trotz geladener Batterie und geprüftem Ölstand startet meine GS 650 nicht. Der Startknopf verhält sich so, wie wenn der Hauptschalter „off“...
  • Öllampe im TFT Display leuchtet gar nicht (mehr)

    Öllampe im TFT Display leuchtet gar nicht (mehr): Hallo Gurus, Heute nach einer Ausfahrt mit meiner R1250GS habe ich festgestellt, dass die Öllampe im TFT Display gar nicht leuchtet. Ich hab's...
  • Öllampe leuchtet

    Öllampe leuchtet: Hallo, ich war heute, bisher heißester Tag im Jahr, unterwegs. Das Öllämpchen leuchtete das erste Mal auf. Überwiegend im Stand bzw. bei...
  • Öllampe leuchtet nach Waschen - HILFE!!!

    Öllampe leuchtet nach Waschen - HILFE!!!: Hallo Forengemeinde, ich brauche dringend Eure Hilfe. Heute leuchtete zum ersten Mal die Öldrucklampe. Vorher hat sie dies nie getan - nicht mal...
  • Öllampe brennt im Stau .

    Öllampe brennt im Stau .: Hi . gestern zum 2 x brannte die Öllampe:mad: bei Stillstand im Stau ca 4 min gestanden,nach dem anfahren ging sie wieder aus...
  • Oben