R 1200 GS Starten bei der TÜ

Diskutiere Starten bei der TÜ im Technik & Bastel-Ecke Forum im Bereich Modellunabhängige Foren; Hab folgendes Problem. Beim Starten des Motors dreht der Anlasser kurz, legt eine Gedenkminute ein und dreht dann willig durch ...... Motor läuft...
Werner-R80

Werner-R80

Themenstarter
Dabei seit
17.10.2015
Beiträge
1.616
Ort
im Pfaffenwinkel
Modell
R1200GS/2011
Hab folgendes Problem. Beim Starten des Motors dreht der Anlasser kurz, legt eine Gedenkminute ein und dreht dann willig durch ...... Motor läuft ohne Probleme. Das ganze bei kaltem und warmen Motor. Nicht immer aber immer öfters ist dies.
Kann sein das über dieses Thema schon mal geschrieben wurde, hab ich aber auf die Schnelle nicht gefunden.
Kann es sein das dies an den Haupt-Zündspulen liegt?
Die Batterie ist zwar schon etwas älter aber messungstechnisch ok und nach 2 Monaten hatte ich auch kein Problem zu starten. Also schließe ich das Spannungsteil mal aus.
 
JPOdenwald

JPOdenwald

Dabei seit
12.09.2019
Beiträge
134
Ort
69250 Schönau
Modell
R1200GS TÜ
Also die Zündspulen werden nicht den Starter in eine Gedenkminute versetzen, wohl eher der Anlasser selbst. Da würde ich meinen Schwerpunkt setzen beim Suchen des Problems.
Auch den Start wenn möglich mit einer zweiten Batterie überbrücken, vom Auto oder so, und dann nochmal schauen ob es die Batterie wirklich nicht ist.
 
juno

juno

Dabei seit
07.02.2020
Beiträge
51
Modell
BMW R 1200 GS K25 Rallye
Das hab ich auch, selten, aber dennoch. Diese "Gedenkminute" ist bei meiner eher ein gaaaaanz kurzes Stocken des "Startvorgangs" aber dann, wie erwähnt, problemloser Start.
Mein Freundlicher meint, dass es an der Lage der Kolben liegt. Je nach "Lage - Hub " braucht der Anlasser etwas mehr... Kraft. Immerhin reden wir hier von einem 2 Zylinder 1200-er. Keine Ahnung ob das was an sich hat. Bin ja kein Mechaniker.
Übrigens hatte ich das auch bei der alten R 800GS (mit 1000-er Siebenrock) und ich habs auch bei meiner alten 1450 HD
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.398
Ort
Engelskirchen
Modell
R 1200 GS LC
juno

juno

Dabei seit
07.02.2020
Beiträge
51
Modell
BMW R 1200 GS K25 Rallye
Wie "lang" ist denn die Gedenkminute nun wirklich?
Wenn's interessiert... bei meiner sag ich maximal 1 Sek, eher weniger

Ach ja. Das hatte ich letzten Frühling das erste mal nach einer üppigen Regenfahrt. Dachte zuerst an Nässe. Dann aber die ganze Saison mit einigen Hundert Startvorgängen nicht mehr. Jetzt letzte Woche wieder mal
 
Zuletzt bearbeitet:
Werner-R80

Werner-R80

Themenstarter
Dabei seit
17.10.2015
Beiträge
1.616
Ort
im Pfaffenwinkel
Modell
R1200GS/2011
Maximal 1-2 sec ....... also doch mal 'ne neue Batterie dem Moto spenden.

Danke schon mal im Vorraus für die Infos :smile:
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
15.372
Hi
Rennt der Anlasser ohne Last los, so merkt man keine Verzögerung und der benötigte Strom ist relativ gering. Ist eine Last "im Weg" steigt der Strom bis das DrehMo hoch genug ist um die Last zu überwinden.
Die Kolben stehen immer an etwa gleicher Stelle. Beim Abstellen ist der Motor meist im Leerlauf. Schaltet man die Zündung aus wird er nur von seiner Schwungmasse angetrieben. Die Verdichtung wirkt (wie immer!!) als Gegenkraft und stoppt die Drehung. Nachdem die Leerlaufdrehzahl und Verdichtung immer "gleich" sind, wird er immer bei etwa gleicher Kolbenstellung stehen bleiben.
Bleibt er doch mal "etwas später" stehen und hat bereits relativ hoch verdichtet, dann muss er beim "Anfahren" mehr Kraft aufbringen. Zumindest in der Theorie. In der Praxis ist die "Verdichtung" "weg" weil im Lauf der Standzeit über die Kolbenringe entfleucht. Maximal fehlt also ein bisschen Schwung um den verdichtenden Kolben über OT zu drücken.
Wahrscheinlicher ist es, dass die Batterie -aus welchem Grund auch immer- sich ein Bisschen hart tut den "angeforderten" Strom zu liefern.
gerd
 
C

copperhead3

Dabei seit
18.11.2012
Beiträge
122
Ort
Schwobaländle
Modell
R 1200 GS TÜ Triple Black
Hallo,
dieses kurze stocken beim starten hatte meine auch, lief dann aber immer ohne Probleme an!
Habe dann die fast 8 Jahre alte Starterbatterie erneuert und siehe da, das stocken ist weg.
Eigentlich war mir das kurze stocken egal, aber ich habe keine Lust irgendwo in den Bergen wegen der alten Starterbatterie was immer noch ein Verschleissteil ist, liegen zu bleiben 😉

Grüße Olli
 
Blacktriple

Blacktriple

Dabei seit
28.08.2019
Beiträge
256
Ort
Salzgitter
Modell
R1200GS Triple Black 2011
Beim lesen hier ertappe ich mich auch, immer eine Gedenksekunde warten zu müssen.
Werde mich jetzt mal nach einer neuen Batterie umschauen, die zu meinem CTEK MXS 5 passt.

Danke für deine Erklärung Gerd, immer wieder toll zu lesen wenn du vieles erklärst.
 
Thema:

Starten bei der TÜ

Starten bei der TÜ - Ähnliche Themen

  • Fragen zu Funktion Starter-Motor

    Fragen zu Funktion Starter-Motor: Hallo, ich habe einige grundlegende Fragen zur Funktion eines 12V Gleichstrom Startermotors am Motorrad. Und zwar hat dieser Startermotor vier...
  • E-Starter Probleme

    E-Starter Probleme: Hi Leute so nu hab ich mal das Video gepackt Der E-Starter macht Probleme beim Starten. Hab nee neue Gel Batterie eingebaut, Anlasser gereinigt...
  • E-Starter kommt schlecht

    E-Starter kommt schlecht: Hi hab eine BMW F650 (169) Bj. 1993, seit kurzen spingt sie sehr schlecht an. Drücke ich den E-Starter dreht dieser aber er klackert bzw zischt...
  • E-Starter macht geräusche so ein klacken

    E-Starter macht geräusche so ein klacken: Hi alle zusammen hab eine BMW F650 (BMW 169) Baujahr 1993 Seit kurzem macht der E-Starter so ein klacken bzw durchdrehen. Muss ihn paar mal...
  • Beim Start kleiner Hüpfer nach vorn...!

    Beim Start kleiner Hüpfer nach vorn...!: Hallo zusammen, meine 1250er macht einen kleinen Satz nach vorne direkt wenn ich den Startknopf drücke. Kupplung ist gezogen :-) Ist das bekannt...
  • Beim Start kleiner Hüpfer nach vorn...! - Ähnliche Themen

  • Fragen zu Funktion Starter-Motor

    Fragen zu Funktion Starter-Motor: Hallo, ich habe einige grundlegende Fragen zur Funktion eines 12V Gleichstrom Startermotors am Motorrad. Und zwar hat dieser Startermotor vier...
  • E-Starter Probleme

    E-Starter Probleme: Hi Leute so nu hab ich mal das Video gepackt Der E-Starter macht Probleme beim Starten. Hab nee neue Gel Batterie eingebaut, Anlasser gereinigt...
  • E-Starter kommt schlecht

    E-Starter kommt schlecht: Hi hab eine BMW F650 (169) Bj. 1993, seit kurzen spingt sie sehr schlecht an. Drücke ich den E-Starter dreht dieser aber er klackert bzw zischt...
  • E-Starter macht geräusche so ein klacken

    E-Starter macht geräusche so ein klacken: Hi alle zusammen hab eine BMW F650 (BMW 169) Baujahr 1993 Seit kurzem macht der E-Starter so ein klacken bzw durchdrehen. Muss ihn paar mal...
  • Beim Start kleiner Hüpfer nach vorn...!

    Beim Start kleiner Hüpfer nach vorn...!: Hallo zusammen, meine 1250er macht einen kleinen Satz nach vorne direkt wenn ich den Startknopf drücke. Kupplung ist gezogen :-) Ist das bekannt...
  • Oben