Totalausfall GSA

Diskutiere Totalausfall GSA im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; :mad: Hallo zusammen.. Hier mal ein Erfahrungsbericht..GS 1200 Adv Alles fing damit an, das beim Einschalten der Zündung nicht mehr das...
A

Andreas0815

Themenstarter
Dabei seit
21.03.2007
Beiträge
108
Ort
Düsseldorf
Modell
R1200 GS Adventure
:mad:
Hallo zusammen..

Hier mal ein Erfahrungsbericht..GS 1200 Adv

Alles fing damit an, das beim Einschalten der Zündung nicht mehr das sirrende Geräusch der Benzinpumpe kam, sondern nur noch ein ungesundes knattern. (Aber auch immer nur hin und Wieder)

Heute hat meine GSA dann auf einmal keinen Mucks mehr von sich gegeben...

Service angerufen. Der kam mit nem dicken X5 und mit 0 Ahnung von Motorrädern und hat meine Batterie überbrückt..Die Q sprang dann artig an um mir aber gleich mitzuteilen, das das ABS nicht geht, das gelbe Dreieck kam zum Vorschein und zu guter letzt auch noch das Lampr.

Mit seiner freundlichen Empfehlung, das die Batterie wohl leer und kaputt ist, und ich mal zur nächsten Werkstatt fahren soll, machte ich mich auf den Weg, eher gesagt stotterte ich mich dahin, da wohl ( so denke ich mir) auch die Benzinpumpe durch fehlenden Batteriesaft ihren Dienst versagt hat bzw nicht richtig funktionierte.

In der Werkstatt angekommen meinte der Freundliche das das Navi, das ich direkt an die Batterie angeschlossen habe, wohl einen Verbrauch verursacht, der die Batterie leergezapft hat (Was ich nicht glauben kann da ich die Q regelmäßig bewegt habe), oder irgendeinen anderen Batterieschaden (Die Neue müßte ich natürlich bezahlen, keine Garantie):confused:
Auf jeden Fall kriegt man eine einmal völlig entleerte Batterie nicht mehr voll...Und wenn sie leer ist gibt´s 1000 Fehlermeldungen, ABS funzt nicht usw. Er will sie aber bis Montag ans Ladegerät hängen und dann sehen ob sie "auf" ist.

Ich solle die Q mal da lassen, damit alles überprüft wird , ein anderer Fehler ausgeschlossen werden kann und gleichzeitig das Navi richtig verkabelt wird so wie es sich gehört. Zündung an= Saft, Zündung aus= Kein Saft.:rolleyes:

So nebenbei fiel mir dann das Navi auch noch hin und da konnte dann das Zumo 500 seine Stoßfestigkeit zeigen:rolleyes: :rolleyes: . Nix geht mehr. Das Ding ist 5 Tage alt:mad: :mad: :mad: . Von wegen Stoßfest. Hoffe die regeln das bei Touratech auf Kulanz. Wie versprechen die immer.. "Bei uns werden die Navis nochmal für den harten Motorradeinsatz extra überarbeitet..

Alles in allem ein gelungender Samstag, Montag weiß ich mehr und werd es berichten..
 
Zuletzt bearbeitet:
Wolfgang

Wolfgang

Dabei seit
20.02.2005
Beiträge
2.212
Ort
Bad Hindelang / Allgäu
Modell
R 1150 GS Adventure
Hi Andreas.

Das sind wohl so Tage, an denen man besser nicht aufgestanden wäre. :( Ich drücke Dir mal die Daumen, daß mit dem Navi nicht all zu viel kaputt ist und die Q ab heute bis zur Rente keine Mucken mehr macht.
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.050
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,

schöne Sch...

Wie soll ein Navi, welches nicht permanent "an" ist, Strom ziehen? Ich gehe davon aus, daß Du dieses in der Nacht und wenn Du nicht Motorrad fährst ausschaltest.

Als die Software 6.0 den Navi-Anschluß immer wieder ausschaltete, wurde von BMW die Empfehlung an die Händler rausgegeben, bei verärgerten Kunden, den Strom direkt von der Batterie abzunehmen. Dein Händler sollte evtl mal alte Serviceinformationen lesen und im internen Netz blättern. Machen allerdings mehrere nicht.

Viel Erfolg bei den "Regelungen".


Gruß
 
Wolfgang

Wolfgang

Dabei seit
20.02.2005
Beiträge
2.212
Ort
Bad Hindelang / Allgäu
Modell
R 1150 GS Adventure
qtreiber schrieb:
Wie soll ein Navi, welches nicht permanent "an" ist, Strom ziehen?
Die 12 V Ladekabel haben meistens noch eine Elektonik, die die Spannung auf die notwendige Größe reduziert. Diese Dinger brauchen auch Strom, wenn das Navi nicht an ist. Ich habe meines über die Bordsteckdose angeschlossen. Ich darf nur nicht vergessen, abends den Stecker zu ziehen ;) .
 
A

Andreas0815

Themenstarter
Dabei seit
21.03.2007
Beiträge
108
Ort
Düsseldorf
Modell
R1200 GS Adventure
totalausfall..

qtreiber schrieb:
Moin,

schöne Sch...

Wie soll ein Navi, welches nicht permanent "an" ist, Strom ziehen? Ich gehe davon aus, daß Du dieses in der Nacht und wenn Du nicht Motorrad fährst ausschaltest.

Als die Software 6.0 den Navi-Anschluß immer wieder ausschaltete, wurde von BMW die Empfehlung an die Händler rausgegeben, bei verärgerten Kunden, den Strom direkt von der Batterie abzunehmen. Dein Händler sollte evtl mal alte Serviceinformationen lesen und im internen Netz blättern. Machen allerdings mehrere nicht.

Viel Erfolg bei den "Regelungen".




Gruß
Mich hat´s auch gewundert..Aber was soll ich eine Diskussion anfangen. Tatsache ist das die Batterie völlig leer war. Und das war wohl die einfachste Erklärung. Mir ist eigentlich egal was die Batterie leergesaugt hat...Hauptsache die finden den Fehler...

Andreas
 
Zuletzt bearbeitet:
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.050
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,

wenn die Navi-Stromversorgung - wie z.B. beim 2610 - über ein Anschlußkabel mit offenen Enden direkt an die Batterie angeschlossen wird, kann dort im Aus-Zustand kein Strom gezogen werden.

Läuft bei mir seit Jahren an verschiedenen 12ern so. Da meine Q fast immer in einer verschlossenen Garage abgestellt wird, bleibt das Navi des öfteren einige Tage anschließend noch am Motorrad.

Wie der Zumo angeschlossen wird/ist, weiß ich nicht.

Gruß
 
A

Andreas0815

Themenstarter
Dabei seit
21.03.2007
Beiträge
108
Ort
Düsseldorf
Modell
R1200 GS Adventure
Nehmen wir mal an das Navi hat keinen Strom gezogen. Was kann der Grund sein das die Batterie keinen Ton mehr sagt?? Das Motorrad und somit auch die Batterie ist noch keine 2 Monate alt..
 
nypdcollector

nypdcollector

Dabei seit
03.05.2006
Beiträge
2.737
Ort
Schopfheim
Modell
R1200GS Adv + F800GS + KTM 450 EXC Factory
Die Batterien sind bei der 12 GS und GSA ein bekanntes und leider auch inzwischen altes Problem, das BMW noch immer nicht in den Griff bekommen hat.
Meiner tauscht mit schöner Regelmässigkeit meine Batterie auf Kosten von BMW.
 
M

MichaA4

Dabei seit
14.07.2006
Beiträge
62
Hi Leute
Habe meine GSA von 11/06 bis 03/07 ohne die Batterie abzuklemmen in meiner Werkstatt stehen gehabt.
Habe in der Zeit noch ein LED Rücklicht montiert und zusätzlich Strom verbraucht.
Und trotzdem sprang meine Süsse am 01/04 ohne Probleme an?????
Lg Micha
 
A

Andreas0815

Themenstarter
Dabei seit
21.03.2007
Beiträge
108
Ort
Düsseldorf
Modell
R1200 GS Adventure
batterieproblem

nypdcollector schrieb:
Die Batterien sind bei der 12 GS und GSA ein bekanntes und leider auch inzwischen altes Problem, das BMW noch immer nicht in den Griff bekommen hat.
Meiner tauscht mit schöner Regelmässigkeit meine Batterie auf Kosten von BMW.
Was heißt denn "regelmäßig"??;)

Muss ich jetzt immer ne Ersatzbatterie im Koffer haben???:confused: :confused: :confused:

Komisch, mein Ersatz:) tat so, als ob mein Batterieschaden eigentlich nur meine Schuld sein kann....:mad: :mad: :mad: , wegen Navi an Batterie...Naja...Mußte ja auch nur notgedrungen in eine düsseldorfer Werkstatt...Nächstes mal schlepp ich mich zu meinem richtigen :) und wenn ich sie bis dahin schieben muss...
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.050
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,

was ich bei BMW nie verstehen werde, sind die stark voneinander abweichenden Erfahrungswerte. Serienstreuung wäre zu einfach formuliert.

In meiner 12GS, EZ 03/2004, eine der allerersten, über 50.000 Km, trotz DWA, angeschlossenem Navi und Gegensprechanlage nie Batterie-/Elektrikprobleme gehabt.

Längste Standzeit waren acht Wochen. Wenn auch etwas schwer, sprang die Q sofort an. Anschließend habe ich bei Standzeiten ab ~4 Wochen einmal wöchentlich für ~24 Stunden das OptimateIII direkt an die angeschlossene Batterie gehängt.

Nach 50.000 Km habe ich diese immer zuverlässige 12er mit der Originalbatterie verkauft.

Bei meinen 4V-Vorgänger-BMWs war es genau so. Eine mal vorsorglich im Rahmen einer Sammelbestellung gekaufte Hawker habe ich wegen "Nichtgebrauch" wieder bei eBay vertickert.

Gruß
 
vision1001

vision1001

Dabei seit
06.05.2006
Beiträge
2.114
Ort
Langenhagen (bei Hannover)
Modell
R1200GS Adv. 2006
Andreas0815 schrieb:
....
In der Werkstatt angekommen meinte der Freundliche das das Navi, das ich direkt an die Batterie angeschlossen habe, wohl einen Verbrauch verursacht, der die Batterie leergezapft hat ...
Also das ist echt die bodenloseste Frechheit, die ich jeh gehört hab.

Beschwerdenmail an kundenbetreuung@bmw.de

Wenn der Vollpfosten keine Ahnung hat, soll er diese wenigstens für sich behalten!

Wie is das Navi eigentlich angeschlossen wenn man den Stecker am Lenkkopflager verwendet?!?
 
krude

krude

Dabei seit
25.05.2006
Beiträge
272
Ort
düsseldorf
Modell
r 12 gs adv
Lass Dir diese Behandlung nicht gefallen, Andreas, ich denke hier helfen wirklich nur die Beschwerden über BMW "ganz oben". Poste auf jeden Fall, wie es weiter geht, und wann Du die Q zurückbekommst. Normalerweise hättest Du sofort ein kostenloses Leihkrad bekommen müssen, und eine neue Batterie einbauen darf auch nicht länger als eine Stunde dauern.

Viel Glück,

krude
 
A

Andreas0815

Themenstarter
Dabei seit
21.03.2007
Beiträge
108
Ort
Düsseldorf
Modell
R1200 GS Adventure
Totalausfall

Jetzt hat mein Stamm:) mit denen aus Düsseldorf telefoniert. Von wegen auf jeden fall auf Kulanz neue Batterie einbauen...
Hab mein Motorrad noch nicht wieder...Die versuchen jetzt meine Batterie wieder flott zu machen weil sie auf keinen Fall ne Neue auf Kulanz einbauen wollen...
Finger weg von BMW Düsseldorf

P.S. Heute kann ich sie angeblich wiede abholen. Naja, 2 Tage für ne Batterie..nicht schlecht..
 
Zuletzt bearbeitet:
A

Andreas0815

Themenstarter
Dabei seit
21.03.2007
Beiträge
108
Ort
Düsseldorf
Modell
R1200 GS Adventure
Motorrad wieder da...

Neue Batterie, neue glühbirne für Abblendlicht..Auf Garantie..

Stromkreis überprüft, nach 60 sek. alles aus (so soll´s sein)

Das einzige ist immer noch das ab und zu vorkommende kraxelgeräusch der Benzinpumpe (aber mopped fährt einwandfrei)

Hoffentlich hält die Batterie, obwohl ich mir überlege für die Schweden-Tour die W...lich einzusetzen...Ich trau dem Braten nicht...
 
Thema:

Totalausfall GSA

Totalausfall GSA - Ähnliche Themen

  • Totalausfall

    Totalausfall: hallo in die Runde, ich hatte heute ein gravierendes Problem: meine 2006er GS 1200, ca. 50tkm, ist während eines Überholvorganges auf der...
  • R 1100 GS Elektrik Totalausfall

    Elektrik Totalausfall: Hallo, ich bin heute durch ne echte Waschküche gefahren und hatte mitten während der Fahrt einen Totalausfall der Elektrik:mad:. Es geht gar...
  • Totalausfall

    Totalausfall: Nachdem ich nun auf einer Alpentour den zweiten Batteriekurzschluß innerhalb von 2 Jahren und insgesamt 16.000km erlitten habe bekomme ich langsam...
  • Totalausfall

    Totalausfall: Habe eine 1200GS ADV Modell 2007 Zugelassen Sept.2006 Ist mir schon zum 2-ten mal total ausgefallen.(Nach abstellen keine Anzeige mehr im Display)...
  • Totalausfall bei 6000 km

    Totalausfall bei 6000 km: Vorgestern hatte sie beim Fahren gelegentlich Aussetzer. Gestern wollte ich losfahren, springt an, fährt stotternd los. Gleich nach dem Haus geht...
  • Totalausfall bei 6000 km - Ähnliche Themen

  • Totalausfall

    Totalausfall: hallo in die Runde, ich hatte heute ein gravierendes Problem: meine 2006er GS 1200, ca. 50tkm, ist während eines Überholvorganges auf der...
  • R 1100 GS Elektrik Totalausfall

    Elektrik Totalausfall: Hallo, ich bin heute durch ne echte Waschküche gefahren und hatte mitten während der Fahrt einen Totalausfall der Elektrik:mad:. Es geht gar...
  • Totalausfall

    Totalausfall: Nachdem ich nun auf einer Alpentour den zweiten Batteriekurzschluß innerhalb von 2 Jahren und insgesamt 16.000km erlitten habe bekomme ich langsam...
  • Totalausfall

    Totalausfall: Habe eine 1200GS ADV Modell 2007 Zugelassen Sept.2006 Ist mir schon zum 2-ten mal total ausgefallen.(Nach abstellen keine Anzeige mehr im Display)...
  • Totalausfall bei 6000 km

    Totalausfall bei 6000 km: Vorgestern hatte sie beim Fahren gelegentlich Aussetzer. Gestern wollte ich losfahren, springt an, fährt stotternd los. Gleich nach dem Haus geht...
  • Oben