Batteriespannung im Neuzustand?

Diskutiere Batteriespannung im Neuzustand? im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Nach dem Vollladen der Originalbatterie (Moped-EZ 3/2005) in ausgebautem Zustand mit einem externen Ladegerät liegt die maximal erreichte...
J

jj

Themenstarter
Dabei seit
24.04.2006
Beiträge
13
Ort
Stuttgart
Nach dem Vollladen der Originalbatterie (Moped-EZ 3/2005) in ausgebautem Zustand mit einem externen Ladegerät liegt die maximal erreichte Ruhespannung (gemessen ca. 1h nach Abklemmen des Ladegerätes) bei 12,8 - 12,9 Volt. Das Laden erfolgt wie für das Nicht-Schnellladen vorgesehen mit nicht mehr als 1,4 A.

Da sich die Batterei bei "nur?" 0,5 Volt weniger (<= 12,3 Volt) beim Starten schon reichlich schlapp anhört, würde mich interessieren, welche Spannung eure vollgeladene Batterie hat. Bitte nicht den Wert sofort nach dem Laden angeben, da kommt meine auch für kurze Zeit auf kanapp 13,4 Volt.

Ist der o.g. Spannungswert schon ein erstes Zeichen, dass sich die Batterie in Kürze verabschiedet, oder ist das bei der tollen Originalbatterie als normal anzusehen?

Danke für eure Antworten
 
willi.k

willi.k

Dabei seit
26.12.2005
Beiträge
1.891
Ort
GL - *** (NRW)
Modell
HP2E
Hallo Italien....ich rufe:Italien....:D

hoffentlich hält mich niemand für schwer krank, aber da mich das ebenfalls interessierte, habe ich mal exakte Werte aufgeschrieben:

Es handelt sich um Messwerte einer nagelneuen Flies/Gel-Batterie, Originalausstattung HP2 (1200 GS ähnlich), geladen mit BMW-Ladegerät:

Ladeschlussspannung: 16,35 V
2 Std. später : 13,10 V
1 Tag später : 13,00 V
3 Tage später (eingebauter Zustand) : 12,92 V

Der weitere Spannungsabfall im eingebauten Zustand, d.h. Verbrauch über Bordelektronik, beträgt ca. 0,1 V / Woche.

Ich hoffe, ich konnte helfen!
 
J

jj

Themenstarter
Dabei seit
24.04.2006
Beiträge
13
Ort
Stuttgart
Hallo Willi,

danke für die Info. Da ich heute meine Batterie nochmals geladen habe, muß ich meinen Wert leider noch weiter nach unten korrigieren. Ich komme nicht über 12,72 Volt - gemessen 1h nach dem Abklemmen des Ladegerätes.

Ist das normal für eine nicht mal 2 Jahre alte BMW-Batterie ?!

Du schreibst von einer Ladeschlussspannung von 16,35 Volt. Meinst du damit die beim Ladevorgang maximal anliegende Spannung? Falls ja, ist die für eine komplett wartungsfreie Batterie nicht zu hoch (Ausgasung)?

Gruß aus Italien
 
willi.k

willi.k

Dabei seit
26.12.2005
Beiträge
1.891
Ort
GL - *** (NRW)
Modell
HP2E
Hi jj,

jj schrieb:
Ist das normal für eine nicht mal 2 Jahre alte BMW-Batterie ?!
Ich fürchte ja. Die Spannung ist natürlich kein sicheres Maß für die wirkliche Kapazität, aber ein brauchbarer Anhalt. Und wie Du oben geschrieben hast ist dann bei 12,3 V keine Power mehr beim Startvorgang zu erwarten.

Wenn Deine Batterie rasch in der Ruhespannung nachlässt (d.h. viel > 0,1 V / Woche ), dann ist vermutlich das Ende nicht mehr weit.

jj schrieb:
Du schreibst von einer Ladeschlussspannung von 16,35 Volt. Meinst du damit die beim Ladevorgang maximal anliegende Spannung?
Ja.

jj schrieb:
Falls ja, ist die für eine komplett wartungsfreie Batterie nicht zu hoch (Ausgasung)?
Mir erscheint es ebenfalls recht hoch. Die Spannung wird über das Ladegerät automatisch angepasst, also sollte es stimmen. Dennoch ist das u.a. der Grund, warum ich das Ladegerät nach erreichen des 1/1-voll-Zustandes wieder abhänge und auf den Erhaltungsmodus verzichte. Ich habe es aktuell nicht überprüft, aber bei einem früheren Ladevorgang meine ich eine dann wieder abgesenkte Spannung gemessen zu haben, so ~ 13,5 V.
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
15.719
Hi
16, irgendwieviele Volt ist eine zum Laden definitiv zu hohe Spannung. Auch wenn's ein BMW Ladegerät ist, ist das zu viel. Um den Ladezustand wirklich festzustellen sollte man eigentlich die Säuredichte messen (voll: 1,28 g/cm³). Lässt sich bei den geschlossenen Akkus aber schlecht machen.
12,6 bis 12,8 V gelten als guter Wert für die Leerlaufspannung einer geladenen Batterie. Mit zu hoher Spannung geladen sind theoretisch bis zu 14,6V möglich. Die Lebensdauer verkürzt sich dann drastisch. Bei einer Hawker ist der Tod nahe (Überspannung ist das was sie überhaupt nicht mögen)
gerd
 
willi.k

willi.k

Dabei seit
26.12.2005
Beiträge
1.891
Ort
GL - *** (NRW)
Modell
HP2E
ein "spannungsvolles" Thema

Hi Gerd,

mein bisheriger Kenntnisstand entspricht genau dem, was Du geschrieben hast. Mich hat mein mit 16,35 V gemessener Wert auch sehr verwundert und ich habe natürlich den Vorgang durch Ausstecken beendet. (Die Batterie war nicht fühlbar erwärmt)

Nun habe ich nochmal in der Anleitung des Ladegerätes nachgeschaut, dort wird die Ladeschlussspannung auch nur mit den üblichen 14,4 V angegeben.

Es ergeben sich für mich 2-3 Fragen:

Ist das ganze ein Can-Bus Effekt? :eek: (denn ich habe über die Bordsteckdose geladen)

Ist bei den gemessenen 16,35 V überhaupt ein nicht nur theoretischer Strom geflossen?
bzw.
habe ich zufällig zu einem Zeitpunkt gemessen, bei dem irgendeine Testspannung aus der Ladekennlinie des Mikroprozessors anlag, die nicht laderelevant war?

Am kommenden WE, werde ich, wenn ich nicht fahren kann, nochmals einen Ladevorgang "observieren" und berichten, was ich "spannendes" gemessen habe.
 
Ingo (SE)

Ingo (SE)

Dabei seit
11.01.2007
Beiträge
72
Ort
Schleswig-Holstein
Modell
R1200GS
willi.k schrieb:
Ladeschlussspannung: 16,35 V
2 Std. später : 13,10 V
1 Tag später : 13,00 V
3 Tage später (eingebauter Zustand) : 12,92 V
Moin Willi,

Deine gemessenen Spannungswerte kann ich kaum glauben. Die Gasungsspannung liegt bei einem Bleiakku in etwa bei ca. 2.35-2.4 V pro Zelle, 6 Zellen sind vorhanden, in Summe also 14,4 Volt.
Bis zu dieser Spannung wird der Strom praktisch verlustlos für die Umwandlung von Bleisulfat in Blei bzw. Bleidioxid verwendet. Mit Beginn der Gasentwicklung wird ein Teil des Stroms für die Wasserzersetzung verbraucht, bei 16,35V müsste es demzufolge schon richtig blubbern in Deinem Akku.

Deshalb würde mich interessieren, wo genau Du diese Spannung gemessen hast ( Batteriepole, Steckdose, Ladegerät ??? ) und um was für ein Messgerät es sich handelt (mögliche Fehlertoleranz?)
 
willi.k

willi.k

Dabei seit
26.12.2005
Beiträge
1.891
Ort
GL - *** (NRW)
Modell
HP2E
Ingo (SE) schrieb:
Deshalb würde mich interessieren, wo genau Du diese Spannung gemessen hast ( Batteriepole, Steckdose, Ladegerät ??? ) und um was für ein Messgerät es sich handelt (mögliche Fehlertoleranz?)
Hallo Ingo,

gemessen habe ich mit einem Digital Multimeter VC 444. Die Genauigkeit für den benutzten Messbereich (bis 20 V) wird mit +- 0,5% angeben. Messstelle war an den Batteriepolen.
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
15.719
Hi
16 Volt "schafft" mein Ladegerät von 1968. Ungeregelt und primitiv. Die Spannung lässt sich dann auch an den Batteriepolen messen wenn das Gerät schon wieder abgeklemmt ist (auprobiert mit einer alten Batterie). Deswegen steht's im Keller, wird nicht verwendet und ich weiss nicht warum ich's nicht einfach wegwerfe. Zwar wollte ich schon öfter mal ein Neues kaufen, habe aber noch keines gebraucht :-)
gerd
 
Sparta

Sparta

Dabei seit
28.01.2006
Beiträge
604
Ort
Dortmund
Modell
R 1200 gs
..ich han da auch...

ein problem.....glaube ich!?
wo wir grad bei spannung sind.....
2 tage nach einer 80-100 km tour starte ich meine gs(1100)
nach 15 sec läuft sie aber das abs ist ausgestiegen(wechselblinken)
die baterie sagt 12.1 volt(zündung aus)
11.7 volt(zündung an-ohne licht)
11.4 volt(zünd. licht)
seh ich das richtig ,dass die BLEI batterie den löffel abgegeben hat.....
vielen dank ,grüsse Sparta
 
Ingo (SE)

Ingo (SE)

Dabei seit
11.01.2007
Beiträge
72
Ort
Schleswig-Holstein
Modell
R1200GS
willi.k schrieb:
Hallo Ingo,

gemessen habe ich mit einem Digital Multimeter VC 444. Die Genauigkeit für den benutzten Messbereich (bis 20 V) wird mit +- 0,5% angeben. Messstelle war an den Batteriepolen.
hmm ... hast Du auch mal Deine Autobatterie gemessen oder die Spannung an den Polen, wenn die Q mit der LM die Batterie lädt? ... nur um auszuschließen, dass das Messgerät keine Macke hat,....
 
Ingo (SE)

Ingo (SE)

Dabei seit
11.01.2007
Beiträge
72
Ort
Schleswig-Holstein
Modell
R1200GS
Sparta schrieb:
ein problem.....glaube ich!?
wo wir grad bei spannung sind.....
2 tage nach einer 80-100 km tour starte ich meine gs(1100)
nach 15 sec läuft sie aber das abs ist ausgestiegen(wechselblinken)
die baterie sagt 12.1 volt(zündung aus)
11.7 volt(zündung an-ohne licht)
11.4 volt(zünd. licht)
seh ich das richtig ,dass die BLEI batterie den löffel abgegeben hat.....
vielen dank ,grüsse Sparta
wenn eine Batterie unter der einfachen Belastung (Zündung ein) schon so in die Knie geht, dann hat sie ihren Zenit überschritten. Sicherlich ist es möglich, sie mittels spezieller Ladegeräte oder bei einem Akku-Doktor wieder etwas aufzufrischen, aber so richtig auf 100% Leistungsfähigkeit schafft man das nicht.
Schon alleine um der nervigen ABS-Unterspannungsabschaltung aus dem Weg zu gehen, würd ich für was Neues plädieren.
 
willi.k

willi.k

Dabei seit
26.12.2005
Beiträge
1.891
Ort
GL - *** (NRW)
Modell
HP2E
Ingo (SE) schrieb:
hmm ... hast Du auch mal Deine Autobatterie gemessen oder die Spannung an den Polen, wenn die Q mit der LM die Batterie lädt? ... nur um auszuschließen, dass das Messgerät keine Macke hat,....
Hi Ingo,

ich glaube zu wissen, worauf Du hinaus willst.

Wenn ich "reinen" Gleichstrom messe, z.B. Batterie einsam und alleine an Messgerät, gehe ich von einer fehlerfreien Funktion des Messgerätes aus.

Habe ich aber das Ladegerät angeschlossen, wird es sich, je nach Ladezyklus/Kennlinie u.U. um einen gepulsten (Pseudo-)-Gleichstrom handeln. Dann wiederum ermittelt das digitale Messgerät einen Rechenwert, der aber nicht der physikalischen Wirklichkeit in Volt entspricht. Diesen gleichen/ähnlichen vermuteten Effekt könnte auch die Interaktion mit der Bordelektronik via Can-Bus hervorrufen.( Das meinte ich mit meiner ersten Frage )

Man könnte noch trefflich weiter über Resonanzen der beteiligten Komponeten spekulieren, aber ich sehe im Moment keinen Ansatz zur Klärung. (Hilft ein anloges Messgerät? Wie ist wann der Stromfluss und womit messe ich ihn verlässlich? usw.....)

Eines darf man auf keinen Fall unberücksichtigt lassen:

Wer viel misst, misst viel Mist !!!!!! :D:D:D
 
Sparta

Sparta

Dabei seit
28.01.2006
Beiträge
604
Ort
Dortmund
Modell
R 1200 gs
moin

Danke Willi; danke Ingo
grüsse Sparta
 
Thema:

Batteriespannung im Neuzustand?

Batteriespannung im Neuzustand? - Ähnliche Themen

  • Batteriesymbol im Display beim Starten

    Batteriesymbol im Display beim Starten: Hallo zusammen, habe folgendes Problem mit meiner R1200GS R12 Bj. 2012. Beim Startvorgang wird das Batteriesymbol im Display angezeigt. Manchmal...
  • Batteriespannung beim Starten bei GSA Baujahr 2009

    Batteriespannung beim Starten bei GSA Baujahr 2009: Hallo liebe Forumsgemeinde, ich habe mal eine Frage an diejenigen von Euch, die evtl. schon einmal die Batteriespannung während des Startens...
  • Batteriespannung neu?

    Batteriespannung neu?: Hallo Gemeinde! Zunächst erst einmal ein gutes Moppedjahr für alle! Gerade habe ich eine neue Batterie (Fiam 12FGH65 bzw. 21803) für meine 1150...
  • Anzeige für Batteriespannung u. Lade-Entladestrom

    Anzeige für Batteriespannung u. Lade-Entladestrom: Gibt es Analoge oder Digital Anzeigen für Batteriespannung u. Ladestrom zu Montage an der GS. Gruß Johann
  • Minimale Batteriespannung für den Start

    Minimale Batteriespannung für den Start: Hallo in die Runde, hat mal jemand einen Wert für die Restspannung der Batterie, mit dem man die Kiste noch sicher starten kann? Es um die...
  • Minimale Batteriespannung für den Start - Ähnliche Themen

  • Batteriesymbol im Display beim Starten

    Batteriesymbol im Display beim Starten: Hallo zusammen, habe folgendes Problem mit meiner R1200GS R12 Bj. 2012. Beim Startvorgang wird das Batteriesymbol im Display angezeigt. Manchmal...
  • Batteriespannung beim Starten bei GSA Baujahr 2009

    Batteriespannung beim Starten bei GSA Baujahr 2009: Hallo liebe Forumsgemeinde, ich habe mal eine Frage an diejenigen von Euch, die evtl. schon einmal die Batteriespannung während des Startens...
  • Batteriespannung neu?

    Batteriespannung neu?: Hallo Gemeinde! Zunächst erst einmal ein gutes Moppedjahr für alle! Gerade habe ich eine neue Batterie (Fiam 12FGH65 bzw. 21803) für meine 1150...
  • Anzeige für Batteriespannung u. Lade-Entladestrom

    Anzeige für Batteriespannung u. Lade-Entladestrom: Gibt es Analoge oder Digital Anzeigen für Batteriespannung u. Ladestrom zu Montage an der GS. Gruß Johann
  • Minimale Batteriespannung für den Start

    Minimale Batteriespannung für den Start: Hallo in die Runde, hat mal jemand einen Wert für die Restspannung der Batterie, mit dem man die Kiste noch sicher starten kann? Es um die...
  • Oben