Leidiges Thema: Strom weg!!?? Woran liegts??

Diskutiere Leidiges Thema: Strom weg!!?? Woran liegts?? im R 1150 GS und R 1150 GS Adventure Forum im Bereich Motorrad Modelle; Hallo, vor ein paar Monaten habe ich beim :) eine 2003er GS mit ca 17500 km erworben. Ca. 1 1/2 Wochen später nach reichlich Stadtverkehr hatte...
VoS

VoS

Themenstarter
Dabei seit
27.09.2006
Beiträge
250
Ort
Stuttgart
Modell
R 1150 GS
Hallo,

vor ein paar Monaten habe ich beim :) eine 2003er GS mit ca 17500 km erworben. Ca. 1 1/2 Wochen später nach reichlich Stadtverkehr hatte die Q arge Probleme beim Anspringen. Nicht etwa nach längerer Standzeit, sondern morgens ins Büro gefahren (prima angesprungen),mittags in die Stadt für ein paar Erledigungen, dort ca. 1/2 Stunde gestanden. Beim Starten müht sich plötzlich der Anlasser und die Q springt gerade so an. Die Zeitanzeige der Uhr springt auf 0:eek: . Das kann ja nur bedeuten, daß nicht genug Saft da war. Den :) angerufen, Mopped hingebracht und neue Gelbatterie einbauen lassen auf Gewährleistung (Anfang Oktober).

Das Motorrad wurde alle paar Tage, sobald es nicht regnete, für die Fahrt ins Büro und Besorgungen, ca. 30 km pro Tag bewegt.

Vorgestern abend, bei der Fahrt vom Büro nach Hause leuchtete die Warnleuchte auf. Ich also angehalten, Q ausgeschaltet, ein paar Sekunden gewartet und wieder gestartet. Gleiches Phänomen wie oben :eek: , Q spang nur quälend an, Zeitschaltuhr auf 0.

Gestern bin ich eine kleine Tour, ca. 250 km gefahren. Sie sprang am Morgen gut an.

Am Ende der Tour zuhause angekommen und vor der Garage ca. 10 Minuten abgestellt, beim Anlassen s.o. Quälendes Anspringen und Uhrzeit auf 0.

Am Freitag bringe ich sie zum :) .

Ich halte das grundsätzlich nicht für normal im Gegensatz zu den Lebensäußerungen, die sie im Alltag so von sich gibt.

Frage: Hat irgendjemand mal das gleiche Problem gehabt und kann mir vielleicht helfen??

Vielen Dank schon mal.

Grüße

Volker
 
AdventureQ

AdventureQ

Dabei seit
16.07.2006
Beiträge
241
Ort
Herzogenaurach
Modell
Harley Heritage Anniversary 110 Years
Servus !

Nimm´ mal ein Amperemeter und schau´ nach, wieviel Strom fließt.
Natürlich nur dann, wenn die Kiste nicht läuft und nichts eingeschaltet ist, also praktisch im "Ruhezustand".
Wenn Dir das zu viel Aufwand ist, dann ab zum :) !
 
Donaldi

Donaldi

Dabei seit
18.08.2005
Beiträge
418
Ort
Erlangen
Modell
R1150GS Adventure R21
Hallo.

VoS schrieb:
Frage: Hat irgendjemand mal das gleiche Problem gehabt und kann mir vielleicht helfen??
Helfen leider weniger, aber bei mir hatte sich nach einem Wochenende
auf Schotterwegen immer mal wieder Dreck im Anlasser gesammelt, der
dann diesen kleinen Motor nur noch schwer durchdrehen, einmal sogar
den Anlasser nimmer einruecken liess.
Das Anspringverhalten wurde dann immer mieser, bis hin zum Uhrreset.
So einmal im Jahr nehme ich seitdem den Anlasser auseinander und
reinige ihn, auch die Kontakte und haenge bei Kaelte die GS an die Steckdose.

Gruss, Dirk
 
VoS

VoS

Themenstarter
Dabei seit
27.09.2006
Beiträge
250
Ort
Stuttgart
Modell
R 1150 GS
Hallo,

der Anlasser kann es wahrscheinlich nicht sein. Zumindest kann er nicht verdreckt sein. Das Phänomen tritt auch nicht dauerhaft auf. Zwei Tage später sprang sie wieder an.

Vorgestern habe ich sie zum :) gebracht. Die wollen mal prüfen, ob sie etwas finden.

Vielleicht fällt ja doch noch einem von Euch etwas dazu ein.

Grüße

Volker
 
VoS

VoS

Themenstarter
Dabei seit
27.09.2006
Beiträge
250
Ort
Stuttgart
Modell
R 1150 GS
Donaldi schrieb:
Helfen leider weniger, aber bei mir hatte sich nach einem Wochenende
auf Schotterwegen immer mal wieder Dreck im Anlasser gesammelt, der
dann diesen kleinen Motor nur noch schwer durchdrehen, einmal sogar
den Anlasser nimmer einruecken liess.
Das Anspringverhalten wurde dann immer mieser, bis hin zum Uhrreset.
Hallo,

ich wollte mal berichten, was der :) dazu gesagt hat.

Meine Vermutung, der Anlasser könne es nicht sein, wahr wohl etwas voreilig:o . Er war zwar nicht verdreckt, aber laut Werkstattmeister stark eingelaufen. Er wurde kostenlos getauscht. Je nach Stellung des Anlassers soll dieser dann gehakt haben, so daß er zu viel Strom gezogen hätte.

Ich hoffe, daß es dies war. Jedenfalls habe ich denn Gebrauchtkauf beim Händler bisher nicht bereut:D .

Vielen Dank für die Ratschläge.

Grüße

Volker
 
Thema:

Leidiges Thema: Strom weg!!?? Woran liegts??

Leidiges Thema: Strom weg!!?? Woran liegts?? - Ähnliche Themen

  • Leidiges Thema Canbus u. Strom für Navi

    Leidiges Thema Canbus u. Strom für Navi: Guten Abend, ich weiß, dass diese Frage schon häufig gestellt und häufig beantwortet wurde. Jedoch habe ich bislang nichts passendes für mich...
  • Leidiges Thema Schaltung r1200 gs

    Leidiges Thema Schaltung r1200 gs: Hallo zusammen, ich bin jetzt seit gut 2 Monaten Besitzer einer 1200 gs lc 2018... soweit ein tolles bike... ich habe extra die 18ner gewählt, da...
  • Leidiges Thema Bremse rubbelt

    Leidiges Thema Bremse rubbelt: Servus zusammen, ich hab vor ca. 17000 km vorne neue feststehende Brembo Scheiben mit organischen Belägen montiert. War alles super...kein Rubbeln...
  • Leidiges Thema: Luftverwirbelungen am Helm

    Leidiges Thema: Luftverwirbelungen am Helm: Hallo zusammen. Heute möchte ich gerne Eure Meinungen und evtl. Vorschläge zu einem leidigen Thema hören: Verwirbelungen am Helm (Schuberth C4)...
  • das leidige Thema Akku Nav 6 jetzt mal ganz anders

    das leidige Thema Akku Nav 6 jetzt mal ganz anders: Hallo, wurde ja schon viel über das Thema Akku, Tiefenentladung etc. geschrieben, aber jetzt hatte ich noch mal ein anderes Phänomen: Gestern...
  • das leidige Thema Akku Nav 6 jetzt mal ganz anders - Ähnliche Themen

  • Leidiges Thema Canbus u. Strom für Navi

    Leidiges Thema Canbus u. Strom für Navi: Guten Abend, ich weiß, dass diese Frage schon häufig gestellt und häufig beantwortet wurde. Jedoch habe ich bislang nichts passendes für mich...
  • Leidiges Thema Schaltung r1200 gs

    Leidiges Thema Schaltung r1200 gs: Hallo zusammen, ich bin jetzt seit gut 2 Monaten Besitzer einer 1200 gs lc 2018... soweit ein tolles bike... ich habe extra die 18ner gewählt, da...
  • Leidiges Thema Bremse rubbelt

    Leidiges Thema Bremse rubbelt: Servus zusammen, ich hab vor ca. 17000 km vorne neue feststehende Brembo Scheiben mit organischen Belägen montiert. War alles super...kein Rubbeln...
  • Leidiges Thema: Luftverwirbelungen am Helm

    Leidiges Thema: Luftverwirbelungen am Helm: Hallo zusammen. Heute möchte ich gerne Eure Meinungen und evtl. Vorschläge zu einem leidigen Thema hören: Verwirbelungen am Helm (Schuberth C4)...
  • das leidige Thema Akku Nav 6 jetzt mal ganz anders

    das leidige Thema Akku Nav 6 jetzt mal ganz anders: Hallo, wurde ja schon viel über das Thema Akku, Tiefenentladung etc. geschrieben, aber jetzt hatte ich noch mal ein anderes Phänomen: Gestern...
  • Oben