Startschwierigkeiten bei "gemachtem" Motor

Diskutiere Startschwierigkeiten bei "gemachtem" Motor im R 850 GS und R 1100 GS Forum im Bereich Motorrad Modelle; Hallo zusammen, meine 11er GS hat Wössner-Kolben, Drehmomentnockenwellen, SR komplett, abgestimmt mit PC III USB. Nach einigen Tagen Standzeit...
schon50

schon50

Themenstarter
Dabei seit
27.08.2007
Beiträge
374
Ort
Heilbronn
Modell
R1250GS Adv. und R1100S
Hallo zusammen,
meine 11er GS hat Wössner-Kolben, Drehmomentnockenwellen, SR komplett, abgestimmt mit PC III USB.

Nach einigen Tagen Standzeit, wenn es dazu noch frisch ist wie heute morgen, springt das Motorrad nur sehr wiederwillig an. Nach ca. 5 sec. Orgeln kommen erste Patscher, danach springt sie dann an. Bei warmen Motor einwandfreies Laufverhalten. Zündgeschirr wurde vollständig erneuert. Batterie ist eine Hawker 680.

Ich meine hier mal gelesen zu haben, dass der PC eine Mindestspannung benötigt, um zu arbeiten. Könnte es sein, dass die Kombination aus hoher Verdichtung und damit hohem Strombedarf beim Kaltstart in Verbindung mit dem PC "tückisch" ist?

Anlasser kann ich noch nicht ausschliessen, ein Feldgehäuse mit geklebten Magneten möchte ich noch einbauen.
Habt Ihr vielleicht sonst noch einen Tipp für mich? Ganz herzlichen Dank.

Gruß Uwe
 
Schwaben-Q

Schwaben-Q

Dabei seit
14.12.2014
Beiträge
193
Ort
Böblingen
Modell
R 1100 GS 8/96, GS750 L 3/82
Servus Uwe,

um die Minderspannung auszuschliessen kann Du ja ganz klassisch Überbrücken vom Auto oder zweiter Batterie wenn vorhanden.

Damit hast Du dann vielleicht zumindestens eine Möglichkeit ausgeschlossen.
 
T2-SWA

T2-SWA

Dabei seit
29.08.2012
Beiträge
832
Ort
SWA-Untertaunuskreis
Modell
R1100GS Bj.´96 , und eine grüne V-Four
hört sich danach an, als würde sie erstmal keinen / zu wenig Sprit bekommen.
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
6.047
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Wie startest Du denn? Drückst Du nur den Starterknopf oder gibst Du auch Gas? Meine Tü springt ab unter 10°C auch nur widerwillig an. Gebe ich bei diesen Temperaturen beim Starten Gas, kommt sie sofort.

Gruß,
maxquer
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.095
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1200R
Hallo hast du nach den Temperatursensoren geschaut ob die plausible Werte haben?
Und vor dem Anlasser erst mal Zündung ein und warten bis die Benzinpumpe genug Druck hat und abgeschaltet hat.
 
F

FP91

Dabei seit
12.06.2014
Beiträge
1.229
Modell
1100GS, 94
Wahrscheinlich unsauber abgestimmt, ich tippe auf zu fett ...
 
schon50

schon50

Themenstarter
Dabei seit
27.08.2007
Beiträge
374
Ort
Heilbronn
Modell
R1250GS Adv. und R1100S
Hallo hast du nach den Temperatursensoren geschaut ob die plausible Werte haben?
Und vor dem Anlasser erst mal Zündung ein und warten bis die Benzinpumpe genug Druck hat und abgeschaltet hat.
Hallo,
welche Sensoren meinst Du denn- den im Luftfiltergehäuse und den Geber für die Öltemperatur?
 
Thema:

Startschwierigkeiten bei "gemachtem" Motor

Startschwierigkeiten bei "gemachtem" Motor - Ähnliche Themen

  • Startschwierigkeiten im 1. Gang - ging gar nichts

    Startschwierigkeiten im 1. Gang - ging gar nichts: Hallo Zusammen könnt ihr mich bitte kurz beraten? :smile: Ich musste heute die GS Jg. 2011 Km 46500 umstellen, und bin diese dann ca. 12 Km...
  • startschwierigkeiten

    startschwierigkeiten: (Vor einigen Tagen hatte ich morgens beim starten in der Garage Startschwierigkeiten obwohl ich jeden Tag fahre, heute wieder??? bin zum Treff...
  • Startschwierigkeiten

    Startschwierigkeiten: Hallo! Nachdem ich kurz vor Weihnachten meine LC (2013) bekommen habe, habe ich sie bis heute genau drei mal angelassen. Bei den ersten beiden...
  • f650 gs R13 Startschwierigkeiten manchesmal ....

    f650 gs R13 Startschwierigkeiten manchesmal ....: Nachdem sie auf einer Alb in Österreich erst nach zig-fachem Startversuch wollte, hat sie alle paar Wochen mal ein Start-problem. Haben, mit dem...
  • Startschwierigkeiten nach Kurzschluss / Fahren mit defekter Batterie?

    Startschwierigkeiten nach Kurzschluss / Fahren mit defekter Batterie?: Moin! Murphy hat es uns gelehrt, dass Dinge dann passieren wenn man sie am Wenigsten gebrauchen kann... Kaum in den Alpen angekommen segnete der...
  • Startschwierigkeiten nach Kurzschluss / Fahren mit defekter Batterie? - Ähnliche Themen

  • Startschwierigkeiten im 1. Gang - ging gar nichts

    Startschwierigkeiten im 1. Gang - ging gar nichts: Hallo Zusammen könnt ihr mich bitte kurz beraten? :smile: Ich musste heute die GS Jg. 2011 Km 46500 umstellen, und bin diese dann ca. 12 Km...
  • startschwierigkeiten

    startschwierigkeiten: (Vor einigen Tagen hatte ich morgens beim starten in der Garage Startschwierigkeiten obwohl ich jeden Tag fahre, heute wieder??? bin zum Treff...
  • Startschwierigkeiten

    Startschwierigkeiten: Hallo! Nachdem ich kurz vor Weihnachten meine LC (2013) bekommen habe, habe ich sie bis heute genau drei mal angelassen. Bei den ersten beiden...
  • f650 gs R13 Startschwierigkeiten manchesmal ....

    f650 gs R13 Startschwierigkeiten manchesmal ....: Nachdem sie auf einer Alb in Österreich erst nach zig-fachem Startversuch wollte, hat sie alle paar Wochen mal ein Start-problem. Haben, mit dem...
  • Startschwierigkeiten nach Kurzschluss / Fahren mit defekter Batterie?

    Startschwierigkeiten nach Kurzschluss / Fahren mit defekter Batterie?: Moin! Murphy hat es uns gelehrt, dass Dinge dann passieren wenn man sie am Wenigsten gebrauchen kann... Kaum in den Alpen angekommen segnete der...
  • Oben