Wegfahrsperren-Ausfall

Diskutiere Wegfahrsperren-Ausfall im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hiho, jetzt hat bei meiner 12er auch "endlich" der Elektronik-Bug zugeschlagen. Wollte die gestern nach dem Umzug bei meiner alten Wohnung...
wmadam

wmadam

Themenstarter
Dabei seit
26.01.2005
Beiträge
184
Ort
München
Modell
R1200GS
Hiho,

jetzt hat bei meiner 12er auch "endlich" der Elektronik-Bug zugeschlagen.
Wollte die gestern nach dem Umzug bei meiner alten Wohnung abholen und ins neue Heim fahren. Zündschlüssel rein, rumgedreht - Checkprogramm danach ein fettes "EWS" auf dem Display....
Kein Wegkommen möglich. Und das abends um halb 9.

Erstmal BMW angerufen, die hatten dann leider nur PKW Spezialisten zur Verfügung. Musste mich dann wieder abholen lassen.
Hab dann heut morgen den Schlüssel beim :-) abgegeben. Jetzt bin ich mal auf die Diagnose gespannt.

Hoffe nur inbrünstig, dass mir sowas nicht mal irgendwann in der Wildnis / im Urlaub passiert. Hier in München ist man ja dann doch recht schnell in Servicenähe....

Hat jemand schonmal das gleiche Problem gehabt?

Gruß

Sebastian
 
Energymen

Energymen

Dabei seit
29.09.2005
Beiträge
7
Hallo Sebastian,
habe mit meiner ähnliche Probleme. Habe sie seit Ende August, bin aber aus gesundheitlichen Gründen kaum zum Fahren gekommen.
Mir ist wohl aufgefallen, das ich wiederholt nicht starten konnten, obwohl die Startdiagnose problemlos abgelaufen ist.
Habe dann entweder ne Weile gewartet, mal sprang sie an, mal sprang sie trotzdem nicht an.
Dann mal Schlüssel raus und wieder rein, mal sprang sie dann an, mal sprang sie trotzdem nicht an. Also immer mal ein Glücksspiel.
Konnte schon mal sein das ich wohl locker 10 Versuche bebraucht habe, bis ich den Klang des Motors endlich hören konnte.
Mein :) sagte ich sollte mal den Ersatzschlüssel nehmen, wenn das Problem nicht mehr auftaucht, krieg ich nen neuen Schlüssel. Ansonsten habe sie auch noch keine Ahnung.
Aber wie gesagt, aufgrund der geringen Nutzung habe ich noch nicht raus wo die Ursache wohl liegen könnte.
Wenn ich ihr näher komme, halte ich dich auf dem laufenden.
Gruß vom Niederrhein
Uwe
 
wmadam

wmadam

Themenstarter
Dabei seit
26.01.2005
Beiträge
184
Ort
München
Modell
R1200GS
Hi Uwe,

hab grad mit der Werkstatt telefoniert.
Es ist die Ringantenne am Zündschloss...
Frag mich nur, wie sowas kaputtgehen kann. Das Mopped stand nur 3 Tage still, sonst hab ich nix damit angestellt.
Das sind Momente wo man sich wieder ein gutes altes Bike ohne den ganzen Elektronikschnickschnack wünscht.
Ich glaub ich muss mir echt noch eine 2V-Kuh als Alternativfahrzeug anschaffen ;-)

Die endgültige Diagnose und das reparierte Bike bekomm ich heut Abend. Werd dann berichten.

Viele Grüsse

Sebastian
 
Energymen

Energymen

Dabei seit
29.09.2005
Beiträge
7
Hallo Sebastian,
Für den Fall das ich mit meinem Problem nicht weiterkomme und mein :) auch keine Lösung findet, werde mir deine Fehlerursache mal an die Seite legen. Vielleicht ist es ja die gleiche "Lösung".
Danke schon mal für die Info
Gruß
Uwe
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.051
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,
Ringantenne ist ein "alter Hut", kam hin und wieder mal zum Ausfall. Seit längerer Zeit allerdings nicht mehr von diesem Fehler gehört/gelesen.

Dafür gibt es aber seit einiger Zeit ein entsprechendes Werkzeug:



Gruß
 
S

Skotty

Dabei seit
07.09.2005
Beiträge
24
passt das Spezialwerkzeug unter die Sitzbank?

Gruß
Skotty
 
SoCal_Hans

SoCal_Hans

Dabei seit
17.07.2005
Beiträge
115
Ort
Ventura, CA. / USA
Modell
R1200GS
Skotty schrieb:
passt das Spezialwerkzeug unter die Sitzbank?

Gruß
Skotty
Das BMW Spezialwerkzeug darf nur von speziel trainiertem Fachpersonal benutzt werden. :lol: :lol: :lol:

Und ueberhaupt da steht BMW drauf. Ist bestimmt sauteuer.

Hans
 
wmadam

wmadam

Themenstarter
Dabei seit
26.01.2005
Beiträge
184
Ort
München
Modell
R1200GS
So, ein bissel spät, aber besser als nie. Hier der Bericht:

Ich komm erstmal Freitag morgen zum :-) (nicht zu meinem Stamm- :-)), also dorthin, wo sie abgeschleppt wurde.
Thekenpersonal händigt mir den Schlüssel aus, ich sagte dann aber, dass ich sie erst nachmittags abholen komme, da ich noch ein wenig Wiesn-geschädigt war *g. Wollte mir aber schonmal die Ursache anhören und die Papiere in Empfang nehmen. Ursache war erstmal nicht in Erfahrung zu bringen, da Mechaniker unterwegs. Aber auf dem Papierkram sah ich dann, das ausser dem EWS-Problem auch schon wieder (lol) der Bremsencheck durchgeführt wurde und das Softwareupdate eingespielt wurde (Hat zwar erst der andere :-) vor 3 Wochen gemacht, aber egal - kost ja nix *g)
Nachmittags, als ich dann wieder ausgenüchtert war, bin ich dann wieder hin, um die Kuh vom Eis/Hof zu fahren. Geh ans Mopped, steck den Schlüssel rein und siehe da, das Display empfängt mich erneut mit einem freundlichen "EWS" har har. Leicht angesäuert laufe ich wieder ins Werkstattgebäude und krall mir den Mechaniker. Der kommt mit und entfernt unauffällig den Zünschlüssel von meinem Schlüsselbund an dem er schon seit Kauf der Maschine dran ist (sind noch 2 ABUS Schlüssel von Bremsscheibenschloss und StahlKette dran). Anschliessend steckt er ihn ins Schloss, dreht rum - und siehe da es geht (springt an).
Ich nehme wiederum meinen Schlüsselbund und probiere es mit den anderen drumrum - es geht nicht. OK, sagte ich , jetzt haben wir zwar eine Ursache, aber beruhigen tut mich dass nicht. Schliesslich ging es ja die ganze Zeit mit den drei Schlüsseln, wieso gehts jetzt nur noch ohne die? Mechaniker zuckt mit den Schlutern und sagt, die Ringantenne wurde geprüft und wäre in Ordnung, ich solls halt nochmal versuchen - wenn das Problem wieder auttritt, soll ich nochmal kommen (mich wieder abschleppen lassen, haha). ACHTUNG: Jetzt kommt das beste Zitat des Mech.: Ich solle ihn auf jeden Fall informieren, wie's läuft, schliesslich sind es auch für sie immer neue Fehler, man kennt bei BMW noch nicht alle und sie würden von den Kunden immer noch dazulernen (Kurz gesagt: Der Kunde ist wieder das Versuchskaninchen für Neuentwicklungen - wir kennens von der Autoindustrie).

Naja, werde mal zu meinem Stamm-:-) fahren und schauen, ob der mir eine halbwegs sichere Lösung bieten kann, statt zu sagen "Probieren Sie'S halt mal, ansonsten rufen Sie wieder an, dann schaun wir mal"

Drückt mir die Daumen,, so wie ich sie Euch auch drücke, dass Euch nie in der Wüste oder am Nordkap die Ringantenne versagt - Dort dauerts manchmal ganz schön lange, bis der Service vor Ort ist ;-)

Viele Grüsse

Sebastian
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.051
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,

das Bremsencheck und Softwareupdate durchgeführt wurden ist klar. Gibt Kohle von BMW für den Dealer. 8)

Ringantenne, das unergründliche Wesen. BEKANNT ist allerdings, daß am Schlüsselbund keine anderen (Metall-) Teile hängen sollen. Diese KÖNNEN sich nachteilig auf die Ringantenne auswirken (Strahlungen/Störungen???), frage mich bloß nicht warum genau. Zusätzlich - immer wieder in Foren zu lesen - KANN es passieren, daß durch zusätzliche Gewichte am Schlüssel die Zündung während der Fahrt auf "Aus" gestellt wird, vor allen Dingen wenn der Schlüssel nicht richtig "eingerastet" war.

Mit den aktuellen Softwareständen (ab 4.1?) habe ich allerdings keine Ausfälle der Ringantenne mehr gehört oder gelesen; was nichts heißen muß.

Warum der Händler die Ringantenne nicht getauscht hat (ca. 1 Stunde), wird wohl sein Geheimnis bleiben. Ist aber nicht zu verstehen.

Das entsprechende Werkzeug ist oben zu sehen. ;)

Gruß
 
Energymen

Energymen

Dabei seit
29.09.2005
Beiträge
7
Hallo zusammen,
ihr macht mir ja "Spaß" :o
Habe gestern meinen Schlüssel getauscht - und siehe da - das Problem bleibt. Habe heute wieder in der "Pampa" gestanden und "gebetet" das sie wieder anspringt. Erst nach "gutem Zureden" und 5 versuchen habe ich ihren Klang wieder hören können.
Brauch dann wohl bald auch das "Spezialwerkzeug" *ggg*
Mal sehen was meine :) nun sagen wird. Werde bestimmt auch das nächste Versuchkaninchen.
Werde dann wieder berichten.
PS: Meine Q ist von 06/2005
Gruß
Uwe
 
F

Franky

Dabei seit
13.08.2005
Beiträge
300
Modell
HPN 851
Hallo Leute,
was ich da lese macht mich einigermaßen fassungslos. Ihr habt ja keine Planungssicherheit mehr!!!!
Mir scheint die Neue ein echtes "Abenteuermopped" zu sein.

Ich bin in Gedanken bei euch
Gruß
Franky
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.051
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
...es gibt kein Abenteuermopped - nur/hauptsächlich unfähige Dealer. ;) ;) ;)

Meine hat 34.000 KM - ohne ein Problem. Fahrspaß ohne Ende.

Gruß
 
S

Skotty

Dabei seit
07.09.2005
Beiträge
24
qtreiber schrieb:
...es gibt kein Abenteuermopped - nur/hauptsächlich unfähige Dealer. ;) ;) ;)

Meine hat 34.000 KM - ohne ein Problem. Fahrspaß ohne Ende.

Gruß
genau, hat mir gestern auch Spaß gemacht.



ordentliche Gangart bei nur Landstrasse :wink:
 
Energymen

Energymen

Dabei seit
29.09.2005
Beiträge
7
hab sie wieder . .

. . . und bin nun mal gespannt ob das Auswechseln der Ringantenne der Grund für die Störung bei mir war. Meine :) weiß aber dann auch erst mal nicht weiter.
Dafür haben sie mir auch gleichzeitig das Quietschen meiner Vorderradbremse beseitigt, die beiden Scheiben haben sie nun durch Unterfüttern von Scheiben "schwimmend gelagert".
Nun braucht keiner mehr vor Schreck an die Seite zu springen, wenn ich das so mir nix dir nix ankomme und mit Hilfe von der Bremse anhalten möchte.
Meld mich wieder wenn es NEWS gibt.
Bis die Tage
Gruß
Uwe
 
P

Pinecone

Dabei seit
11.10.2005
Beiträge
15
qtreiber schrieb:
Moin,
Ringantenne ist ein "alter Hut", kam hin und wieder mal zum Ausfall. Seit längerer Zeit allerdings nicht mehr von diesem Fehler gehört/gelesen.

Dafür gibt es aber seit einiger Zeit ein entsprechendes Werkzeug:



Gruß
HAHA!

:D
 
Tundrabiker

Tundrabiker

Dabei seit
22.08.2005
Beiträge
38
Hallo Leute,

wenn ich mir Eure Beiträge so anhöre wird mir ganz übel. Habe im Sommer ne 12er gekauft, weil ich dachte: Mit ner Q kannst um die Welt fahren :wink:

Nun muß ich solche Dinge lesen. Ich habe noch keine Probleme gehabt. Und das sollte so bleiben, denn ich habe das Teil gekauft, um 2006 Alaska zu erobern. Und da möchte ich nicht irgendwo am Dempster Highway in der Wildnis stehen und nen BMW Dealer suchen. Die sind rar da oben :D

Ich werde dieses Forum zur weiteren Info nutzen. Wo hat man sonst so viele Meinungen und Erfahrungswerte. Mal einen ehrlichen schönen Dank an die Leute die sich für so etwas Stark machen.

Michael
 
vtnet

vtnet

Dabei seit
24.03.2005
Beiträge
238
Ort
Schwobaländle
Modell
HP2; 1200GSA
Tundrabiker schrieb:
Habe im Sommer ne 12er gekauft, weil ich dachte: Mit ner Q kannst um die Welt fahren :wink: Michael
Kein Problem - lass dich von einem Werkstattlaster begleiten oder kauf ne alte GS
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.051
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Tundrabiker schrieb:
Mit ner Q kannst um die Welt fahren :wink:
ich kann Dir meine leihen: EZ 15.03.2004, ~35.000 KM, vorletzte Woche die 4. Birne ersetzt (2x Hauptscheinwerfer, 2x Bremslichtfaden), einen Satz Sitzbankgummis irgendwann getauscht, das wars. Mit der obigen Kilometerleistung wärst Du fast rum. :wink:

Gruß
 
Peter

Peter

Dabei seit
27.01.2005
Beiträge
2.803
Ort
wiesloch
HALLO Vtnet,
"Kein Problem - lass dich von einem Werkstattlaster begleiten oder kauf ne alte GS"

Das ist ja wohl Panikmache :( :( :( hoch 3.
Ich hatte vor der 12er noch nie eine BMW mit so wenig Probs.
Während ich mit der 80GS und der 100 GS PD mehr als genug probleme hatte.(Vergaserüberlaufen,Getriebe,Hinterachse,Gabelsimmeringe mehr als 5x,Kipphebel in Frankreich abgebrochen,Ventil abgerissen,beim Neuzustand auf Garantie nen neuen Motor.usw.)

Also lass die Oldtimer ruhen!

Mit der 12er würde ich sofort in den Busch fahren.
Ölkontrl.und ab gehts.
Peter
 
Thema:

Wegfahrsperren-Ausfall

Wegfahrsperren-Ausfall - Ähnliche Themen

  • Zweitschlüssel Wegfahrsperre codieren

    Zweitschlüssel Wegfahrsperre codieren: Ich habe mir für meine BMW F 850 GS einen Zweitschlüssel von BMW machen lassen. Dieser muss jetzt noch für das Fahrzeug freigeschaltet werden. Im...
  • Armaturen dunkel bei angeklemmter Wegfahrsperre

    Armaturen dunkel bei angeklemmter Wegfahrsperre: Hallo Gemeinde Ein GS800- Bekannter hat folgendes Problem. Wegfahrsperre angeklemmt/ gesteckt: nach einigen Kilometer ist das Display dunkel...
  • Alarmanlage/ Wegfahrsperre Ausbauanleitung

    Alarmanlage/ Wegfahrsperre Ausbauanleitung: Hallo zusammen, hat noch jmd die Einbau/Ausbau- PDF Anleitung für die Alarmanlage und Wegfahrsperre für die F650GS BJ 2000? Darüber wäre ich...
  • GS 1200 lc zusätzliche Wegfahrsperre

    GS 1200 lc zusätzliche Wegfahrsperre: Hallo, für unseren Kurzbesuch auf Sardinien (3 Tage) hatte ich Schloßtechnisch aufgerüstet (schwere Abus Kette) .Nun habe ich noch eine schnelle...
  • Wegfahrsperre und Zweitschlüssel

    Wegfahrsperre und Zweitschlüssel: Hallo, ich habe folgendes Problem bei meiner 2012er TÜ. Bei meinem "Erstschlüssel" funktioniert alles wie es soll, bei meinem "Zweitschlüssel"...
  • Wegfahrsperre und Zweitschlüssel - Ähnliche Themen

  • Zweitschlüssel Wegfahrsperre codieren

    Zweitschlüssel Wegfahrsperre codieren: Ich habe mir für meine BMW F 850 GS einen Zweitschlüssel von BMW machen lassen. Dieser muss jetzt noch für das Fahrzeug freigeschaltet werden. Im...
  • Armaturen dunkel bei angeklemmter Wegfahrsperre

    Armaturen dunkel bei angeklemmter Wegfahrsperre: Hallo Gemeinde Ein GS800- Bekannter hat folgendes Problem. Wegfahrsperre angeklemmt/ gesteckt: nach einigen Kilometer ist das Display dunkel...
  • Alarmanlage/ Wegfahrsperre Ausbauanleitung

    Alarmanlage/ Wegfahrsperre Ausbauanleitung: Hallo zusammen, hat noch jmd die Einbau/Ausbau- PDF Anleitung für die Alarmanlage und Wegfahrsperre für die F650GS BJ 2000? Darüber wäre ich...
  • GS 1200 lc zusätzliche Wegfahrsperre

    GS 1200 lc zusätzliche Wegfahrsperre: Hallo, für unseren Kurzbesuch auf Sardinien (3 Tage) hatte ich Schloßtechnisch aufgerüstet (schwere Abus Kette) .Nun habe ich noch eine schnelle...
  • Wegfahrsperre und Zweitschlüssel

    Wegfahrsperre und Zweitschlüssel: Hallo, ich habe folgendes Problem bei meiner 2012er TÜ. Bei meinem "Erstschlüssel" funktioniert alles wie es soll, bei meinem "Zweitschlüssel"...
  • Oben