Wasserpumpe defekt ???

Diskutiere Wasserpumpe defekt ??? im R 1200 GS LC und R 1200 GS Adventure LC Forum im Bereich Motorrad Modelle; Hallo An meiner ADV Bj 02/15 kommt seit Anfang an auf der linken Seite des Motorrblocks minimal grüne Flüssigkeit heraus ( siehe Foto)😟😟😟😟 Mein...
Adventurerider

Adventurerider

Themenstarter
Dabei seit
18.11.2010
Beiträge
117
Ort
31832 Springe
Modell
KS80,Z400,ZZR1100,KLR650,TTR600,R1200GS,R1200GSA
Hallo
An meiner ADV Bj 02/15 kommt seit Anfang an auf der linken Seite des Motorrblocks
minimal grüne Flüssigkeit heraus ( siehe Foto)😟😟😟😟
image.jpgimage.jpg
Mein Händler bei dem ich das Bike gekauft habe sagte mir das es sich hierbei um ein Überdruckventil handelt
aus dem überschüssige Kühlflüssigkeit herauskommt und dies nicht weiter schlimm sei.😜😜

Da ich demnächst mit dem Motorrad in den Urlaub fahren will und das Ganze mir komisch vorkommt , fragte ich in
einer anderen BMW Werkstatt nach.😇😇😇

Dort sagte mir der Meister sofort das es sich hierbei um eine undichte Wasserpumpe handelt ,die erneuert werden muss.
Ich weiß nun gar nicht wem ich glauben soll. 😇😇😇😇

Da ich davon keine Ahnung habe nun meine Frage : Hattet ihr ähnliche Probleme ???

Vielen Dank im vorraus für eure Antworten und viele Grüße aus dem Weserbergland

Frank
 
crosser1970

crosser1970

Dabei seit
14.11.2011
Beiträge
306
Ort
NRW
Wie ist den der aktuelle Kühlmittelstand? Wenn jetzt zu wenig drin ist stimmt was nicht. Ich glaub nicht das das normal ist
...
 
JoachimG

JoachimG

Dabei seit
28.11.2006
Beiträge
65
Ort
Dingolfing
Modell
R1200GS LC
Hallo Frank,

glaub mal dem Meister 2 und lass sie tauschen. Frag mal deinen Händler, warum sie denn kontinuierlich Überdruck hätte und wer dann bitteschön regelmäßig nachfüllt, was bei angeblichem Überdruck verloren geht. Im Kühlsystem gibt es keine überschüssige Kühlflüssigkeit - außer der Füllstand wäre über max.
 
bogoman

bogoman

Dabei seit
03.10.2010
Beiträge
483
Hallo Frank !

Ist ein bekanntes Manko, meine GS von 2/14 hatte die gleichen Flecken bei 4000 km und die Pumpe wurde ohne jede Diskussion getauscht. Kaputt gehen tut nix, wenn Du weiter fährst, behalt den Kühlmittelstand aber im Auge. Gib Wasserpumpe in der Suche ein, da gibt's reichlich zu lesen.

Zusammenfassend hat Händler 2 recht ....
 
LaCy-boGSer

LaCy-boGSer

X-Moderator
Dabei seit
01.04.2013
Beiträge
38.817
Ort
Baden-Württemberg
Modell
R1200GS LC
Meine hatte das letztes Jahr auch 1 /2 mal - mein ;) meinte auch , so lange es bei diesen 2 x bleibt wäre dies über-
schüssige Kühlflüssigkeit und nicht schlimm - nur wenn es noch öfters austritt und vor allem mehr Flüssigkeit raus kommt , dann
müsse man nach dem Pumpe schauen.

Seither ist aber keine Kühlflüssigkeit mehr zu sehen gewesen.
 
G

gstommy68

Dabei seit
27.01.2013
Beiträge
3.244
Ort
Rheinland
Hallo

die Wasserpumpe muss getauscht werden, Meister 1 hat dich verars....! Meine hatte es 2x wurde jedesmal ohne Probleme getauscht.
Wirf mal hier die Suchfunktion an, da bekommst du genug zu lesen. Wenn (Wald)meister 1 der Meinung ist, das das i.O wäre, dann kann er dir das ja auch schriftlich geben. Finde es sehr daneben, wie der Kunde manchmal einen erzählt bekommen.

gruß
gstommy68
 
Capricorn

Capricorn

Dabei seit
30.07.2013
Beiträge
6.358
Ort
CH
Modell
R 1200 GS K 50, WR 450 F, Bonneville Newchurch, Brammo Empulse R
Also wenn Meister 1 ein Lügner ist, dann ist der Kühlmittelkreislauf von LaCy-boGSer seit langer Zeit leer. Nicht wahr? :confused:
 
Mds

Mds

Dabei seit
25.01.2009
Beiträge
199
Ort
Holledau
Modell
Harley E-Glide Ultra Limited Harley Shovelhead
Sah bei meiner genau so aus. Wurde problemlos getauscht.
Mds
 
atgmax

atgmax

Dabei seit
17.01.2013
Beiträge
3.560
Ort
Südpfalz
Modell
R1200GS LC 13/15/16/18
Es wäre noch wichtig zu wissen, nach wie vielen km die Tröpfchen kommen. Nach den Bildern sieht das nach WP-Tausch aus. Wenn das aber gesammelte Tropfen von zig Tausend km sind, ist das unkritisch.

Wir wissen alle (noch) nicht, ob das regelmäßig gereinigt wird und dann schnell wieder so aussieht, oder ob das ständig nässt.
 
H

Heidekutscher

Dabei seit
23.08.2010
Beiträge
5.358
Ort
Munster
Modell
GSA 1250 seit 2/19
Das hat dicht zu sein und sonst nichts! 24500km und alles ist gut, noch nie war da ein Tröpfchen. Erschreckend allerdings, dass jetzt
auch noch das Bj 02/15 betroffen sein kann.
 
q_gelb

q_gelb

Dabei seit
26.01.2005
Beiträge
317
Modell
R1250GS HP
Hallo Frank,
genauso hat es bei meiner GS LC Mod 15 nach 3000 km auch ausgesehen. Das Kühlmittel stand zwischen Min und Max.
Meine Werkstatt meinte, das sei nach 3000 km kein Fehler und ich soll die Sache beobachten.
Ich habe daraufhin wieder Kühlmittel aufgefüllt. Nach den letzten 300 km ist nichts mehr ausgetreten. Aber ich beobachte es aufmerksam.
Grüße
Georg
 

Anhänge

Moppi

Moppi

Dabei seit
03.04.2015
Beiträge
84
Ort
in der schönen Lüneburger Heide
Modell
R 1200 GS Adventure
moin in die Runde,

jetzt hat es mich auch erwischt.
Werde am Montag mal zum :) fahren und einen Termin zum Wasserpumpen-Tausch machen.
Meine ADV ist auch Bj 02/15.005.jpg

Wie muss eigentlich der Normal-Stand des Ausgleichbehälters sein?
Mein Stand sieht so aus.Ist da denn schon was raus, oder sieht der Stand immer so aus?007.jpg
 
H

Heidekutscher

Dabei seit
23.08.2010
Beiträge
5.358
Ort
Munster
Modell
GSA 1250 seit 2/19
Schluß jetzt! Ich will Mittwoch Richtung Balkan starten. Pumpe ist dicht und bleibt dicht. :o
 
Moppi

Moppi

Dabei seit
03.04.2015
Beiträge
84
Ort
in der schönen Lüneburger Heide
Modell
R 1200 GS Adventure
Na dann drück ich dir mal ganz fest die Daumen.
Nimm vieleicht ein Fläschchen Kühlflüssigkeit mit.
Wünsche dir auf jeden Fall viel Spaß auf deiner Balkan-Tour.
 
LaCy-boGSer

LaCy-boGSer

X-Moderator
Dabei seit
01.04.2013
Beiträge
38.817
Ort
Baden-Württemberg
Modell
R1200GS LC
Also wenn Meister 1 ein Lügner ist, dann ist der Kühlmittelkreislauf von LaCy-boGSer seit langer Zeit leer. Nicht wahr? :confused:
:biggrin: Also meine hat fast 26800 km auf dem Tacho und um auch nichts falsches zu sagen, hab ich gerade nochmal nachgeschaut.;)

Kühlmittel ist ausreichend vorhanden und bis auf die zweimal im letzten Jahr hat sich an dem Loch kein Kühlmittel mehr gezeigt.
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
6.353
Ort
31303 Burgdorf
Modell
r1200gs TÜ
ich habe zwar keine LC, aber seit wann ist denn ein Überdruckventil an der Wasserpumpe angebracht? Ich kenne so etwas nur vom höchsten Punkt, um auch die überflüssige Luft aus dem System zu bringen, und das ist normalerweise der Verschluß vom Ausgleichsbehälter. Naja, bei BMW ist sogar die Physik anders.

Gruß,
maxquer
 
oerst

oerst

Dabei seit
22.07.2013
Beiträge
8.183
Ort
LEV
Modell
R1200GSA TB
Oder aber Forum User benutzen Worte, die nicht sooooo korrekt sind ...
 
W

Windfighter

Gast
Hallo habe GS LC Bauj.01/15 und bei mir schaut es auch so aus ,habe es bei der Einfahrkontrolle angeben und man sagte mir das die Wasserpumpe sich selber abdichtet,kein Mist.Auf meine Frage wann denn die Pumpe dicht wird da ich schon gehört habe das diese sich selber abdichtet nach einiger Zeit hat man mir gesagt , das diese Zerstäubung der Tropfen bis ca 5000km anhalten kann.Nur wenn eine Pfütze sich unter dem Motor sammelt dann Pumpe tauschen.
Man sagte mir auch das ich kein wasser nachfüllen solll ,wäre eien Ausgleichsbehälter und ein sinken der Kühlwassers kann ich nicht erkennen.Jetziger km Stand 2150km.
 
Zuletzt bearbeitet:
W

Windfighter

Gast
Hatte ich oben beschrieben , so wie mir meine Werkstatt es gesagt hat die WP dichtet sich nach einiger Zeit selber ab.Es war ein Fall wo man die Wasserpumpe in dieser Werkstatt getauscht hat und man ist zu der der Erkenntnis gekommen das dieser Tausch zu früh war.Also weiter nach schauen , abwischen ,vorher ein Foto machen und Spass haben.
 
Zuletzt bearbeitet:
Triceratop

Triceratop

Dabei seit
24.08.2010
Beiträge
138
Ehrlich....ihr macht mir Angst. Habe doch nicht so viel Geld bezahlt, dass der Kram nicht funktioniert.
Habe bis vor zwei Wochen eine RT Baujahr 2008 gefahren und nach 62000 km nicht ein Problem damit gehabt. Nun habe ich mir so einen Wasserbomber gekauft (und bin bis jetzt auch sehr zufrieden), wenn ich dann aber sowas lese....da wird mir schon wieder schlecht.
Na ich hoffe mal, ich bleibe davon verschont.
Schönes WE und allen eine gute Fahrt.
 
Thema:

Wasserpumpe defekt ???

Wasserpumpe defekt ??? - Ähnliche Themen

  • Suche Wasserpumpe F800GS

    Wasserpumpe F800GS: Ich suche eine Wasserpumpe für die 800GS (ist sicher in fast allen 800er Motoren verbaut) es muss die Version mit Kunststoffzahnrädern sein. Ich...
  • Wasserpumpe

    Wasserpumpe: Meine GS LC ist BJ. 2013. 2016 wurde mir eine neue Wasserpumpe verbaut. Links oben am Motor siffte es leicht raus. Aus diesem kleinen Loch. Jetzt...
  • Wasserpumpe wechslen

    Wasserpumpe wechslen: Hallo! Ich habe leider nicht den entscheidenden Beitrag gefunden....! Hat jemand schon mal die Wasserpumpe gewechselt und ggf. ne Anleitung? LG Andre
  • Motorgehäusedeckel links... Kupplung sitzt fest...

    Motorgehäusedeckel links... Kupplung sitzt fest...: Hallo zusammen, ich habe soeben die Welle der Wasserpumpe an einer 650 Dakar getauscht. (Werkstatthandbuch liegt vor!) Nach Vollendung muss der...
  • Wasserpumpe defekt?

    Wasserpumpe defekt?: Hallo, bei meiner Ausfahrt gestern bei ca. 18 Grad Außentemperatur ist sehr schnell der Lüfter angesprungen. Im Stadtverkehr dann sogar die rote...
  • Wasserpumpe defekt? - Ähnliche Themen

  • Suche Wasserpumpe F800GS

    Wasserpumpe F800GS: Ich suche eine Wasserpumpe für die 800GS (ist sicher in fast allen 800er Motoren verbaut) es muss die Version mit Kunststoffzahnrädern sein. Ich...
  • Wasserpumpe

    Wasserpumpe: Meine GS LC ist BJ. 2013. 2016 wurde mir eine neue Wasserpumpe verbaut. Links oben am Motor siffte es leicht raus. Aus diesem kleinen Loch. Jetzt...
  • Wasserpumpe wechslen

    Wasserpumpe wechslen: Hallo! Ich habe leider nicht den entscheidenden Beitrag gefunden....! Hat jemand schon mal die Wasserpumpe gewechselt und ggf. ne Anleitung? LG Andre
  • Motorgehäusedeckel links... Kupplung sitzt fest...

    Motorgehäusedeckel links... Kupplung sitzt fest...: Hallo zusammen, ich habe soeben die Welle der Wasserpumpe an einer 650 Dakar getauscht. (Werkstatthandbuch liegt vor!) Nach Vollendung muss der...
  • Wasserpumpe defekt?

    Wasserpumpe defekt?: Hallo, bei meiner Ausfahrt gestern bei ca. 18 Grad Außentemperatur ist sehr schnell der Lüfter angesprungen. Im Stadtverkehr dann sogar die rote...
  • Oben