aprupter Leistungsabfall ab ca. 130km/h im 6ten Gang

Diskutiere aprupter Leistungsabfall ab ca. 130km/h im 6ten Gang im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo zusammen, seit ich von der Ligurischen wieder da bin, ist mir aufgefallen, dass die Kuh im 6ten Gang so ab 130 - 140 km/h sich leicht...
schmock

schmock

Themenstarter
Dabei seit
14.11.2010
Beiträge
470
Ort
Landkreis BC, BaWue, DE
Modell
R1200GS
Hallo zusammen,

seit ich von der Ligurischen wieder da bin, ist mir aufgefallen, dass die Kuh im 6ten Gang so ab 130 - 140 km/h sich leicht verschluckt. Es fuehlt sich dann an, wie wenn man in den Drehzahlbegrenzer reinlaeuft, danach ist die Leistung wieder voll da und dann wieder ein kurzer Ruck. Schwierig zu beschreiben. Interessant, dass sich dies nur im 6ten Gang abzeichnet, bei den unteren Gaengen ist ueber das gesamte Drehzahlband alles fein, habe ich den Eindruck. Ob dies vorher auch schon so war, kann ich nicht sagen. Waere mir zumindest noch nicht aufgefallen. Sie hat jetzt knapp 30tkm auf dem Buckel.

Jemand eine Idee, was da im Argen sein koennte? In ca. zwei Wochen muss sie eh zum Kundendienst und noch habe ich Garantie. Dann koennte ich den freundlichen Haendler gleich mal darauf ansetzen.

Danke.
Gruss, Patrick
 
G

Graf Zeppelin

Dabei seit
16.04.2006
Beiträge
353
Ort
Irschenberg
Modell
R 1200 GS Adv. Rallye 2018
Auch wenn es sich komisch anhört:

Bei mir war der Effekt identisch aber auch leicht im Fünften zu spüren, besonders wenn es draußen sehr warm war.

Die Benzinpumpenelektronik war hin.

Die Pumpe fördert laut BMW nicht immer den gleichen Druck, sondern arbeitet (zumindest) Motordrehzahl abhängig. Wenn es in diesem Regelkreis 'ne Macke gibt, gibt es ab gewissen Drehzahlen Aussetzer, mal schlimm, mal weniger schlimm.

Hoffe das hilft erstmal weiter.

Gruß

SJ
 
S

simon-markus

Gast
Hatte das bei meiner ersten 12er auch. Wenn man längere Zeit gleichmäßig mit -sag mer mal- 120, 130 oder 140 km/h fuhr und dann zum Überholen Gas gab, verschluckte sich's ab und an. Lt. damaliger Aussage des Dealers normal.
 
schmock

schmock

Themenstarter
Dabei seit
14.11.2010
Beiträge
470
Ort
Landkreis BC, BaWue, DE
Modell
R1200GS
das mit der benzinpumpe klingt schluessig.
dass der ferundliche das als "normal" abtut, damit kann ich mich nicht anfreunden.
mal sehen, ob sie was rausfinden.

danke fuer die tipps. gute nacht...
 
Matti63

Matti63

Dabei seit
29.07.2010
Beiträge
1.517
Ort
Uedem
Modell
1200 GSA LC-
Hi,

ich kenne das in zweierlei Sicht:

meine Q macht das auch hin und wieder

mein getunter alter MINI MK auch- hier hat eine B-Pumpe mit höheren Druck abhilfe geschafft.

Ob das auf der Q übertragbar ist..:confused::confused:
Alledings hat die Q das nur in Sekundenbruchteil und von da ab finde ich das nicht soooo schlimm:rolleyes:

LG Matti
 
schmock

schmock

Themenstarter
Dabei seit
14.11.2010
Beiträge
470
Ort
Landkreis BC, BaWue, DE
Modell
R1200GS
sekundenbruchteil hin oder her: bei einem geraet, das ich kaufe, erwarte ich einfach einwandfreie funktion. und wenn ich am seil ziehe und nach oben eigentlich noch genug reservern sind, dann funktioniert das teil nicht einwandfrei, wenn es fuer sekundenbruchteile aussetzer hat.

aber du bist jetzt bereits der zweite mit der benzinpumpe, wenn auch beim mini. vielleicht ist es das ja wirklich... danke!
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
130 - 140 ist da wo sie's saufen anfängt. Darum kann was der Graf über die Benzinpumpe oder deren Regelelektronik sagt schon hinkommen. Das ist aber bei den '10ern bisher nicht gekommen.

Möglich sind auch Zündkerzen.

Da sie sowieso zur 30 Tkm Service geht, würde ich mir da keine besonderen Gedanken machen und schon an gar keiner Geisterbeschwörung teilnehmen. Dazu ist der Service ja da.
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
Benzinpumpe kann es sein, war bei mir auch so ähnlich
 
Touareg

Touareg

Dabei seit
02.04.2009
Beiträge
473
Ort
Uggiate Trevano
Modell
R 1200 GS TÜ/XSR 900 in gelb/schwarz
Meine hatte die gleichen Symptome,ab 28 Grad laut Anzeige.
Habe kurzerhand die Zündkerzen gewechselt jetzt ist Ruhe eingekehrt.
 
HaJü

HaJü

Dabei seit
07.07.2009
Beiträge
3.270
Ort
Südhessen
Modell
R1200GS-LC, R1200GS, CB750K6, CB400FourSS
Hai Patrick,

es ist bei Dir nicht ersichtlich, welcher 12er GS Du fährst.

Vor 2 Jahren gabs ne Aktion von BMW, bei der die Benzinpumpenelektronik wegen Korrosionsgefahr einhergehend mit Ausfall zumindest bis zur 07er getauscht wurde.

Vielleicht wurde Deine übergangen, vergessen oder wie auch immer :rolleyes:
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
da fällt mir noch ein, dass kurz nach der Pumpe bei meiner die Zündspulen auf beiden Seiten fertig und fällig waren. Danach lief sie astrein und einwandfrei, bis sie verkauft wurde. War eine 07er
 
schmock

schmock

Themenstarter
Dabei seit
14.11.2010
Beiträge
470
Ort
Landkreis BC, BaWue, DE
Modell
R1200GS
GuMo zusammen,

ok, da ist ja alles dabei, von Benzinpumpe ueber Zuendkerzen bis zu den Zuendspulen... Na das kann ja heiter werden :-)

Das mit den ueber 28 Grad ist so ne Sache: laesst sich dann halt auch nicht immer auf die Schnelle nachstellen...

@HaJü: meine ist BJ 10/07. Gab es da eine Serienstandsverbesserung / Rueckrufaktion? Hast Du darueber mehr Info?

Gruss, Patrick
 
M

Mini-GS_Reiter

Dabei seit
10.08.2010
Beiträge
22
Ort
Karlsruhe
Modell
R1200GSLC 2015
Hallo zusammen!

Bei mir war es genau dasselbe Phänomen!
Erster Überholvorgang einwandfrei, zweiter kein Saft mehr.

Sehr gefährlich in meinen Augen.
Bei Hitze hatte ich dann noch lustige Stotterer
=> Zündkerzen waren defekt
Danach wieder einwandfrei!

Ein leichter Unwille war allerdings immer noch zu spüren, gerade nach hartem Rausdrehen, Abbremsen und erneut zum Angriff starten, war sie sehr zäh!
Hatte auch die Benzimpumpe in Verdacht, wurde aber schon bei der schon oben genannten Aktion ausgetauscht
=> 2007er GS

Zu guter Letzt habe ich es dann aber gefunden!
=> Die Tankentlüftung oben im Deckel war dicht und nach ner Weile hat sich im Tank satter Unterdruck aufgebaut!
Bremsenreiniger über Nacht rein und seitdem schnurrt sie!

Jedesmal wenn ich wieder solche leichte Hänger habe schaue ich mir die Bohrung oben im Tankdeckel-Stutzen an und siehe da wieder verschlonzt!
=> Bremsenreiniger und wieder perfekt

Man muss dazu sagen, dass meine Kuh bei Wind und Wetter draussen steht und da schon Einiges abkriegt. Man putzt zwar das Mopped auf Hochglanz und sieht dann auch keinen Dreck mehr, aber solche Sachen wie Tankdeckel-Entlüftung übersieht man dabei!

Leider muß ich auch sagen, dass 2 Freundliche den Fehler nicht entdeckt haben. Gibt halt keine Fehlermeldung und ist nicht so drastisch zu spüren wie kaputte Zündkerzen! Und natürlich wenn man's vorführen will tut das Mopped einwandfrei ;), da es ja dann meisstens schon wieder ein paar Minuten stand und der Unterdruck sich abgebaut hat!

Vielleicht ist es ja bei Dir so ähnlich?!?

Wenn der Fehler auftritt sofort rechts ranfahren, wenn möglich und den Tankdeckel versuchen zu öffnen!
=> bei mir ging das dann schon ziemlich schwierig und ploppte und zischte ordentlich :eek:

Viele Grüsse und erfolgreiche Fehlersuche!

René
 
schmock

schmock

Themenstarter
Dabei seit
14.11.2010
Beiträge
470
Ort
Landkreis BC, BaWue, DE
Modell
R1200GS
Vielen Dank René, fuer den Tipp.

Zuendkerzen habe ich heute morgen gleich mal bestellt, kosten ja nicht die Welt und sind schnell getauscht. Nach dem Tankstutzen schaue ich mal bei Gelegenheit und was die Spritpumpeneinheit angeht, ist der Freundliche dann am Zug...

Gruesse, Patrick
 
HaJü

HaJü

Dabei seit
07.07.2009
Beiträge
3.270
Ort
Südhessen
Modell
R1200GS-LC, R1200GS, CB750K6, CB400FourSS
.....
Man putzt zwar das Mopped auf Hochglanz und sieht dann auch keinen Dreck mehr, aber solche Sachen wie Tankdeckel-Entlüftung übersieht man dabei!
.....
Kommt mir in etwa bekannt vor:
CB schön gereinigt, Reiniger und Wasser zu Hilfe genommen. Später beim Fahren lief das Teil ab 3.500/4000rpm nicht mehr gescheit -> hat sich etwas Wasser in der Schwimmerkammer eingenistet und bei erhöhtem Spritbedarf vor die Düse gesetzt. Vergaserbatterie entleert, dann lief sie wieder ;)
 
L

liebermike

Dabei seit
11.06.2011
Beiträge
12
Ort
Braunschweig
Modell
R 1200 GS
Das ist interessant!
Ich fahre erst seit Mai 2011 eine R1200GS, BJ. Sommer 2007. Bei den ersten schärferen Fahrten ist mir diese Situation auch aufgefallen. So um die 140 im sechsten Gang will sie nicht so losgehen, sondern legt eine Gedenksekunde ein und sprintet dann erst los. Dann aber sauber bis zum bitteren Ende...
Es liegt also nahe, dass das mit der anliegenden Drehzahl zu tun hat.
Das die Kerzen hier verantwortlich sind kann ich mir nicht vorstellen.
Ich frage mich auch, ob das "normal" ist...denn ich finde es nicht normal, sondern lästig.
Aber: hat einer noch eine Kopie von dem hier genannten Rückruf? Kann ich irgendwo entdecken ob die Rückrufaktion für meine "Q" auch galt?
Das würde mir wirklich helfen.
 
schmock

schmock

Themenstarter
Dabei seit
14.11.2010
Beiträge
470
Ort
Landkreis BC, BaWue, DE
Modell
R1200GS
jetzt wird's dann aber interessant. ich scheine nicht der einzige mit dem "problem" zu sein... waere gut, wenn noch jemand was schriftliches zu der serienstandsverbesserung haette.
 
Doro

Doro

Dabei seit
30.08.2007
Beiträge
13.983
Ort
bei Wolfsburg
Modell
niGS GS, GSF1250SA 07/08
Aber: hat einer noch eine Kopie von dem hier genannten Rückruf? Kann ich irgendwo entdecken ob die Rückrufaktion für meine "Q" auch galt?
Das würde mir wirklich helfen.
Fahr einfach mit dem Moped bei BMW vorbei, dort kann alles was gemacht wurde oder noch nötig ist, eigesehen werden.
Meine 2007er hatte das auch mehrfach und es gab zweimal ne neue Kraftstoffpumpe da sie es nicht mehr aus eigener Kraft in die Werkstatt geschafft hat;)
 
Berte

Berte

Dabei seit
22.10.2007
Beiträge
671
Ort
Lausitz
Modell
1200 GS ADV 2007
Kannst auch mit dem Fahrrad beim Händler vorbei fahren, Hauptsache, Du nimmst die Zulassung mit ...:D:D

Zu diesem Rückruf: Nach meinem Kenntnisstand bzw. bei meinem Motorrad wurde die Steuereinheit für die Benzinpumpe getauscht, nicht die Pumpe. Der Hintergrund dieser Aktion war die mangelhafte Abdichtung gegen Regenwasser, mit der Folge des Total-Ausfalls in der Zukunft. Hier sehe ich keinen Zusammenhang zu dem geschilderten Problem.

Mich würde wieder mal was anderes interessieren in diesem Zusammenhang: aus unerfindlichen Gründen kommt die 12er GS ohne Benzinfilter und ohne regelmäßiges Wechseln oder Reinigen desselben aus. Wie das geht, verstehe ich nicht. Vielleicht ist ja irgendwo was verdreckt?

Gruß Berte
 
Thema:

aprupter Leistungsabfall ab ca. 130km/h im 6ten Gang

aprupter Leistungsabfall ab ca. 130km/h im 6ten Gang - Ähnliche Themen

  • Leistungsabfall bei 130 km/h

    Leistungsabfall bei 130 km/h: Hallo , ich habe wieder mal eine Frage. Mein Sohn hat eine 1100 GS die gedrosselt wurde. Ich hatte sie mit einer defekten Benzinpumpe gekauft...
  • Geräusch aus dem motor nach einer aprupten Bremsung

    Geräusch aus dem motor nach einer aprupten Bremsung: Es klappert nach einer stärkeren bremsung aus dem motor. Das dauert etwa 1 sec und hört dann wieder auf. Motoröl ist genug drinnen . Ist das...
  • 650 GS Dakar Leistungsabfall

    650 GS Dakar Leistungsabfall: Hallo zusammen, ich hätte da mal eine Frage: Bei meiner F 650 GS Dakar Bj. 2002 passiert es neuerdings, daß bei starkem Beschleunigen im 5. Gang...
  • Leistungsabfall bei hoher Drehzahl

    Leistungsabfall bei hoher Drehzahl: Hallo, seit einiger Zeit habe ich folgendes Problem. Wenn ich mit meiner GS fahre und stark beschleunige fällt die Drehzahl in den Keller. Sobald...
  • stottern und Leistungsabfall bei ca. 5500 Touren

    stottern und Leistungsabfall bei ca. 5500 Touren: Hallo zusammen, Ich hab meine 1200 ADV Bj. 2011/3 seit nunmehr 2 Wochen. Kd. 40000 wurde durchgeführt. Nach ca. 500 km trat folgendes Problem auf...
  • stottern und Leistungsabfall bei ca. 5500 Touren - Ähnliche Themen

  • Leistungsabfall bei 130 km/h

    Leistungsabfall bei 130 km/h: Hallo , ich habe wieder mal eine Frage. Mein Sohn hat eine 1100 GS die gedrosselt wurde. Ich hatte sie mit einer defekten Benzinpumpe gekauft...
  • Geräusch aus dem motor nach einer aprupten Bremsung

    Geräusch aus dem motor nach einer aprupten Bremsung: Es klappert nach einer stärkeren bremsung aus dem motor. Das dauert etwa 1 sec und hört dann wieder auf. Motoröl ist genug drinnen . Ist das...
  • 650 GS Dakar Leistungsabfall

    650 GS Dakar Leistungsabfall: Hallo zusammen, ich hätte da mal eine Frage: Bei meiner F 650 GS Dakar Bj. 2002 passiert es neuerdings, daß bei starkem Beschleunigen im 5. Gang...
  • Leistungsabfall bei hoher Drehzahl

    Leistungsabfall bei hoher Drehzahl: Hallo, seit einiger Zeit habe ich folgendes Problem. Wenn ich mit meiner GS fahre und stark beschleunige fällt die Drehzahl in den Keller. Sobald...
  • stottern und Leistungsabfall bei ca. 5500 Touren

    stottern und Leistungsabfall bei ca. 5500 Touren: Hallo zusammen, Ich hab meine 1200 ADV Bj. 2011/3 seit nunmehr 2 Wochen. Kd. 40000 wurde durchgeführt. Nach ca. 500 km trat folgendes Problem auf...
  • Oben