Beim Bremsen plötzlich Motor aus

Diskutiere Beim Bremsen plötzlich Motor aus im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo Zusammen.Ich habe mir vor kurzem eine `06 Adv.gekauft. Am Wochenende die erste Ausfahrt. Alles Super-bis 5km vor der Heimat. Beim Bremsen...
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Hallo Zusammen.Ich habe mir vor kurzem eine `06 Adv.gekauft. Am Wochenende die erste Ausfahrt. Alles Super-bis 5km vor der Heimat. Beim Bremsen ging plötzlich der Motor aus.Hmm... ich habe die Zündung aus gemacht,eine Weile gewartet und dann gestartet. Sprang zwar an, ging aber wieder aus. das ganze nochmal von vorne..Ich konnte sie dann mit Gasgeben am Leben erhalt. Habe es wenigstens bis nach Hause geschafft. Dann vor der Tür, lief sie wieder im Leerlauf. Was könnte das sein? Ich bin ein wenig ratlos. Werde heute nochmal schauen, ob alles wieder geht. Kann mir einer Tipps geben? Ich Danke schon mal. Gruß frottehase
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Wie alt ist die Bakterie?
 
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Ich weis nicht genau,denn sie war schon drin.:confused:
 
Rollo-OL

Rollo-OL

Dabei seit
26.01.2010
Beiträge
1.052
Ort
Oldenburg
Modell
R1200GS 09/06 ohne BKV, nix A, MÜ oder TÜ
Und was steht drauf ?:rolleyes:
 
Matti63

Matti63

Dabei seit
29.07.2010
Beiträge
1.521
Ort
Uedem
Modell
1200 GSA Tripel Black Bauj 2012
Hi,

ich hatte das Problem schon das ein der andere mal!

Als Bsp.: wenn ich von der AB komme und dann stark abbremse :eek:
Aber ich habe mir ehrlich gesagt da nie Gedanken gemacht und schalte sofort im Leerlauf und drücke den Starter .....und fahre natürlich weiter;)

Mein Modell ist von 2010 und die Batterie wohl dann auch:(

LG Matti
 
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Hi,

bei mir war es auch nach einer Tour.Aber die ganze Zeit war nix und beim bremsen an der Ampel. Es hat auch die ganze Zeit geregnet. Ich habe nun auch Feuchtigkeit im Sinn. Ich stehe trotzdem hilflos da. Und habe kein gutes gefühl. will noch eine große Tour machen.
 
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Und was auf der Batterie draufsteht, muss ich noch schauen.
 
GS-Ghost

GS-Ghost

Dabei seit
19.02.2011
Beiträge
1.116
Ort
Neanderthal
Modell
R 1200 GS (2006)
Hatte ich diesen Sommer bei meiner 06er auch in Kroatien; wurde dann immer schlimmer und konnte dann bald jederzeit reproduziert werden, indem ich bei Leerlaufdrehzahl nur leichte Lenkbewegungen machte; sobald ich über 2000 Touren kam, blieb sie trotz Lenkereinschlag an.

Hab mich dann über die Autobahn bis Italien (kurz vor Udine) gerettet und mich dann vom ACI in eine Werkstatt schleppen lassen.(fahren im Stadtverkehr war nicht mehr möglich)

Dort wurde der Fehler auch schnell da gefunden, wo ich ihn selbst auch schon vermutet hatte:

Kabelbruch rotes (+) Kabel, das vom Zündschloss (Wegfahrsperre) abgeht. (Edit sagt: aus dem größeren Stecker)
Natürlich mitten im dicken Kabelbaum.

Der Mechaniker sagte, dass hätte er an den 04 - 06er Modellen schon öfter gehabt, da dort mit viel zu viel Kabelbindern gearbeitet worden ist und somit Spann- und Knickstellen entstanden
 
Zuletzt bearbeitet:
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Hey,

Danke für den Tipp. Meinst Du, man(n) bekommt es selber hin? welcher großer Stecker ist gemeint? Oder soll ich es erstmal mit Lenkbewegungen probieren und sehen, ob sich etwas verändert. LG frotteehase
 
M

moto

Gast
Oder soll ich es erstmal mit Lenkbewegungen probieren und sehen, ob sich etwas verändert.
Genau! Das ist doch der Idealfall, wenn gelegentlich auftretende Fehler reproduzierbar werden. Man ist dann der Lösung ziemlich nahe, was viel Geld sparen kann und außerdem löst das ganz dolle Glücks- und Stolzgefühle aus. Der Schritt zur Eigenreparatur ist dann nur noch ein ganz kleiner (--> noch mehr gespart / noch stolzer) :D .
 
GS-Ghost

GS-Ghost

Dabei seit
19.02.2011
Beiträge
1.116
Ort
Neanderthal
Modell
R 1200 GS (2006)
Hey,

Danke für den Tipp. Meinst Du, man(n) bekommt es selber hin? welcher großer Stecker ist gemeint? Oder soll ich es erstmal mit Lenkbewegungen probieren und sehen, ob sich etwas verändert. LG frotteehase

Unten vom Zündschloss gehen 2 Stecker ab, ein großer und ein kleiner.

Also, Mopped aufbocken, Motor starten, am Lenker wackeln (Edit sagt: Hab grad Dein Profilbild gesehen, daher Schritt 1: Warnweste anziehen)

1. Variane Motor geht aus ==> OK, wieder starten und an den Kabeln wackeln, Motor geht wieder aus, Zündschloss freilegen, Stecker abziehen und anfangen das Isolierband der Kabelbäume abzuwickeln und Bruchstelle suchen

2. Variante Motor bleibt an ==> Jemanden suchen, der mehr Ahnung hat#

Viel Glück ;)
 
Zuletzt bearbeitet:
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
ich sage erstmal DANKE. Ich versuche mal die Variante 1 mit der Hoffnung, dass etwas passiert.Wenn nicht, dann hat man was zu tun. Die Abende werden jetzt länger :-)..wen ein Ergebnis da ist, werde ich mich melden.
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
dasselbe hatte ich auf Sardinien, waren die Zündspulen
 
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Ich muss nochmal fragen. Du schreibst die Zündspulen-ich dachte die hat nur eine. Oder sitzen diese noch vor der Kerzen im Stecker? Ich hoffe, es ist nicht zu deletantisch:rolleyes:
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
jede Kerze hat eine eigene Spule. Bei mir waren angeblich alle vier defekt und wurden auf Garantie getauscht
 
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Für Deine Antwort. Ich werde mich am Wochenende mal ran machen und ALLE Möglichkeiten probieren. Bin auch noch für weitere Tipps dankbar...:-)
 
GS-Ghost

GS-Ghost

Dabei seit
19.02.2011
Beiträge
1.116
Ort
Neanderthal
Modell
R 1200 GS (2006)
Für Deine Antwort. Ich werde mich am Wochenende mal ran machen und ALLE Möglichkeiten probieren. Bin auch noch für weitere Tipps dankbar...:-)


Das Wochenende müsste doch jetzt eigentlich rum sein ;) ; haste den Fehler gefunden, und was war nun die Ursache?

So ein kleines Feedback wär doch nett und würde anderen Usern mit ähnlichen Problemen sicher helfen :rolleyes:
 
Doro

Doro

Dabei seit
30.08.2007
Beiträge
13.982
Ort
bei Wolfsburg
Modell
niGS GS, GSF1250SA 07/08
Hi,

ich hatte das Problem schon das ein der andere mal!

Als Bsp.: wenn ich von der AB komme und dann stark abbremse :eek:
Aber ich habe mir ehrlich gesagt da nie Gedanken gemacht und schalte sofort im Leerlauf und drücke den Starter .....und fahre natürlich weiter;)

Mein Modell ist von 2010 und die Batterie wohl dann auch:(

LG Matti
Bist du der Sache nicht weiter nachgegangen?
Mopeds haben beim Bremsen nicht auszugehen, stell dir mal bitte ne Vollbremsung mit Ausweichen vor.
Da schaltest du dann zwischendurch mal ganz locker in den Leerlauf, startest um dann weiter zu versuchen am Leben zu bleiben:rolleyes:
 
F

frotteehase

Themenstarter
Dabei seit
24.05.2011
Beiträge
20
Hallo Leute,sorry für meine späte Antwort. Ich hatte viel um die Ohren. So, nun zum Thema. Nachdem ich fast ALLES probiert hatte, war das Ergebnis null. Sie lief dann eher wie ein Trecker:(. Das hieß- ab in die Werkstatt. Die waren auch echt mega hilfsbereit. Die tippten auf Zündspule, Relais vom Benzinkreislauf, Kat defekt all solch schöne Sachen. Es war ein thermisches Problem. Maschine kalt- läuft, Maschine warm- Trecker. Es war der Poti für die Drosselklappenregulierung. Nun läuft meine Q wieder:). Ein großes Dankeschön an ALLE für die Tipps.

LG
Martin
 
Thema:

Beim Bremsen plötzlich Motor aus

Beim Bremsen plötzlich Motor aus - Ähnliche Themen

  • 1200 TÜ: Verhältniss beim Bremsen Hi/Vo

    1200 TÜ: Verhältniss beim Bremsen Hi/Vo: Hi Habe heute die erste Ausfahrt mit der TÜ in den Vogesen gemacht. 520 km davon 350 nur in den Kurvigen Bergen. Habe festgestellt dass beim...
  • Vibrationen vorne beim Bremsen

    Vibrationen vorne beim Bremsen: Hallo Leute, ich habe seit ein paar Tagen beim leichten Bremsen vorne spürbare Vibrationen. Wenn ich stärker Bremse ist das weg. Ist mir nach dem...
  • Erledigt Praktische Hilfe beim Bremsenwechsel im Allgäu gesucht

    Praktische Hilfe beim Bremsenwechsel im Allgäu gesucht: Hallo zusammen. Bei meiner R1200GS Adventure LC Bj. 2014 müssen die Bremsbeläge und Scheiben gewechselt werden. Leider verfüge ich hier nicht über...
  • Beim Bremsen leuchtet hinten rechter Blinker mit

    Beim Bremsen leuchtet hinten rechter Blinker mit: Hallo, habe folgendes Problem: Beim Fz meiner Frau (Nissan Micra K12) leuchtet beim Bremsen auf der rechten Seite der Blinker mit. Und flackert...
  • Bremse macht Geräusche beim Rangieren wenn der Motor nicht läuft

    Bremse macht Geräusche beim Rangieren wenn der Motor nicht läuft: Hallo zusammen, meine GS BJ 2014 macht seit dem Reifenwechsel beim Rangieren Geräusche. Hört sich wie eine Pumpe an. Wenn ich ohne laufenden...
  • Bremse macht Geräusche beim Rangieren wenn der Motor nicht läuft - Ähnliche Themen

  • 1200 TÜ: Verhältniss beim Bremsen Hi/Vo

    1200 TÜ: Verhältniss beim Bremsen Hi/Vo: Hi Habe heute die erste Ausfahrt mit der TÜ in den Vogesen gemacht. 520 km davon 350 nur in den Kurvigen Bergen. Habe festgestellt dass beim...
  • Vibrationen vorne beim Bremsen

    Vibrationen vorne beim Bremsen: Hallo Leute, ich habe seit ein paar Tagen beim leichten Bremsen vorne spürbare Vibrationen. Wenn ich stärker Bremse ist das weg. Ist mir nach dem...
  • Erledigt Praktische Hilfe beim Bremsenwechsel im Allgäu gesucht

    Praktische Hilfe beim Bremsenwechsel im Allgäu gesucht: Hallo zusammen. Bei meiner R1200GS Adventure LC Bj. 2014 müssen die Bremsbeläge und Scheiben gewechselt werden. Leider verfüge ich hier nicht über...
  • Beim Bremsen leuchtet hinten rechter Blinker mit

    Beim Bremsen leuchtet hinten rechter Blinker mit: Hallo, habe folgendes Problem: Beim Fz meiner Frau (Nissan Micra K12) leuchtet beim Bremsen auf der rechten Seite der Blinker mit. Und flackert...
  • Bremse macht Geräusche beim Rangieren wenn der Motor nicht läuft

    Bremse macht Geräusche beim Rangieren wenn der Motor nicht läuft: Hallo zusammen, meine GS BJ 2014 macht seit dem Reifenwechsel beim Rangieren Geräusche. Hört sich wie eine Pumpe an. Wenn ich ohne laufenden...
  • Oben