motor geht einfach aus

Diskutiere motor geht einfach aus im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; hi leute, meine gs 09 geht so dann und wann mal einfach aus. heisser motor, stadtverkehr, im schubbetrieb (z.b. 2. gang) in richtung rote ampel...
scr

scr

Themenstarter
Dabei seit
30.04.2009
Beiträge
49
hi leute,

meine gs 09 geht so dann und wann mal einfach aus. heisser motor, stadtverkehr, im schubbetrieb (z.b. 2. gang) in richtung rote ampel, kurz vor dem halt kupplung ziehen, dann verlöscht der motor einfach...
lässt sich aber sofort wieder starten und fährt ohne probleme. manchmal merke ich auch, dass sich der motor auch knapp vor dem ausgehen gerade noch erfängt... absterben in den letzten 4 wochen 3x passiert. ist nicht reproduzierbar, werkstatt findet nix, service gemacht - auch neue kerzen.

bei mir herrscht ratlosigkeit....
 
scr

scr

Themenstarter
Dabei seit
30.04.2009
Beiträge
49
hat mit kupplung nix zu tun. drehzahl geht einfach auf null....
 
Zaphod

Zaphod

Dabei seit
05.01.2009
Beiträge
105
Ort
Greven
Modell
R 1200 GS (R)
ist bei mir genauso!

Ab und zu - nicht reproduzierbar - habe ich das auch. Ich habe es allerdings auf die nahe Fälligkeit meiner 30000er Inspektion geschoben.

Ist mir erst letztens in den Pyrenäen passiert, im Gelände, knifflige Passage, Kupplung gezogen, AUD einmal stirbt der Motor ab! Da steigt auf jeden Fall der Adrenalinspiegel...

In ca. 4 Wo. muss ich zur Inspektion, da werde ich das anbringen, schaumermal...
 
L

Lisbeth

Gast
und hier noch eine ganz blöde idee, wo ich gerade den fred gelesen habe, wo es um marken- oder billigsprit geht:

tankst du an billigtanken? ich hatte deine symptomatik eine zeitlang mit dem auto. mein schrauber (langjähriger meister) hat mir dann erklärt, dass bei einer bestimmten billigtanke in der gegend öfter mal der sprit nicht so ist, wie er sein soll. dann macht das auto solche sachen. ein paar füllung anderen sprit tanken und das problem ist wieder weg.

mit dem motorrad hatte ich das nie, weil ich da nie getankt habe
 
schuppi

schuppi

Dabei seit
30.09.2010
Beiträge
682
hi leute

bei mir herrscht ratlosigkeit....
Bei mir auch, gefällt es dir, so ohne Namen zu sein?? Wie soll man dich ansprechen??
Egal!!

Nach deiner Fehlerbeschreibung gehe ich davon aus, daß hier zB. eine Fehlfunktion der Umluftsteller vorliegt, Grundeinstellung falsch. Oder sogar Verschmutzung im Bereich der Verstellerkolben/ Umluftkanal.
Das sollte deine Werkstatt eigentlich hinkriegen, deine Beschreibung war ja gut zu verstehen.
 
MaverikX

MaverikX

Dabei seit
21.04.2009
Beiträge
222
Ort
Schwabenländle
Modell
R 1200 GS, Bj.09, 105 PS, SR Endtopf, WESA, Montana, K&N, MRA, TT Sitzbank
und hier noch eine ganz blöde idee, wo ich gerade den fred gelesen habe, wo es um marken- oder billigsprit geht:

tankst du an billigtanken? ich hatte deine symptomatik eine zeitlang mit dem auto. mein schrauber (langjähriger meister) hat mir dann erklärt, dass bei einer bestimmten billigtanke in der gegend öfter mal der sprit nicht so ist, wie er sein soll. dann macht das auto solche sachen. ein paar füllung anderen sprit tanken und das problem ist wieder weg.

mit dem motorrad hatte ich das nie, weil ich da nie getankt habe
Das ist die Standardantwort von Werkstätten, wenn sie den Fehler nicht finden und nicht mehr weiter wissen.
Der Sprit kommt aus einer Raffinerie, da tanken alle, ob Shell, Aral, Freie Tankstellen ihre Tanklastwagen voll. Der Unterschied liegt nur in der Additivierung. Grundsprit ist immer gleich.
 
K

K-D

Dabei seit
10.08.2008
Beiträge
297
Ort
NRW
und hier noch eine ganz blöde idee, wo ich gerade den fred gelesen habe, wo es um marken- oder billigsprit geht:

tankst du an billigtanken? ich hatte deine symptomatik eine zeitlang mit dem auto. mein schrauber (langjähriger meister) hat mir dann erklärt, dass bei einer bestimmten billigtanke in der gegend öfter mal der sprit nicht so ist, wie er sein soll. dann macht das auto solche sachen. ein paar füllung anderen sprit tanken und das problem ist wieder weg.

mit dem motorrad hatte ich das nie, weil ich da nie getankt habe
Hallo Lisbeth,
ich würde den Schrauber wechseln.
 
B

Bolle1188

Dabei seit
18.05.2009
Beiträge
613
Ort
Steinbach
Alles Quark

Fahre zu deinen BMW Händler und lass dein Standgas neu anlernen
Das ist alles.
Gruß
Bolle
 
S

Schönwetterfahrer

Dabei seit
23.04.2009
Beiträge
63
Ort
Schwäbisch Hall
Modell
R 1200 GS, Bj. 2008 MÜ
Könnte das auch der Schalter am Seitenständer sein?:confused:
Nur so ne Idee.

Gruß
Ralf.
 
scr

scr

Themenstarter
Dabei seit
30.04.2009
Beiträge
49
hi leute,

also mein motor (gs 2009) geht nach wie vor im heissen zustand beim anrollen an ein kreuzung hie und da aus. konkret direkt nach dem schubbetrieb bis in niedrigste drehzahlen kupplung ziehen und dann ist er manchmal mit einem auspuff plopp weg.

vielleicht gibts inzwischen weitere tips.

lg
alex
 
vacca

vacca

Dabei seit
25.05.2008
Beiträge
267
Ort
Metropole Ruhr
Modell
R 1200 GSA, R 100 R mystic
Tach!

Hatte mit meinem Bock ähnliches Problem, ging beim Ausrollen sporadisch einfach aus - allerdings bei mir ohne "plopp".
Ich war damit mehrfach beim ":)", bis sie endlich drauf gekommen sind.
Kann der Meinung von "Bolle1188" insoweit zustimmen, dass es vermutlich nach "sorgfältiger" Einstellung behoben sein wird.

Gruß,
vacca
 
r4b3

r4b3

Dabei seit
02.09.2019
Beiträge
17
Ort
Bayern
Modell
BMW R 1200 GS Bj. 2009 (15 Jahre 4 Ventiler)
Will das Thema nur erweitern, da ich das Problem bei meiner 2009er MÜ jetzt auch hatte und meine Lösung evtl. auch anderen hilft.
Bei mir ist das Problem nicht oft, aber pro Fahrt (300-400 KM) 1 bis 3 mal aufgetreten.
Ich habe die Stepper Motoren wieder in Grundeinstellung gebracht, Kerzen gewechselt, Drosselklappen synchronisiert, gereinigt etc. bin das Problem aber nicht los geworden.
Jetzt zur kälteren Jahreszeit ist mir beim starten allerdings aufgefallen, dass die Batterie nicht mehr soooo sonderlich gut ist.
Habe mir darauf hin einen neue AGM mit 14AH bestellt und verbaut.
Dabei ist aufgefallen das die bisherige Batterie von 2011 war ;-)
Nach dem nun die neue Batterie verbaut wurde, ist Sie mir kein einziges mal mehr ausgegangen.
(Mittlerweile 5-6 Fahrten a 300-400 KM)

Klar kann man sagen das öfter mal ne neue Batterie rein sollte, aber die alte war eigentlich vom Startverhalten her gut und von der Volt Zahl noch brauchbar.
Daher hatte ich das nicht im Fokus.

Greetz
Rabe
 
R

RogerWilco

Dabei seit
08.09.2020
Beiträge
399
Modell
R100GS HPN-1043 - 1988
Ich würde auch anlernen Standgas als einen guten Weg ansehen.

Batterie ? Dein gutes Starten des Motors nach einem "ausgehen" spricht dagegen.

Entweder hat dein Motor keine ausreichende Zündung und/oder keinen Sprit, in der Folge geht der Motor aus.


Das Batterie-Thema habe ich so an meiner 2V erlebt.

vor einigen Jahren bei meiner 2V (nix ABS, Einspritzung, also weniger Bedarf an elektrischer Leistung) ging im Urlaub die Lichtmaschine kaputt.

Da ich aber bereits auf dem Nachhauseweg war, 10h bis Garage, habe ich folgendes gemacht.

1. Batterie voll aufgeladen
2. Licht abgeschaltet
3. Doppelzündung auf Einfachzündung reduziert

Am IMO100R300 konnte ich die Bordspannung beobachten und das Entleeren der Batterie.

So fuhr das Motorrad tatsächlich die 10h bis nach Hause, auf den letzten Kilometern führte aber "blinken" zu "Motor aus", da keine Leistung für den Zündfunken mehr vorhanden war. Batterie nach der Fahrt tot, aber die hatte ja bereits ein paar Jahre runter. War eine interessante Erfahrung.

Moderne Motorräder mit ABS, Einspritzung etc. kann man so nicht fahren.
Aber wenn die Batterie als Quelle bei Leerlaufdrehzahlen nicht genug liefert, dann kann Einspritzung / Zündung schon so abfallen, dass der Motor ausgeht. Dann ist aber auch ein Start danach nicht möglich.
 
heizer1200

heizer1200

Dabei seit
14.03.2016
Beiträge
541
Ort
Wuppertal
Modell
R1200GS LC Adventure 2017
Wenn es nur im Schubbetrieb passiert ( ranrollen an eine Ampel ohne Gas geben oder ähnliche Situationen ) dann liegt es an der Schubabschaltung.
Wie beim Auto wird dann kein Sprit mehr eingespritzt und schon mal ist es so das beim Kupplung ziehen die Elektronik nicht schnell genug ist.
Einfach mal kurz und wenig Gas geben dann dürfte es nicht passieren.

VG Frank
 
L

Lumpenseckel

Dabei seit
11.01.2007
Beiträge
741
Ort
Trossingen
Modell
R1100GS
Hallo,
also bei der 1200er GS ( Baujahr 2008 ) meiner Frau ging auch beim anhalten öfters der Motor aus.
Ich habe dann einen Widerstand am Lufttemperatursensor der Einspritzung zwischengeschaltet und seither ist das Problem beseitigt. Der Motor läuft dadurch etwas fetter.
Gruß Bernd
 
R

RogerWilco

Dabei seit
08.09.2020
Beiträge
399
Modell
R100GS HPN-1043 - 1988
Krass, was sagt dann die Lambda-Regelung bei solchen Veränderungen mit Widerständen am Temp-Sensor und die AU alle 2 Jahre?

Sollte hier das Abgas schlechter werden, da das MSG diese Drehzahl (LL) nicht im Sinne der Regelung sondern nur im Kennfeld beachtet:
Ich will nix mehr hören zu "Ketten-Motorräder verschmutzen mit dem Kettenfett die Umwelt".

Die sollen die Motorräder so bauen, dass sie beim ziehen der Kupplung erwartungsgemäß arbeiten, oder tun sie das?
Wurde hier eine Start-Stopp-Automatik in den Kisten verbaut und keiner ahnte es?
"Change of default behaviour" nennt man das dann wohl.
 
Thema:

motor geht einfach aus

motor geht einfach aus - Ähnliche Themen

  • Motor geht im Stadtbetrieb manchmal aus läst sich aber sofort wieder Starten

    Motor geht im Stadtbetrieb manchmal aus läst sich aber sofort wieder Starten: Hallo Wie gesagt Maschine läuft super aber im Stadtbetrieb geht sie manchmal einfach aus lässt sich aber sofort wieder starten und läuft sofort...
  • Motor geht einfach aus und stottert manchmal beim beschleunigen

    Motor geht einfach aus und stottert manchmal beim beschleunigen: Morgen an alle. Gestern hatte ich mal wieder ein seltsames Verhalten meiner Q, Bj. 09. Nachdem das Wetter sonnig war, wollte ich ein wenig fahren...
  • Motor geht beim Start aus

    Motor geht beim Start aus: Hallo Freunde, Habe folgendes Problem: Nachdem ich meinen krümmer ohne kat mitsamt meines Zach Auspuff zum polieren abmontiert habe, läuft die...
  • F750GS: Motor geht an Ampel aus

    F750GS: Motor geht an Ampel aus: Ich hatte in den vergangenen Wochen 2x den Fall, dass der Motor beim Warten an der Ampel einfach ausging. Es war kein Gang eingelegt (Stellung N)...
  • Motor geht nach Startvorgang wieder aus

    Motor geht nach Startvorgang wieder aus: Hallo zusammen, sorry für meinen abgehakten Schreibstil, aber ich denke so lässt es sich am besten für jedermann beschreiben. Folgendes Problem...
  • Motor geht nach Startvorgang wieder aus - Ähnliche Themen

  • Motor geht im Stadtbetrieb manchmal aus läst sich aber sofort wieder Starten

    Motor geht im Stadtbetrieb manchmal aus läst sich aber sofort wieder Starten: Hallo Wie gesagt Maschine läuft super aber im Stadtbetrieb geht sie manchmal einfach aus lässt sich aber sofort wieder starten und läuft sofort...
  • Motor geht einfach aus und stottert manchmal beim beschleunigen

    Motor geht einfach aus und stottert manchmal beim beschleunigen: Morgen an alle. Gestern hatte ich mal wieder ein seltsames Verhalten meiner Q, Bj. 09. Nachdem das Wetter sonnig war, wollte ich ein wenig fahren...
  • Motor geht beim Start aus

    Motor geht beim Start aus: Hallo Freunde, Habe folgendes Problem: Nachdem ich meinen krümmer ohne kat mitsamt meines Zach Auspuff zum polieren abmontiert habe, läuft die...
  • F750GS: Motor geht an Ampel aus

    F750GS: Motor geht an Ampel aus: Ich hatte in den vergangenen Wochen 2x den Fall, dass der Motor beim Warten an der Ampel einfach ausging. Es war kein Gang eingelegt (Stellung N)...
  • Motor geht nach Startvorgang wieder aus

    Motor geht nach Startvorgang wieder aus: Hallo zusammen, sorry für meinen abgehakten Schreibstil, aber ich denke so lässt es sich am besten für jedermann beschreiben. Folgendes Problem...
  • Oben