Seltsamer Fehler... ? Zündung..

Diskutiere Seltsamer Fehler... ? Zündung.. im R 1150 GS und R 1150 GS Adventure Forum im Bereich Motorrad Modelle; Hey Leute.. Meine R21 (1150GS - Bj 10/2001) hat folgendes Problem: beim Hochbeschleunigen fängt sie an zu Ruckeln wie blöd. So ab 3500rpm geht...
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
Hey Leute..

Meine R21 (1150GS - Bj 10/2001) hat folgendes Problem: beim Hochbeschleunigen fängt sie an zu Ruckeln wie blöd. So ab 3500rpm geht fast nichts mehr.

Untersuchung: Rechter Zylinder hat nur halb so oft einen Zündfunken, wie der linke. Kein Fehler im Steuergerät.

Unternommen: Bisher haben wir die Zündspule getauscht. Fehler immernoch da.


Was kann das sein ? Hoffe, es weiss jemand was...
 
B

Bewi

Dabei seit
27.08.2009
Beiträge
501
Ort
München
Modell
GS 1150
Hallo,

ich hatte ein ähnliches Problem - bei mir war die Keramik? von Zündkerzenstecker angebrochen bzw.
die Gummiummantelung dank der unprofessionellen Methoden vom Freundlichen defekt.
Da hat es dann falsch gefunkt ;-)
Viele Grüße
bewi
 
Larsi

Larsi

Dabei seit
10.07.2007
Beiträge
24.784
Ort
Irgendwo im Weserbergland
Modell
R 1150 GS, R 1200 S
Klingt komisch, da die Spule nur eine Steuerung für beide Seiten hat.

Tausch mal die Zündkabel gegeneinander und schau ob der Fehler wandert.
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
Werde ich machen. Mein Werkstatt-typ hat irgendwie null Ahnung. Er meinte erst, dass es für jede Seite eine Spule gäbe.
Der "Fehler" ist aber wohl normal, denn: Er hatte zwischenzeitlich nochmal eine 1150 da, hat auch dort mal gemessen, und auch diese zündet rechts nur halb so oft, wie links.
 
Larsi

Larsi

Dabei seit
10.07.2007
Beiträge
24.784
Ort
Irgendwo im Weserbergland
Modell
R 1150 GS, R 1200 S
Dann soll er das Messen aufgeben.
Die 1150 hat eine Doppelfunkenspule, bei der es nicht möglich ist, auf einer Seite doppelt so oft zu funken wie auf der Anderen.

Ich würde mal den Kraftstoffdruck messen. Wenn der zu gering ist, hast du auch die beschriebenen Symptome.
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.760
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Enduro +XS850+YP125
Zündkerzen getauscht? Wie alt ist dein Kraftstofffilter?
 
Zuletzt bearbeitet:
Doppio

Doppio

Dabei seit
27.04.2006
Beiträge
222
Ort
Hessen
Modell
R1150GS, R850R, G650Xco
BJ 10/2001...
...hat schon Doppelzündung, oder?
Meines Wissens werden ab ca. 3000/min die Nebenkerzen abgeschaltet. Hieße, daß bei einem defekten Primärkerzenzündspulenstecker eine Seite Zündprobleme hätte, wie sie hier beschrieben werden.

Schöne Grüße,
R850scrambleR
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.760
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Enduro +XS850+YP125
Ez
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
ok danke für die vielen Tipps!

Also: Zündkerzen wurden schon getauscht

Gaszüge (habe ich nur mit montiertem Tank probiert) sind beide (meines Erachtens) gleich und synchron

Doppelzündung gibt es soweit ich weiss erst ab 2003

Der Benzinfilter dürfte noch der erste sein, da die Maschine erst 21000km hat. Ich vermute aber dennoch diesen, da sich der Fehler genau so anfühlt.
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.760
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Enduro +XS850+YP125
Oha ne Standuhr
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
ja ich habe sie im Mai mit 18.000km gekauft... Stand halt vorher schon ne weile..
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
So kurzes Update:

ich nahm den Tank auseinander - also diese Platte mit Pumpe, Schwimmer und Filter ab - habe dabei festgestellt, dass der Stabilisator von der Pumpe auseinander gefallen war und, dass vor allem der "lange" gekrümmte Schlauch vom Filter in Richtung Motor porös war und einen langen Riss hat. Ich habe dann einen kurzen Test gemacht und das Benzin spritzte erheblich aus diesem Riss.

Ich habe jetzt neue Benzinleitung bestellt, werde diese dann anpassen, einbauen und dann nochmals testen. Mal sehen, ob der Benzindruck dann stimmt.
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.760
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Enduro +XS850+YP125
Mach doch mal nen Foto. Was für ein Stabilisator der Pumpe ? Die Pumpe klemmt da doch nur zwischen dem Schlauch und dem Blech über dem Ansaugfilter.
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
Also oben dieser Plastikring ist der Stabi (sorry falsch, er heisst: "Schwingungsdämpfer". (Siehe BMW Ersatzteilkatalog).

Ja der Schlauch hinter dem Filter ist es - man sieht es hier noch nicht so gut, weil noch nass.

IMG_0566.jpg
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.760
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Enduro +XS850+YP125
Ach das Dingens - na dann schön den Tank sauber machen - die Gummibroesel müssen ja noch drin sein .Der Gase-Filter an der Pumpe ist drauf gerastet - also nicht an der Gase ziehen sondern den Ring vorsichtig runter hebeln -zwischen Pumpe und "Schwingungsdaempfer"
Viel Erfolg
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
okay.. soweit alles gut, nur frage ich mich, wie ich den Benzinschlauch gebogen bekomme. Ist ja schon recht stramm dort. Habe 8mm Benzinleitung, allerdings nicht das original Ersatzteil von BMW. Der Schlauch knickt bei mir aber eben immer ein (wenn er zu kurz ist).
 
el-Presidente

el-Presidente

Themenstarter
Dabei seit
19.05.2015
Beiträge
23
Ort
61137 Schöneck
So... alles wieder zusammengebaut. Habe den Schlauch etwas länger gelassen.

Problem: ich habe es nicht wieder ganz dicht bekommen. Habe die Öffnung und alles soweit sauber gemacht, gerade aufgesetzt und gleichmäßig angeschraubt, dann über kreuz festgezogen. (Kann es sein, dass sich das alles ein bisschen setzt und nach net Zeit nochmal ne Umdrehung geht ?)

Naja. im Moment schwitzt er dort ein bisschen.. Gibt es hier einen Trick ?


Joa ansonsten ist die Maschine sofort angesprungen und läuft auch super.
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.760
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Enduro +XS850+YP125
Mmmmm da dürfte eigentlich nix schwitzen - Schläuche außen auch erneut ?
 
Doppio

Doppio

Dabei seit
27.04.2006
Beiträge
222
Ort
Hessen
Modell
R1150GS, R850R, G650Xco
So... alles wieder zusammengebaut. Habe den Schlauch etwas länger gelassen.

Problem: ich habe es nicht wieder ganz dicht bekommen. Habe die Öffnung und alles soweit sauber gemacht, gerade aufgesetzt und gleichmäßig angeschraubt, dann über kreuz festgezogen. (Kann es sein, dass sich das alles ein bisschen setzt und nach net Zeit nochmal ne Umdrehung geht ?)

Naja. im Moment schwitzt er dort ein bisschen.. Gibt es hier einen Trick ?


Joa ansonsten ist die Maschine sofort angesprungen und läuft auch super.
Das Dichtungsgummi quillt gerne auf und flutscht nicht unbedingt an seinen Platz. Evtl. an ein neues Dichtgummi für die Platte denken, oder nochmal neu montieren mit vollständig getrocknetem (und geschrumpften) Gummi. Schwitzen darf da nix!

Schöne Grüße,
R850scrambleR
 
Thema:

Seltsamer Fehler... ? Zündung..

Seltsamer Fehler... ? Zündung.. - Ähnliche Themen

  • Seltsames Phänomen

    Seltsames Phänomen: Hallo alle zusammen, habe jetzt seit 2 Wochen meine R 1250 GS und bin bisher sehr zufrieden damit. Läuft super und macht echt Spaß sie zu fahren...
  • 😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(

    😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(: Maschine: 1200GS K25 von 2004 (95tkm) Hallo liebe GS-Gemeinde ;-), nun ein ganz seltsamer Fehler wieder für die Profis unter euch ;-) Uns...
  • Seltsame Geräusche

    Seltsame Geräusche: Moin zusammen, ein schwer zu beschreibendes Problem, wenn man nicht konkret sagen, was genau wo ist, wenn man es nur während der Fahrt...
  • seltsames Routing mit Maps

    seltsames Routing mit Maps: Hallo seit heute geht der Weg von Ulrichen nach Airolo über Grimsel Susten Gotthard erst durch Eingabe Zwischenziel Furka geht es diesen Weg...
  • Seltsames Verhalten Connected App

    Seltsames Verhalten Connected App: Hallo in die Runde, ich habe seit einigen Tagen ein seltsames Verhalten der Touren Aufzeichnungen in der Connected App festgestellt. Zunächst der...
  • Seltsames Verhalten Connected App - Ähnliche Themen

  • Seltsames Phänomen

    Seltsames Phänomen: Hallo alle zusammen, habe jetzt seit 2 Wochen meine R 1250 GS und bin bisher sehr zufrieden damit. Läuft super und macht echt Spaß sie zu fahren...
  • 😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(

    😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(: Maschine: 1200GS K25 von 2004 (95tkm) Hallo liebe GS-Gemeinde ;-), nun ein ganz seltsamer Fehler wieder für die Profis unter euch ;-) Uns...
  • Seltsame Geräusche

    Seltsame Geräusche: Moin zusammen, ein schwer zu beschreibendes Problem, wenn man nicht konkret sagen, was genau wo ist, wenn man es nur während der Fahrt...
  • seltsames Routing mit Maps

    seltsames Routing mit Maps: Hallo seit heute geht der Weg von Ulrichen nach Airolo über Grimsel Susten Gotthard erst durch Eingabe Zwischenziel Furka geht es diesen Weg...
  • Seltsames Verhalten Connected App

    Seltsames Verhalten Connected App: Hallo in die Runde, ich habe seit einigen Tagen ein seltsames Verhalten der Touren Aufzeichnungen in der Connected App festgestellt. Zunächst der...
  • Oben