Elektrikproblem, eure Einschätzung

Diskutiere Elektrikproblem, eure Einschätzung im R 1150 GS und R 1150 GS Adventure Forum im Bereich Motorrad Modelle; Hallo Allerseits Ich bin derzeit auf den Kanaren unterwegs und habe ein elektrisches Problem mit meiner 1150 GS BJ 2000, 511000 km. Seit ca...
C

Christian S

Themenstarter
Dabei seit
07.05.2009
Beiträge
2.143
Ort
Fellheim bei Memmingen
Modell
BMW R 1150 GS BJ 2000 520.450 km am 21.09.2020; BMW R 1200 GS LC Modell 2014, BMW Sertao
Hallo Allerseits

Ich bin derzeit auf den Kanaren unterwegs und habe ein elektrisches Problem mit meiner 1150 GS BJ 2000, 511000 km.

Seit ca. 4000 km ist der Spritverbrauch um ca. 1 Liter / 100 km höher.
Ansonsten läuft das Motorrad wie immer, sehr ruhig usw.
In Teneriffa war die bei einem kompetenten Schrauber, danach lief sie perfekt, Spritverbrauch aber immer noch so hoch.

Ich bin nun 1000 km gefahren, alles wie immer.
Gestern Abend auf dem Weg zur Unterkunft ist die bei ca. 40 im 4. Gang ganz kurz ausgegangen, aber sofort wieder angesprungen.

Danach noch 10km gefahren.
Heute morgen sprang sie sofort an (wie immer), ging dann aber nach weniger als 1 Minute aus.

Anlasser orgelt, Drehzahlmesser zuckt minimal, aber sie springt nicht an.

Hallgeber? Der wurde schon mal getauscht, aber vor 15 Jahren und 400000 km.

Nachtrag:
Bei genauerem Nachdenken und einem Hinweis eines Freundes vermisse ich nach dem Anschalten der Zündung ein typisches Geräusch...
Benzinpumpe macht keinen Muks.
Sicherung ist ok.
Aus dem Kasten mit den Relais kommt nur ein langsames Klack... klack.
=> Benzinpumpe pumpt nicht, den Wechsel des Hallgebers kann ich mir sparen, denke ich.

Die Benzinpumpe habe ich vor 70000 km getauscht. Eingebaut wurde eine Gebrauchte, die ich zuvor jahrelang spazieren gefahren habe.

Grüße und Danke für die Hinweise

Andere Idee?

Danke
 
Zuletzt bearbeitet:
K

kuhschrauber

Dabei seit
02.05.2017
Beiträge
1.295
Ort
hannover
Modell
1100 gs 1150 gs
wenn der drehzahlmesser zuckt ist das ein hinweis auf defekten hallgeber............... dann springt das mopped auch nicht an!
 
wernerju

wernerju

Dabei seit
11.04.2019
Beiträge
197
Ort
Landkreis Lörrach
Modell
R 1100 GS 1994
Hallo Christian
Da hat sich leise weinend mit großer Sicherheit der Hallgeber verabschiedet. Der Drehzahlmesser beweist es geradezu.
Ist ja keine große Sache.
Wenn du vor 15 Jahren schon bei 400.000 warst ist das beachtlich 😳
Grüße Jürgen
 
C

Christian S

Themenstarter
Dabei seit
07.05.2009
Beiträge
2.143
Ort
Fellheim bei Memmingen
Modell
BMW R 1150 GS BJ 2000 520.450 km am 21.09.2020; BMW R 1200 GS LC Modell 2014, BMW Sertao
Hallo Christian
Da hat sich leise weinend mit großer Sicherheit der Hallgeber verabschiedet. Der Drehzahlmesser beweist es geradezu.
Ist ja keine große Sache.
Wenn du vor 15 Jahren schon bei 400.000 warst ist das beachtlich 😳
Grüße Jürgen
400000 km in den letzten 15 Jahren, 100000 in den ersten 4
 
edelweiß GS

edelweiß GS

Dabei seit
27.08.2008
Beiträge
1.003
Ort
Ja 79725
Modell
rote 95er GS 270 Tkm
Hi Christian

Du hast erst mal Zwei Möglichkeiten 1. Das Pumpen Relais tauschen >sind alle gleich im Sicherungskasten > Surren?? 2. Das Relais kannst Du mit 'nem Stück Draht überbrücken >die Pumpe läuft dauernd>nur zum testen der Pumpe. Vorsicht Steuer- und Laststromkreis beachten
 
GSMän

GSMän

Dabei seit
01.10.2009
Beiträge
4.622
Ort
Nahe WBL
Modell
auch mal ne GS
Möglichkeit 3: Den Stecker zur Benzinpumpe, der rechts unter der kleinen Seitenverkleidung, sitzt noch einmal checken.
 
C

Christian S

Themenstarter
Dabei seit
07.05.2009
Beiträge
2.143
Ort
Fellheim bei Memmingen
Modell
BMW R 1150 GS BJ 2000 520.450 km am 21.09.2020; BMW R 1200 GS LC Modell 2014, BMW Sertao
Möglichkeit 3: Den Stecker zur Benzinpumpe, der rechts unter der kleinen Seitenverkleidung, sitzt noch einmal checken.
Ich glaube es nicht.
Verbindung gelöst, zusammen gesteckt, läuft.
Juhuu, mal sehen, ob das Problem auf Dauer gelöst ist.
Auf das simpelste kommt man zuletzt... dieser Fehler trat zu meiner Entlastung aber auch in 502000 km noch nie auf..
DANKE!!!!!
 
GSMän

GSMän

Dabei seit
01.10.2009
Beiträge
4.622
Ort
Nahe WBL
Modell
auch mal ne GS
Dann mach den Stecker von innen und außen richtig sauber.
Da hilft ein Trick mit einem Kupferdraht, den man in einen Akkuschrauber reinsteckt und die Stifte kann man damit auch ganz gut sauber kriegen.
 
C

Christian S

Themenstarter
Dabei seit
07.05.2009
Beiträge
2.143
Ort
Fellheim bei Memmingen
Modell
BMW R 1150 GS BJ 2000 520.450 km am 21.09.2020; BMW R 1200 GS LC Modell 2014, BMW Sertao
Dann mach den Stecker von innen und außen richtig sauber.
Da hilft ein Trick mit einem Kupferdraht, den man in einen Akkuschrauber reinsteckt und die Stifte kann man damit auch ganz gut sauber kriegen.
... danke für den Tipp.
Ich fummle da mal jetzt besser nicht zu viel herum, das mit der Elektrik ist nach 20 Jahren so eine Sache. Wenn er wieder aus geht, weis ich jedenfalls, wo ich zuerst hinlange
 
wernerju

wernerju

Dabei seit
11.04.2019
Beiträge
197
Ort
Landkreis Lörrach
Modell
R 1100 GS 1994
500.000 mit ein und dem selben Mofa?!?! Und jetzt muckt die GS. Hab schon immer vermutet, dass BlackMagicWoman keine Qualität baut. Bloß Malör!!!
Leck mich anne Söck!!!
Grüße Jürgen
 
C

Christian S

Themenstarter
Dabei seit
07.05.2009
Beiträge
2.143
Ort
Fellheim bei Memmingen
Modell
BMW R 1150 GS BJ 2000 520.450 km am 21.09.2020; BMW R 1200 GS LC Modell 2014, BMW Sertao
500.000 mit ein und dem selben Mofa?!?! Und jetzt muckt die GS. Hab schon immer vermutet, dass BlackMagicWoman keine Qualität baut. Bloß Malör!!!
Leck mich anne Söck!!!
Grüße Jürgen
Naja, a bisserl was wurde schon getauscht
Motor bei 352000
Getriebe auch mal überholt.
Aber so im großen und ganzen bin ich ganz zufrieden

Wie sagte man schon:
Weitermachen, immer weitermachen.

Übrigens... vonn 400000 bis 500000 ist es genau so weit wie von 0 bis 100000 😚
 
C

Christian S

Themenstarter
Dabei seit
07.05.2009
Beiträge
2.143
Ort
Fellheim bei Memmingen
Modell
BMW R 1150 GS BJ 2000 520.450 km am 21.09.2020; BMW R 1200 GS LC Modell 2014, BMW Sertao
So, seit Freitag Nachmittag keine Probleme mehr. Ca. 600 km bin ich seit dem auf La Palma gefahren. Nun sind wir auf der Fähre zurück nach Teneriffa (Abfahrt 5:15 Uhr🥵)
 
Thema:

Elektrikproblem, eure Einschätzung

Elektrikproblem, eure Einschätzung - Ähnliche Themen

  • Elektrikproblem nach Anlassertausch

    Elektrikproblem nach Anlassertausch: Moin aus Niedersachsen, ich habe hier eine 1150GS, die mich an meine Grenzen bringt. Jemand hat den Anlasser getaucht und nun springt sie nicht...
  • Elektrikproblem oder nur kaputte Batterie?

    Elektrikproblem oder nur kaputte Batterie?: Hallo und frohe Weihnachten, ich habe mich hier jetzt auch angemeldet, weil ich vor ratlos vor einem Problem stehe, das ich alleine nicht gelöst...
  • 1150GS mit Elektrikproblem in Bremen, Werkstatt?

    1150GS mit Elektrikproblem in Bremen, Werkstatt?: Hallo Gemeinde, bin mit meiner GS von Ungarn nach Bremen geheizt, letzte Woche. Die Kiste springt nicht mehr an. Ladung ist da, aber beim Start...
  • Elektrikproblem bei Frontumbau

    Elektrikproblem bei Frontumbau: Hallo zusammen, nachdem meine 1100GS vor einiger bereits u.a. einen 17-Zoll-Umbau erhalten hat, habe ich nun den Umbau auf die komplette Front...
  • BMW R 1100 GS Elektrikproblem

    BMW R 1100 GS Elektrikproblem: Hallo liebe Gemeinde! Ich fahre das ganze Jahr über meine Q! Vor zwei Tagen fuhr ich ca. 1 1/2 Std. mit Zwischenstops ohne Probleme! Als ich...
  • BMW R 1100 GS Elektrikproblem - Ähnliche Themen

  • Elektrikproblem nach Anlassertausch

    Elektrikproblem nach Anlassertausch: Moin aus Niedersachsen, ich habe hier eine 1150GS, die mich an meine Grenzen bringt. Jemand hat den Anlasser getaucht und nun springt sie nicht...
  • Elektrikproblem oder nur kaputte Batterie?

    Elektrikproblem oder nur kaputte Batterie?: Hallo und frohe Weihnachten, ich habe mich hier jetzt auch angemeldet, weil ich vor ratlos vor einem Problem stehe, das ich alleine nicht gelöst...
  • 1150GS mit Elektrikproblem in Bremen, Werkstatt?

    1150GS mit Elektrikproblem in Bremen, Werkstatt?: Hallo Gemeinde, bin mit meiner GS von Ungarn nach Bremen geheizt, letzte Woche. Die Kiste springt nicht mehr an. Ladung ist da, aber beim Start...
  • Elektrikproblem bei Frontumbau

    Elektrikproblem bei Frontumbau: Hallo zusammen, nachdem meine 1100GS vor einiger bereits u.a. einen 17-Zoll-Umbau erhalten hat, habe ich nun den Umbau auf die komplette Front...
  • BMW R 1100 GS Elektrikproblem

    BMW R 1100 GS Elektrikproblem: Hallo liebe Gemeinde! Ich fahre das ganze Jahr über meine Q! Vor zwei Tagen fuhr ich ca. 1 1/2 Std. mit Zwischenstops ohne Probleme! Als ich...
  • Oben