Motoraussetzer im Fahrbetrieb!

Diskutiere Motoraussetzer im Fahrbetrieb! im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo, ich bin relativ neu hier, und wie es der Zufall will, benötige ich einen Tipp! Es geht dabei um eine 1200 GS Bj.08, die ich seit einem Jahr...
K

Kelli

Themenstarter
Dabei seit
07.05.2015
Beiträge
5
Ort
Kleinmachnow
Modell
BMW R 1200 GS Bj.08
Hallo,
ich bin relativ neu hier, und wie es der Zufall will, benötige ich einen Tipp!
Es geht dabei um eine 1200 GS Bj.08, die ich seit einem Jahr fahre.
Folgendes Problem: Wenn der Motor betriebswarm ist, tritt nach etwa 20-30 Km das Phänomen auf, das der Motor einfach ausgeht!
Und zwar immer dann, wenn ich aus höherer Geschwindigkeit z.B. an die rote Ampel fahre oder eine Autobahnabfahrt nehme. Nicht immer, aber nun immer öfters!
Hatte das Problem schon 2014, zusammen mit meiner Schrauberwerkstatt war ein Weg, die Zündspulen auszutauschen!
Nun, bei meinen ersten größeren Ausfahrten 2015, tritt das immer öfter auf.
Mit Motoraussetzer meine ich das Ausgehen des Motors, was auf die Dauer eine wirlich unlustige Sache ist.
Bin wirklich ratlos, denn ansonsten läuft der Motor im Leerlauf und Fahrbetrieb anstandslos!
Könnte es der Sprit sein, das meine Kuh nun mal die 98 Oktan haben möchte?

Vielleicht hat ja jemand einen klugen Tipp!
 
libertine

libertine

Dabei seit
27.04.2011
Beiträge
1.924
Ort
Wien
Modell
KTM 1190 Adventure
ich hatte das auch wenn auch SEHR sporadisch(1 x in 3 monaten vielleicht) ... rote ampel ... kupplung ziehen und hinrollen lassen und die fuhre ginge aus. hab das nie gelöst.
und die 08er braucht kein Super+, die läuft auch mit 95 so wie sie soll.
 
mal

mal

Dabei seit
03.10.2012
Beiträge
331
Ort
HB
Modell
GS 1200, Bauj. 08 (MÜ)
hey... verrückt... ich habe auch eine 08MÜ und habe genau dieses Phänomen nun zwei Mal gehabt in den letzten 4 Wochen (davor - immerhin 20 000km durch halb Europa nie!) ...

Mein BMW Schrauber meinte erstmal cool bleiben und beobachten.. "(...) das ist ein Boxer - der hat Charakter... verschluckt sich schon mal..." ;)
 
S

Schlonz

Dabei seit
31.07.2006
Beiträge
10.966
Ort
Main-Taunus-Kreis
Modell
Ducati Hypermotard 1100 EVO SP
Züdspule/n, odere Benzinpumpe, beides schon gehabt, beides exakt diese Symptome. Die MÜ hat ja noch Nebenkerzen, oder? Meist sind es diese
 
S

Snake28

Dabei seit
20.03.2012
Beiträge
1.363
Modell
R 1200 GS Adventure LC - Triple Black, Bj. 2018 in Vollausstattung
Kraftstoffpumpenrelais.

Gruß

Snake28
 
mal

mal

Dabei seit
03.10.2012
Beiträge
331
Ort
HB
Modell
GS 1200, Bauj. 08 (MÜ)
Hey, kannst du, wenn du das Problem im Griff hast, dich nochmal melden bidde? Bin sehr interessiert... neue Kerzen habe ich erstmal geordert :)
 
QVIENNA

QVIENNA

Dabei seit
10.10.2012
Beiträge
9.237
Ort
Wien
Bei mir war das zu niedriges Standgas.
 
K

Kelli

Themenstarter
Dabei seit
07.05.2015
Beiträge
5
Ort
Kleinmachnow
Modell
BMW R 1200 GS Bj.08
Das kann es bei mir eigentlich nicht sein, der Motor läuft mit der regulären Leerlaufdrehzahl ansonsten sehr sauber!
 
K

Kelli

Themenstarter
Dabei seit
07.05.2015
Beiträge
5
Ort
Kleinmachnow
Modell
BMW R 1200 GS Bj.08
Ich bleibe am Ball, muß ein paar aufgezeigte Lösungsmöglichkeiten erst mal abarbeiten. U.a. ein Tipp, das man ab und zu schlechten Sprit tankt!
 
judex

judex

Dabei seit
22.04.2012
Beiträge
1.727
Ort
Edewecht
Modell
K 50; K 25 ; R 65 ; CB 400 Four
Das kann es bei mir eigentlich nicht sein, der Motor läuft mit der regulären Leerlaufdrehzahl ansonsten sehr sauber!
wie hoch wäre denn die reguläre Drehzahl im Leerlauf ?
bei meiner 2004er liegen ca 1100 u/mins an.
 
mal

mal

Dabei seit
03.10.2012
Beiträge
331
Ort
HB
Modell
GS 1200, Bauj. 08 (MÜ)
...ja Standgas schließe ich auch aus... bisher war das nur alle 2-4 Std - zumal ich bei BMW war und das überprüft wurde. Seltsamerweise hat der Fehlerspeicher nicht gemeldet, oder würde er das nicht wenn die Kerzen fertig sind?
 
bdr529

bdr529

Dabei seit
27.05.2011
Beiträge
1.203
Modell
KTM 1090 Adenture R
Denkbar wäre auch ein Wackelkontakt im Seitenständer-Schalter. Schalter abziehen auf eine Position drehen die funktioniert und beobachten, ob der Fehler danach noch auftritt.
 
K

Kelli

Themenstarter
Dabei seit
07.05.2015
Beiträge
5
Ort
Kleinmachnow
Modell
BMW R 1200 GS Bj.08
Richtig, bei mir auch. Habe auch noch mal in die Rep-Anleitung für Mj 2004-2010 geschaut, 1150 +/- 50!
 
mal

mal

Dabei seit
03.10.2012
Beiträge
331
Ort
HB
Modell
GS 1200, Bauj. 08 (MÜ)
...ahm - hat sich hier eigentlich was ergeben? Woran lag es? danke!!
 
K

Kelli

Themenstarter
Dabei seit
07.05.2015
Beiträge
5
Ort
Kleinmachnow
Modell
BMW R 1200 GS Bj.08
Ich bin mittlerweile auch dem Tipp mit den Seitenständer-Schalter nachgegangen, ( Schalter abgezogen, nochmal sauber isoliert und neu positioniert), das war es auch nicht-aber danke, nachvollziehbare Möglichkeit-!
Bei meiner letzten Fahrt, ca. 130 km, ist mir der Motor 3x ausgegangen!
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.182
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1200R
Hallo. Wenn es die Spulen nicht sind. Ja dann macht doch mal die Stepper raus putzen schmieren anlernen..
ggf. die Grundleerlaufdrehzahl ohne Stepper anheben?
Wenn noch 4 sagen : ich hab das Problem auch nütz das ja garnichts zur Problemfindung.. aber gut dass wir darüber gesprochen haben.. sagt mein Psychater..
 
B

bipo

Dabei seit
03.05.2009
Beiträge
71
Ort
Kreis Deggendorf
Modell
R1200GSA LC
Hallo, ich fahre meine 2009 GSA bereits seit 5 Jahren nie ein Problem. Doch heute bei einer kurzen Ausfahrt 80 km ist mir zweimal der Motor ausgegangen. Fahre in 2 Wochen in Urlaub nach Kroatien 2.500 km. Da habe ich jetzt etwas Bammel. Was tun wenn sie gar nicht mehr anspringt im tiefsten Kroatien!
Es muss doch eine Erklärung dazu geben.

Wenn ich in die Werkstatt fürchte ich dass sie zwar auf Fehlersuche gehen, jedoch nichts finden, da es sehr sporadisch auftritt.

Bin auch über jeden Tipp dankbar.
 
M

ms-md

Dabei seit
06.04.2008
Beiträge
41
Modell
R 1200 GS BJ 2010
Hallo, ich fahre meine 2009 GSA bereits seit 5 Jahren nie ein Problem. Doch heute bei einer kurzen Ausfahrt 80 km ist mir zweimal der Motor ausgegangen. Fahre in 2 Wochen in Urlaub nach Kroatien 2.500 km. Da habe ich jetzt etwas Bammel. Was tun wenn sie gar nicht mehr anspringt im tiefsten Kroatien!
Es muss doch eine Erklärung dazu geben.

Wenn ich in die Werkstatt fürchte ich dass sie zwar auf Fehlersuche gehen, jedoch nichts finden, da es sehr sporadisch auftritt.

Bin auch über jeden Tipp dankbar.
Ich kann zwar nichts zur Problemlösung beitragen, möchte dich aber insofern beruhigen, als dass du dich in Kroatien nicht in der Wüste befinden wirst. Es gibt dort sicher jemanden, der dir bei Problemem weiterhilft.
 
Braucki

Braucki

Dabei seit
15.03.2015
Beiträge
64
Ort
Kreis Recklinghausen
Modell
R1200 GS Bj. 2006
Hallo, ich fahre meine 2009 GSA bereits seit 5 Jahren nie ein Problem. Doch heute bei einer kurzen Ausfahrt 80 km ist mir zweimal der Motor ausgegangen. Fahre in 2 Wochen in Urlaub nach Kroatien 2.500 km. Da habe ich jetzt etwas Bammel. Was tun wenn sie gar nicht mehr anspringt im tiefsten Kroatien!
Es muss doch eine Erklärung dazu geben.

Wenn ich in die Werkstatt fürchte ich dass sie zwar auf Fehlersuche gehen, jedoch nichts finden, da es sehr sporadisch auftritt.

Bin auch über jeden Tipp dankbar.
Ich würde auch, wie teileklaus schon schrieb, die Stepper mal raus nehmen und sauber machen. Sind zusammen 4 Schrauben und höchstens eine halbe Stunde Arbeit...
Und gegebenenfalls mal die Synchronisation im Leerlauf prüfen.

Gruß
Ralf
 
Thema:

Motoraussetzer im Fahrbetrieb!

Motoraussetzer im Fahrbetrieb! - Ähnliche Themen

  • Motoraussetzer

    Motoraussetzer: Hallo an die Gemeinde. Wer hat vllt. eine Idee? Hatte jetzt zweimal beim Schalten (Gangwechsel) einen Motorenaussetzer, welcher sich aber sofort...
  • Marokko Fährbetrieb eingestellt

    Marokko Fährbetrieb eingestellt: Bin grad auf einer der letzten Fähren raus aus Marokko. Der Fährbetrieb ist wg Corona eingestellt. Andreas www.EuropeOnWheels.de
  • F800GS - Zusatzscheinwerfer im allgemeinen Fahrbetrieb auch tagsüber erlaubt?

    F800GS - Zusatzscheinwerfer im allgemeinen Fahrbetrieb auch tagsüber erlaubt?: Hallo, weiß jemand, ob man LED-Zusatzscheinwerfer auch im allgemeinen Fahrbetrieb tagsüber einschalten darf, ohne "mit dem Gesetz in Konflikt" zu...
  • Motoraussetzer

    Motoraussetzer: Hallo, habe seit längerem das Problem an meiner 1100GS das ich richtige Zündaussetzer habe,aber nicht in regelmäßigen Abständen. Gestern war...
  • R80G/S-Anlasserproblem: Anlasser startet im Fahrbetrieb

    R80G/S-Anlasserproblem: Anlasser startet im Fahrbetrieb: Hallo!<br>Ich habe ein Problem: Heute beim Fahren versucht der Anlasser selbstständig den Motor zu starten. Macht ganz schön Krach und klingt...
  • R80G/S-Anlasserproblem: Anlasser startet im Fahrbetrieb - Ähnliche Themen

  • Motoraussetzer

    Motoraussetzer: Hallo an die Gemeinde. Wer hat vllt. eine Idee? Hatte jetzt zweimal beim Schalten (Gangwechsel) einen Motorenaussetzer, welcher sich aber sofort...
  • Marokko Fährbetrieb eingestellt

    Marokko Fährbetrieb eingestellt: Bin grad auf einer der letzten Fähren raus aus Marokko. Der Fährbetrieb ist wg Corona eingestellt. Andreas www.EuropeOnWheels.de
  • F800GS - Zusatzscheinwerfer im allgemeinen Fahrbetrieb auch tagsüber erlaubt?

    F800GS - Zusatzscheinwerfer im allgemeinen Fahrbetrieb auch tagsüber erlaubt?: Hallo, weiß jemand, ob man LED-Zusatzscheinwerfer auch im allgemeinen Fahrbetrieb tagsüber einschalten darf, ohne "mit dem Gesetz in Konflikt" zu...
  • Motoraussetzer

    Motoraussetzer: Hallo, habe seit längerem das Problem an meiner 1100GS das ich richtige Zündaussetzer habe,aber nicht in regelmäßigen Abständen. Gestern war...
  • R80G/S-Anlasserproblem: Anlasser startet im Fahrbetrieb

    R80G/S-Anlasserproblem: Anlasser startet im Fahrbetrieb: Hallo!<br>Ich habe ein Problem: Heute beim Fahren versucht der Anlasser selbstständig den Motor zu starten. Macht ganz schön Krach und klingt...
  • Oben