1200 GS Fehler EWS und ständig schlechtes Anspringen

Diskutiere 1200 GS Fehler EWS und ständig schlechtes Anspringen im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo, ich fahre eine 1200 GS BJ 2010 nun seit zwei Jahren. Die ganze Zeit über habe ich immer wieder Probleme mit dem Anspringen. Batterie auch...
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Hallo, ich fahre eine 1200 GS BJ 2010 nun seit zwei Jahren. Die ganze Zeit über habe ich immer wieder Probleme mit dem Anspringen. Batterie auch schon getauscht, BMW - Ladegerät besorgt. Das zeigt meistens immer noch mind. 85 % an. Trotzdem springt die Maschine oft nicht an. Mein Schrauber meint, die Maschine müsse ständig an der Ladung hängen sonst wäre die Batterie kaputt. Wie gesagt, die zeigt nach einer Woche locker noch 85 % an. Wenn die Maschine mal ein paar Tage länger steht wirds richtig übel. Ein paar Startversuche und dann geht nichts mehr. Hin und wieder wird mir auch eine Fehlermeldung "EWS" angezeigt. Habe daraufhin mal die Schlüssel getauscht, bringt aber auch nichts.
So langsam habe ich die Nase echt voll. Viel zu unzuverlässig. Mein Schrauber hat mal wieder einen Batteriewechsel empfohlen.
Hat von euch vielleicht jemand einen Tip? Muss wirklich ständig geladen werden?
 
Chris_

Chris_

Dabei seit
18.01.2007
Beiträge
2.170
Ort
Sulzbach-Rosenberg
Modell
1250 GS
Hast Elektrisch was Geändert.
Navi, USB Steckdose...?
Normal ist das nicht.
3 Monate ohne Laden sollte kein Problem sein.
Ist es denn mit der Neuen Batterie besser gewesen?
 
AndreasXT600

AndreasXT600

Dabei seit
15.04.2007
Beiträge
1.777
Modell
R 1100 GS Bj.98
Und kannst du genauer beschreiben was "springt nicht an" heißt?
  • kein Strom?
  • langes Orgeln?
  • nur Klack?
  • ...

Und was tust du dann, dass sie beim nächsten Mal trotzdem anspringt?
  • Batterie laden?
  • nur Warten?
  • ...
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
7.105
Ort
31303 Burgdorf
Modell
r1200gs TÜ
„EWS“ ist doch die Diebstahlssicherung respektive die Ringantenne. Mal über einen Austausch nachgedacht, wenn sich beim Tausch der Schlüssel nichts an der Fehlermeldung ändert?

Gruss,
maxquer
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Hast Elektrisch was Geändert.
Navi, USB Steckdose...?
Normal ist das nicht.
3 Monate ohne Laden sollte kein Problem sein.
Ist es denn mit der Neuen Batterie besser gewesen?
Ich habe die Maschine mit Navi und Zusatzscheinwerfern gekauft. Gab am Anfang auch gleich mächtig Probleme mit Feuchtigkeit. Da war ein Relais falsch verbaut und korridiert. Das ist seit 1 1/2 Jahren behoben. Das Navi habe ich nicht dauerhaft in der Halterung. Mit der neuen Batterie ging es erst mal wieder besser. Könnte aber auch den Temperaturen liegen. Außerdem habe ich dann mit der neuen Batterie auch das Ladegerät eingesetzt. Auf Anraten des Schraubers mindestens ein Mal pro Woche. Aber das ist ja das komische. Wenn ich dann das Ladegerät anschließe zeigt es noch gute Kapazität an. Trotzdem dann immer wieder Probleme. Das zeigt sich zum Beispiel mit langem Orgeln oder dann auch schnell nur noch "klack" "klack" - Geräuschen. Seit einem Jahr dann auch immer mal wieder Hinweis "EWS".
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Hast Elektrisch was Geändert.
Navi, USB Steckdose...?
Normal ist das nicht.
3 Monate ohne Laden sollte kein Problem sein.
Ist es denn mit der Neuen Batterie besser gewesen?
So gekauft, mit Navi und Zusatzscheinwerfern. Schau mal bitte in meiner vorigen Antwort oben. 3 Monate ohne Laden wäre ein Traum.
Der Schrauber meint, ich solle das Ladegerät einen ganzen Tag oder zwei dranlassen. Stellt sich für mich schwierig dar weil keine Garage und Bike vor der Tür steht. So ein Aufriss kann doch echt nicht sein. Meine Frau fährt ein anderes Bike und selbst nach dem Überwintern: klick und brumm, und das sofort.
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Und kannst du genauer beschreiben was "springt nicht an" heißt?
  • kein Strom?
  • langes Orgeln?
  • nur Klack?
  • ...

Und was tust du dann, dass sie beim nächsten Mal trotzdem anspringt?
  • Batterie laden?
  • nur Warten?
  • ...
langes Orgeln oder eben nur Klack, klack. Ich weiss, dass ich das nicht zig mal probieren darf. Wenns nach ein paar Versuchen nicht klappt, hänge ich erst mal wieder die Ladung dran.
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
„EWS“ ist doch die Diebstahlssicherung respektive die Ringantenne. Mal über einen Austausch nachgedacht, wenn sich beim Tausch der Schlüssel nichts an der Fehlermeldung ändert?

Gruss,
maxquer
Nein, bislang nicht. Ich dachte, der Fehler läge evtl mit den Schlüsseln in Verbindung.
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
7.105
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Dann gib mal „Ringantenne“ in der Suche ein, dann kannst Du erstmal bis zum Wochenende lesen.

Gruß,
maxquer
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
7.105
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Übrigens zieht, das in die Halterung des Navis integrierte Ladegerät auch Strom, wenn das Navi nicht drinsteckt. Nennt sich Blindstrom und wird durch den Wechselrichter im Ladegerät generiert. Nur mal so zur Information.
Der zieht die Batterie auch leer, wenn kein Schalter zwischen Ladegerät und Batterie steckt.
Übrigens liegen Deine Malessen, wie auch das Relais, nur an zusätzlich angebauten Geräten, die mit BMW nichts zu tun haben.
Halt der normale Pfusch von Vorbesitzern.

Gruss,
maxquer
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Übrigens zieht das in die Halterung des Navis integrierte Ladegerät auch Strom, wenn das Navi nicht drinsteckt. Nennt sich Blindstrom und wird durch den Wechselrichter im Ladegerät generiert. Nur mal so zurInformation.
Der zieht die Batterie auch leer, wenn kein Schalter zwischen Ladegerät und Batterie steckt.
Übrigens liegen Deine Malessen, wie auch das Relais, nur an zusätzlich angebauten Geräten, die mit BMW nichts zu tun haben.
Halt der normale Pfusch von Vorbesitzern.

Gruss,
maxquer
Tja, das macht es nicht leichter. Bin echt hin und her gerissen. Eigentlich ein tolles Bike aber immer so der Gedanke "springt sie an?", eben dieses unzuverlässige. Oder eben auch dieser Aufwand mit dem ständigen Laden, was ja auch nicht umbedingt etwas bringt. Spiele mit dem Gedanken zu verkaufen. :-(
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
7.105
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Tja, das macht es nicht leichter. Bin echt hin und her gerissen. Eigentlich ein tolles Bike aber immer so der Gedanke "springt sie an?", eben dieses unzuverlässige. Oder eben auch dieser Aufwand mit dem ständigen Laden, was ja auch nicht umbedingt etwas bringt. Spiele mit dem Gedanken zu verkaufen. :-(
Musst Du wissen.
Ich habe meine GS 2011 neu gekauft und für mich verbessert, Navi ( mit Schalter ), Öhlins und ein paar andere Sachen und ich muss sagen Sie passt wie angegossen.
Hat jetzt 130.000km drauf, bis auf einen Heizgriff, ohne einen Ausfall oder eine Reparatur. Die erste Batterie hat bis 2021 gehalten. Springt immer sofort an, auch wenn sie mal 8Wochen gestanden hat.
Schmeiß den ganzen verbastelten Scheixx des Vorbesitzers raus und Du wirst sehen, dass Du ein Bombenmoped hast. Versprochen!

Gruß,
maxquer
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Musst Du wissen.
Ich habe meine GS 2011 neu gekauft und für mich verbessert, Navi ( mit Schalter ), Öhlins und ein paar andere Sachen und ich muss sagen Sie passt wie angegossen.
Hat jetzt 130.000km drauf, bis auf einen Heizgriff, ohne einen Ausfall oder eine Reparatur. Die erste Batterie hat bis 2021 gehalten. Springt immer sofort an, auch wenn sie mal 8Wochen gestanden hat.
Schmeiß den ganzen verbastelten Scheixx des Vorbesitzers raus und Du wirst sehen, dass Du ein Bombenmoped hast. Versprochen!

Gruß,
maxquer
kommt wohl auf einen Versuch an. Das werde ich mir durch den Kopf gehen lassen. Hättest du Lust das mal zu überprüfen? Weiss ja nicht ob du sonst so selbst schraubst.
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
7.105
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Ich schraube komplett selbst.
Traue Werkstätten überhaupt nicht mehr, seit ich als Maschinenbaustudent in einer Autowerkstatt gearbeitet habe.
Aber was meinst Du mit überprüfen?

Gruß,
maxquer
 
Zuletzt bearbeitet:
Raen

Raen

Dabei seit
29.08.2018
Beiträge
114
Ort
Strohgäu - 708XX
Modell
BMW R1200GS - MÜ
Neben der Ringantenne/Diebstahlssicherung, wie von maxquer beschrieben schau mal nach deinem Navi. Wie ist es angeschlossen und hat es eine Aktivhalterung. Diese zieht oftmals trotz entfernten Navi weiter Strom und saugt die Batterie leer. Ich hänge im Ganzjahresbetrieb meine Batterie in der kalten Jahreszeit so etwa alle 4 Wochen für 2-3 Stunden ans Netz - im Sommer eigentlich nie. Ein dauerhaftes Laden der Batterie ist aus meiner Sicht nicht notwendig.

Gruß Ralf
 
Megamotoalex

Megamotoalex

Dabei seit
20.05.2009
Beiträge
523
Ort
Speckgürtel von Berlin
Modell
Megamoto 07 / MZ TS 250-1 Military+Beiwagen / GSAdventure 2012 / DR 350 / KX 250 2Takt/
Das mit dem EWS anzeigen hätte ich auch nach mehreren erfolglosen Startversuchen....evtl.mal den Starter neu machen (lassen) !? Kost nicht viel und seit dem der bei mir neu ist, springt meine super an und die Batterie muckt garnicht mehr rum...
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Ich schraube komplett selbst.
Traue Werkstätten überhaupt nicht mehr, seit ich als Maschinenbaustudent in einer Autowerkstatt gearbeitet habe.
Aber was meinst Du mit überprüfen?

Gruß,
maxquer
Meinst du man könnte irgendwie messen oder prüfen ob da irgendetwas nicht korrekt ist? Oder auf Verdacht einfach den alten Kram ausbauen?
 
Fazzo

Fazzo

Themenstarter
Dabei seit
27.04.2020
Beiträge
26
Ort
31020 Salzhemmendorf
Modell
R 1200 GS
Das mit dem EWS anzeigen hätte ich auch nach mehreren erfolglosen Startversuchen....evtl.mal den Starter neu machen (lassen) !? Kost nicht viel und seit dem der bei mir neu ist, springt meine super an und die Batterie muckt garnicht mehr rum...
Tja, könnte auch eine Idee sein
 
Megamotoalex

Megamotoalex

Dabei seit
20.05.2009
Beiträge
523
Ort
Speckgürtel von Berlin
Modell
Megamoto 07 / MZ TS 250-1 Military+Beiwagen / GSAdventure 2012 / DR 350 / KX 250 2Takt/
Hab den Starter selbst ausgebaut...die Kohlestifte hingen fest. Reparatur durch Bosch Service in der Nähe kostete mich 65€ seither springt sie tadellos an ...
 
Thema:

1200 GS Fehler EWS und ständig schlechtes Anspringen

1200 GS Fehler EWS und ständig schlechtes Anspringen - Ähnliche Themen

  • 1200 GS LC ADV: Batterie ständig leer. Finde den Fehler...

    1200 GS LC ADV: Batterie ständig leer. Finde den Fehler...: Hi Folks. Ich komme mit meinem Problem mit einer ständig leeren Batterie nicht weiter. GSA 1200 LC, 2015. KM: 35500 Original-Batterie wurde...
  • Fehler meldung gs 1200

    Fehler meldung gs 1200: Hallo zusammen Besitze eine Bmw 1200 GS K50 zu mein Problem , vor ca. 4 Wochen ging die Orange Motorleuchte an und die Maschine ruckelte, nach...
  • 😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(

    😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(: Maschine: 1200GS K25 von 2004 (95tkm) Hallo liebe GS-Gemeinde ;-), nun ein ganz seltsamer Fehler wieder für die Profis unter euch ;-) Uns...
  • Bekannte Fehler " BMW R 1200 DOHC-Vierventil-Boxer mit Luftkühlung" Haynes Verlag?

    Bekannte Fehler " BMW R 1200 DOHC-Vierventil-Boxer mit Luftkühlung" Haynes Verlag?: Bekannte Fehler " BMW R 1200 DOHC-Vierventil-Boxer mit Luftkühlung" Haynes Verlag? Hallo ihr Lieben und Liebenden, habe mir für für unglaubliche...
  • Defektes/Fehler/Totalschaden an ESA Federbein

    Defektes/Fehler/Totalschaden an ESA Federbein: Hallo liebe Leute, hätte hier mal eine Vorstellung meiner Situation und die Hoffnung das es evtl. jemand unter euch gibt der mir einen guten Tipp...
  • Defektes/Fehler/Totalschaden an ESA Federbein - Ähnliche Themen

  • 1200 GS LC ADV: Batterie ständig leer. Finde den Fehler...

    1200 GS LC ADV: Batterie ständig leer. Finde den Fehler...: Hi Folks. Ich komme mit meinem Problem mit einer ständig leeren Batterie nicht weiter. GSA 1200 LC, 2015. KM: 35500 Original-Batterie wurde...
  • Fehler meldung gs 1200

    Fehler meldung gs 1200: Hallo zusammen Besitze eine Bmw 1200 GS K50 zu mein Problem , vor ca. 4 Wochen ging die Orange Motorleuchte an und die Maschine ruckelte, nach...
  • 😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(

    😑Latein...nein.. Seltsamer Fehler Fahrwerk/Lampe/.. Hoffe Ihr könnt helfen :-(: Maschine: 1200GS K25 von 2004 (95tkm) Hallo liebe GS-Gemeinde ;-), nun ein ganz seltsamer Fehler wieder für die Profis unter euch ;-) Uns...
  • Bekannte Fehler " BMW R 1200 DOHC-Vierventil-Boxer mit Luftkühlung" Haynes Verlag?

    Bekannte Fehler " BMW R 1200 DOHC-Vierventil-Boxer mit Luftkühlung" Haynes Verlag?: Bekannte Fehler " BMW R 1200 DOHC-Vierventil-Boxer mit Luftkühlung" Haynes Verlag? Hallo ihr Lieben und Liebenden, habe mir für für unglaubliche...
  • Defektes/Fehler/Totalschaden an ESA Federbein

    Defektes/Fehler/Totalschaden an ESA Federbein: Hallo liebe Leute, hätte hier mal eine Vorstellung meiner Situation und die Hoffnung das es evtl. jemand unter euch gibt der mir einen guten Tipp...
  • Oben