Startproblem - kein Strom

Diskutiere Startproblem - kein Strom im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo GS-Fangemeinde,​ ich habe seit 1 1/2 Jahren eine GS 1200 Baujahr 2009. Technisch und optisch im besten Zustand - bis jetzt. Ich bin heute...
Bodensee

Bodensee

Themenstarter
Dabei seit
06.06.2015
Beiträge
10
Ort
Salem
Modell
1200 GS (2009)
Hallo GS-Fangemeinde,

ich habe seit 1 1/2 Jahren eine GS 1200 Baujahr 2009. Technisch und optisch im besten Zustand - bis jetzt.
Ich bin heute Mittag eine kleine Runde gefahren, habe sie dann abgestellt. Nach ca. 1 Stunde wollte ich wieder weiterfahren. Seitenständer eingeklappt, Kupplung gezogen, und wie üblich gestartet bzw. wollen. Nach einem kurzen Druck aus den Startknopf - macht es "tzzzzz" und nichts geht mehr und die Anzeige ging aus.:mad:
Ich habe den Seitenständer mehrmals betätigt, die Kupplung gezogen, den Motorausschalter am Lenker betätigt und wieder richtig gesetzt.
NICHTS.
Nach vielen hin und her Geschiebe - mit Gang raus Gang rein. NICHTS
Nach mehren Minuten Warten habe ich den Schlüssel nochmals gedreht, die Anzeige leuchtet - ich wollte Starten "tzzzzz" nichts geht mehr:mad:

Ich habe nun das Handbuch bzw. die Reparaturanleitung auf Störungen durchgeschaut - bringt mich aber auch nicht wirklich weiter.
Ich denke ich werde die GS in die Werkstatt bringen müssen, doch ich muss die Maschine ja dort holen wo sie jetzt steht und zum "Freundlichen" bringen.
Hat jemanden von Euch einen Gedanken bzw. eine Idee was ich tun kann um die GS zu starten ?- bin selber kein "Schrauber":confused::confused::confused:

Gruss Jürgen
 
Georg851

Georg851

Dabei seit
09.03.2014
Beiträge
267
Modell
R 1200 GS LC
Hallo Nachbar,

hört sich nach Batterie an.

Gruß aus Markdorf
 
Bodensee

Bodensee

Themenstarter
Dabei seit
06.06.2015
Beiträge
10
Ort
Salem
Modell
1200 GS (2009)
Hallo Herr Nachbar,

ich habe die Batterie stets geladen, und bin auch in den letzten Tagen ca. 500 km gefahren. Und jedesmal ist die GS tadelos gestartet.
Vor 10 Tagen hatte ich eine ähnliche Situation - habe dem aber keine Beachtung geschenkt - da sie nach 30 Sekunden wieder voll da war.

Gruss
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
6.359
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Das sind Scheinspannungen, die die Batterie kurzzeitig vor Ende noch aufbaut. Damit bekommst Du einen warmen Motor gestartet. Sobald aufgrund der erhöhten Reibung ein kalter Motor gestartet werden muss, bricht die Batteriespannung zusammen. Glaube es, oder lasse es sein. Ich glaube das juckt hier keinen!

Gruß,
maxquer
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.308
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
Kauf ne neue Batterie und bau sie ein, wenn du zum Freundlichen gehst, zahlst du das Doppelte wenns langt..
 
Georg851

Georg851

Dabei seit
09.03.2014
Beiträge
267
Modell
R 1200 GS LC
Ist immer noch die Batterie.
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.308
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
ach so wenn du ne Neue Batterie hast, dann die mal gleich laden, mit der kannst du dann zum Moped fahren und mit Startkabel überbrücken, dann kannste mit der alten Batterie ggf. wieder heimfahren und in Ruhe die Neue einbauen.
Nur nicht die Pole verwechseln!
Man kann auch direkt Batterie Plus auf dem Anlasserplus anklemmen und Minus am Motorgehäuse
 
Bodensee

Bodensee

Themenstarter
Dabei seit
06.06.2015
Beiträge
10
Ort
Salem
Modell
1200 GS (2009)
Besten Dank
 
S

Stephan_1200GSAdv

Dabei seit
26.10.2014
Beiträge
37
100 % die Batterie. Hatte ich auch schon zwei mal. [emoji106]🏻
 
B

BellAir

Dabei seit
02.05.2015
Beiträge
103
Ort
vorhanden
Modell
Adv (aktuell)
mich überrascht der schnelle Abfall, den Du geschrieben / beschrieben hast.
Klar, auch eine Batt hat irgendwann mal sein zeitliches gesegnet.
Dies kündigt sich aber in der Regel an !

Ich würde mal frech unter das Motorrad sehen,
die zugäglichen Kabel ins Auge fassen.
(Marder auch möglich)

Für mich klingt das eher nach einem Masseschluss / Kriechstrom.
Dabei müsste die Batt auch immer eine gewisse Wärme entwickeln...

Nur so ne Idee
LG
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.308
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
was ist ein Masseschluss? für mich ein Kurzschluss..
Kriechstrom, also Verbraucher?
Hatte sich schon mal angekündigt, schreibt er oben, aber nicht beachtet.. Wird schon wieder?
 
IamI

IamI

Dabei seit
26.09.2007
Beiträge
1.730
Ort
Purkersdorf
Modell
K51 (2015); K14 (2002); K25 (2005); K48 (2019)
Definitiv die Batterie!!!

Dies hatte ich auch schon, abstellen - Karte für Fähre laufen - UND AUS DIE MAUS. Neue Batterie und alles ist wieder gut.

So ein Batterietod kündigt sich nicht immer an!!!!

Liebe Grüße
Wolfgang
 
hgb57

hgb57

Dabei seit
12.05.2006
Beiträge
3.223
Ort
Südpfalz
Modell
1200GS
ach so wenn du ne Neue Batterie hast, dann die mal gleich laden, mit der kannst du dann zum Moped fahren und mit Startkabel überbrücken, dann kannste mit der alten Batterie ggf. wieder heimfahren und in Ruhe die Neue einbauen.
Hatte der ÖAMTC-Mitarbeiter vor 14 Tagen am Gerlospass auch versucht. Ist auch angesprungn. Als ich aber nur kurz den Bremshebel betätigt habe (habe eine 2006-er mit BKV) ist sie sofort wieder ausgegangen.

Also lieber gleich die neue Batterie und den passenden Schraubenschlüssel dazu mitnehmen und die neue vor Ort einbauen.

Bei meiner Batterie war es, wie von @Bodensee beschrieben: Am Parkplatz auf der Gerlosstraße die GS ausgemacht. Nach 10 Minuten wollte ich wieder starten und es ging nichts mehr. Wie heißt das so schön: Plötzlicher Batterietod :eekek:
 
apfelrudi

apfelrudi

Dabei seit
09.01.2010
Beiträge
45.471
Ort
mal hier, mal dort
Hatte der ÖAMTC-Mitarbeiter vor 14 Tagen am Gerlospass auch versucht. Ist auch angesprungn. Als ich aber nur kurz den Bremshebel betätigt habe (habe eine 2006-er mit BKV) ist sie sofort wieder ausgegangen.

Also lieber gleich die neue Batterie und den passenden Schraubenschlüssel dazu mitnehmen und die neue vor Ort einbauen.

Bei meiner Batterie war es, wie von @Bodensee beschrieben: Am Parkplatz auf der Gerlosstraße die GS ausgemacht. Nach 10 Minuten wollte ich wieder starten und es ging nichts mehr. Wie heißt das so schön: Plötzlicher Batterietod :eekek:
Fotos?
Bericht?

nicht vom Batterietod, sondern von der Reise :)
 
Bodensee

Bodensee

Themenstarter
Dabei seit
06.06.2015
Beiträge
10
Ort
Salem
Modell
1200 GS (2009)
Hallo,

ich habe nun eine neue Batterie eingebaut - und alles ist wieder bestens :springen:

Gruss vom Bodensee
Jürgen
 
Thema:

Startproblem - kein Strom

Startproblem - kein Strom - Ähnliche Themen

  • Startproblem MÜ 2008

    Startproblem MÜ 2008: Hallo Zusammen, habe Gestern folgendes Phänomen erlebt: Unterwegs an der Tankstelle gehalten, auf dem Hauptständer Getankt. Moped wieder runter...
  • Hatte Startproblem an GS 1250

    Hatte Startproblem an GS 1250: Hallo Hatte heute mit meiner 1250 gs ( erst 2000 km ) ein Problem. Bin 50 km gefahren machte Pause. Danach sprang sie nicht mehr an. Anlasser...
  • R 1200 GSA Startproblem

    R 1200 GSA Startproblem: Hallo zusammen, meine GSA ist EZ09/2008 (also eine MÜ) Seit ein paar Tagen verweigert sie plötzlich den Start nach Druck auf den Anlasserknopf...
  • Startproblem auch nach Tausch der Batterie

    Startproblem auch nach Tausch der Batterie: Hallo GS-Gemeinde, stehe im Moment auf dem Schlauch! Meine 1100GS sprang letzte Woche nach dem Tanken nicht mehr an. In der "nahegelegenen"...
  • ABS Kinkerlitzchen

    ABS Kinkerlitzchen: Serwas aus Österreich Leute, ABS hat immer Top funktioniert.Tut es auch in den letzten Wochen oft aber seit dem es kalt wird draußen will es...
  • ABS Kinkerlitzchen - Ähnliche Themen

  • Startproblem MÜ 2008

    Startproblem MÜ 2008: Hallo Zusammen, habe Gestern folgendes Phänomen erlebt: Unterwegs an der Tankstelle gehalten, auf dem Hauptständer Getankt. Moped wieder runter...
  • Hatte Startproblem an GS 1250

    Hatte Startproblem an GS 1250: Hallo Hatte heute mit meiner 1250 gs ( erst 2000 km ) ein Problem. Bin 50 km gefahren machte Pause. Danach sprang sie nicht mehr an. Anlasser...
  • R 1200 GSA Startproblem

    R 1200 GSA Startproblem: Hallo zusammen, meine GSA ist EZ09/2008 (also eine MÜ) Seit ein paar Tagen verweigert sie plötzlich den Start nach Druck auf den Anlasserknopf...
  • Startproblem auch nach Tausch der Batterie

    Startproblem auch nach Tausch der Batterie: Hallo GS-Gemeinde, stehe im Moment auf dem Schlauch! Meine 1100GS sprang letzte Woche nach dem Tanken nicht mehr an. In der "nahegelegenen"...
  • ABS Kinkerlitzchen

    ABS Kinkerlitzchen: Serwas aus Österreich Leute, ABS hat immer Top funktioniert.Tut es auch in den letzten Wochen oft aber seit dem es kalt wird draußen will es...
  • Oben