Batterie nach 5 Tagen in der Garage leer ...

Diskutiere Batterie nach 5 Tagen in der Garage leer ... im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Servus GS-Gemeinde, ich bin neu im Forum und benötige eure Hilfe. Kurze Vorstellung: Ich fahre seit 2017 eine scheckheftgepflegte 2013er R 1200...
T

turnbeutel

Themenstarter
Dabei seit
14.03.2020
Beiträge
2
Servus GS-Gemeinde,

ich bin neu im Forum und benötige eure Hilfe.

Kurze Vorstellung:
Ich fahre seit 2017 eine scheckheftgepflegte 2013er R 1200 GS mit LED, Griffheizung, ESA, ABS, Navi, etc.

Problem:
Seit geraumer Zeit startet die GS nach Standzeit von ca 6 Tagen nicht mehr.
Es ist eine YUASA YTZ14S MF mit der Nr. 61.21-7 708 614 aus KW 17/2013 verbaut.
Das Motorrad fährt seit 2 Jahren unregelmäßig und meist Kurzstrecke.
Die Batterie wurde geladen und rekonditioniert.
Nach dem Laden startet die GS unproblematisch.
Steht sie allerdings ein paar Tage (Navi ist eingeklickt), schafft es die Batterie nicht mehr, das Mopped zu starten.
Gestern ist sie nach dem Tanken nicht mehr angesprungen und ich habe ungewollt Sport gemacht (4 km schieben) ...

Jetzt meine Fragen:
Ist die Batterie fertig?
Welche Ersatzbatterie empfehlt ihr?
Liegt es ggf. am eingeklickten Navi (Kriechstrom)?


Ich hoffe auf eure Hilfe!

Grüße aus der Provence

Carsten
 
S

Schrauber1805

Dabei seit
03.02.2020
Beiträge
10
Hey Carsten nach 7 Jahren wird die Batterie sicher platt sein ! Da würde ich kein Risiko mehr eingehen u eine neue einbauen !! Wie du schon geschrieben hast das sie nach dem Laden wieder anspringt ! Würde mal einen Voltmeter an den Batteriepolen abschließen u mal laufen lassen u gucken wieviel Volt dann ankommt damit du evt ein Problem mit der Lima ausschließen kannst ! Lg
 
qpower

qpower

Dabei seit
22.09.2014
Beiträge
1.899
Ort
Bad Dürkheim
Modell
R1200GS LC 2018
BS Batterie

Ich habe das hier schon mal in einem Thread geschrieben,diese Batterie passt,obwohl 2 Ah mehr,genau ins Fach unserer GS,hab sie auch drin...
Der Link gilt nur als Beispiel wegen der Bezeichnung,ich selbst habe vor zwei Jahren 59.90 Euro bezahlt...
 
QVIENNA

QVIENNA

Dabei seit
10.10.2012
Beiträge
7.251
Ort
Wien
Nach 7 Jahren nicht nachdenken, neue Batterie rein.
 
Deichgraf

Deichgraf

Dabei seit
07.12.2015
Beiträge
136
Ort
NOR
Modell
GS 1200 ADV - Kawa z 1300
Hallo eine 7 Jahre alte Batterie die ist sicher platt
kauf dir eine Neue und normal ist dann gut ….
auf jeden Fall kann man diesen Fehler dann aus schließen
 
JPOdenwald

JPOdenwald

Dabei seit
12.09.2019
Beiträge
133
Ort
69250 Schönau
Modell
R1200GS TÜ
Eine weitere Theorie ist das dein Motorrad nicht mehr elektr. runterfährt, das hatte ich vor kurzem noch. Kontrolliere bitte mal ob nach spätestens 2 Minuten der Strom vom Navi weg ist, bzw. kein Strom mehr auf den Steckdosen ist. Wenn der Strom weiterhin da ist zieht die ZFE und alle Verbraucher die Batterie innerhalb weniger Tage so leer das ein Starten nicht mehr möglich ist. Gelöst habe ich das indem ich die Batterie für 2 Stunden abgeklemmt habe und in dieser Zeit geladen habe. Nach dem Anklemmen und einem kurzem Zündung an und wieder aus war der Strom an der Steckdose wieder aus. Seitdem gehts wieder regelmäßig mit dem Runterfahren des Systems.
 
Grazyman

Grazyman

Dabei seit
12.08.2007
Beiträge
321
Modell
R1200GS Adventure LC
4 km schieben.

Hut ab, wer mittlerweile so alles Mopped fährt.
Achtung Ironie😇:
Aber wenigstens konntest nicht schwer verunglücken und einem Corona Erkrankten das Intensivbett nehmen.
Obwohl bei 4km schieben kann da auch schon mal der Kreislauf schlapp machen.

Gruß
 
GS`ler

GS`ler

Dabei seit
20.03.2010
Beiträge
346
Ort
Nettetal-Hinsbeck
Modell
GS 1200 / Bj. 2009 "15 Jahre Vierventilboxer"
Neue Batterie ist auf jeden Fall fällig. Habe gerade mit einer YUASA einen Griff in`s Klo getan. Defekt nach 14 Monaten (1 Motorradsaison März bis November). Kann passieren. Pech gehabt.

Habe mir jetzt eine ORBIS besorgt! Tipp kam auch hier aus dem Forum. Werte hören sich schon mal gut an. Preis auch sehr attraktiv. Lieferung erfolgte innerhalb von 2 Tagen. Wird morgen eingebaut.

Orbis 12V 14Ah YTX14-BS Motorradbatterie 51214 Gel FA einsatzbereit

Du fährst aber wohl eine LC. Vorher mal prüfen, ob die auch bei der LC passt. Bist dann im übrigen auch im falschen Unterforum! Schau mal bei den LC`s nach. Wir sind die "Lufti`s":smile:
 
Zuletzt bearbeitet:
qpower

qpower

Dabei seit
22.09.2014
Beiträge
1.899
Ort
Bad Dürkheim
Modell
R1200GS LC 2018
Das sind die selben Abmessungen wie bei meiner BS Batterie mit 14 Ah,passt auch in die LC...
 
P

Phil

Dabei seit
21.04.2009
Beiträge
48
Ort
Fishtown
Modell
R 1150 GS/A
Moin

Mir wurde bei Übergabe vom Händler erzählt das ich das Navi nach der Tour vom Moped nehmen soll, weil es sonst sein kann das dieses die Batterie leer zieht.
Das Can Bus hält dann diesen Kanal offen und versorgt das Navi weiter mit Strom.
 
apfelrudi

apfelrudi

Dabei seit
09.01.2010
Beiträge
40.671
Ort
mal hier, mal dort
Moin

Mir wurde bei Übergabe vom Händler erzählt das ich das Navi nach der Tour vom Moped nehmen soll, weil es sonst sein kann das dieses die Batterie leer zieht.
und genau das Gegenteil kann auch der Fall sein, wenn es über die Car-Tool-Buchse angeschlossen ist; dann muss man einen Widerstand oder eine LED dazwischen schalten, damit die ZFE ( und nicht der CAN) abschaltet. war bei einigen TomTom und Garmin Halterungen so...

aber der TO war schon lange nicht mehr hier nach seiner einzigen Anfrage...
 
A

arre

Dabei seit
27.07.2019
Beiträge
22
und genau das Gegenteil kann auch der Fall sein, wenn es über die Car-Tool-Buchse angeschlossen ist; dann muss man einen Widerstand oder eine LED dazwischen schalten, damit die ZFE ( und nicht der CAN) abschaltet. war bei einigen TomTom und Garmin Halterungen so...
Richtig! Deine Batterie ist i.O. Das selbe Problem habe ich auch.
Abhilfe: Widerstand zum parallel schalten. 500 Ohm oder 1kOhm oder etwas dazwischen. Der Widerstand sollte min 0,5W haben.

Oder Du kaufst das:
BMW Navi Interface MID010005
Ist das selbe, kostet nur ein Vielfaches, ist aber fertig gebaut.
 
Zuletzt bearbeitet:
T

turnbeutel

Themenstarter
Dabei seit
14.03.2020
Beiträge
2
Servus,
vielen Dank für eure vielen Tipps.

Ich habe folgendes gemacht:

1 Navi abgenommen
2 Zündschlüssel abgezogen
3 Batterie neu geladen

Siehe da, sie springt an.

Erster Test nach 3 Wochen und nach weiteren 2 Wochen nochmals gestartet. Beide Starts verliefen problemlos.

Offensichtlich ziehen Zündschlüssel und/oder Navi im Stand Strom.

Neu neue Batterie habe ich schon im Blick, aber derzeit nutze ich noch die Originalbatterie aus 2013.

Gruß und Danke

Carsten
 
hubi53

hubi53

Dabei seit
24.11.2012
Beiträge
301
Ort
Weserbergland
Modell
R 1200 GS Adv "90 Jahre" EZ 2013
und genau das Gegenteil kann auch der Fall sein, wenn es über die Car-Tool-Buchse angeschlossen ist; dann muss man einen Widerstand oder eine LED dazwischen schalten, damit die ZFE ( und nicht der CAN) abschaltet. war bei einigen TomTom und Garmin Halterungen so...

aber der TO war schon lange nicht mehr hier nach seiner einzigen Anfrage...
Also ich hab mein Navi seit 7 Jahren am Cartool Stecker, ohne Widerstand oder LED dazwischen. Noch nie war die Batterie leer. Nach Ausschalten der Zündung schaltet sich auch das Navi nach kurzer Zeit ab. Schon 100 mal im Forum beschrieben. Da muss man gar nichts dazwischen schalten.
 
A

arre

Dabei seit
27.07.2019
Beiträge
22
Also ich hab mein Navi seit 7 Jahren am Cartool Stecker, ohne Widerstand oder LED dazwischen. Noch nie war die Batterie leer. Nach Ausschalten der Zündung schaltet sich auch das Navi nach kurzer Zeit ab. Schon 100 mal im Forum beschrieben. Da muss man gar nichts dazwischen schalten.
Du hast keine 2007er Richtig?
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.398
Ort
Engelskirchen
Modell
R 1200 GS LC
Auch bei meiner Ex-2006er funktionierte es ohne zusätzlichen Widerstand zwischen Cartool-Stecker und TomTom-Halterung. Zündung aus --> Navi aus.
 
nobbe

nobbe

Dabei seit
13.03.2010
Beiträge
9.975
da die ZFE die Verbraucher nicht über relais schaltet, sondern über Halbleiter, kann es je nach software einstellung oder verbauten Halbleitern auch dazu kommen, dass der "verbraucher" nicht komplett abgeschaltet wird - hier hilft dann eben eine einfache 12v led zur anzeige ob an/aus
 
timberwolf

timberwolf

Dabei seit
25.11.2009
Beiträge
368
Ort
Mering
Modell
R75/6-XJ550-GPz600R-R1100RS-R1100GS-VFR800vtec-CBF1000-CB1300SA-F800GS-R1200GS
da die ZFE die Verbraucher nicht über relais schaltet, sondern über Halbleiter, kann es je nach software einstellung oder verbauten Halbleitern auch dazu kommen, dass der "verbraucher" nicht komplett abgeschaltet wird - hier hilft dann eben eine einfache 12v led zur anzeige ob an/aus
hab eine USB-Ladebuchse mit integrierter Voltanzeige mit dem Cartoolkabel angeschlossen, beim Navi lädt der Akku nicht mehr. Nach ausschalten der Zündung dauert es ca 1Minute bis die Voltanzeige erlischt.

Gruß Alex
 
Thema:

Batterie nach 5 Tagen in der Garage leer ...

Batterie nach 5 Tagen in der Garage leer ... - Ähnliche Themen

  • R 1200 GS Adventure, Batterie entlädt sich innerhalb von 3 Tagen

    R 1200 GS Adventure, Batterie entlädt sich innerhalb von 3 Tagen: Hallo Leute, vermutlich ist dieses Thema schon einmal durchgekaut worden, trotzdem weiß ich nicht weiter. Bei meiner 2011er Adventure entlädt sich...
  • Batterie ? Spannung nach 5 Tagen nur noch 50 %

    Batterie ? Spannung nach 5 Tagen nur noch 50 %: Moin, mal ne Frage an die Fachleute hier ... ich weiss, ne Ferndiagnose ist schwierig, aber vielleicht ne fachmännische Meinung :) Ich habe am...
  • Batterie leer nach 2 Tagen!

    Batterie leer nach 2 Tagen!: Hallo zusammen Nach anfangs unproblematischen Einfahrkilometern (bis ca. 1200 km) hab ich zur Zeit Probleme mit dem Stromhaushalt meiner Lieben...
  • Nach 8 Tagen ist die Batterie leer!

    Nach 8 Tagen ist die Batterie leer!: Hallo GSler, ich fasse es nicht. Den ganzen langen Winter über hängt die GS am BMW Ladegerät. Die ersten Fahrten startet die Maschine einwandfrei...
  • batterie vollständig entladen nach 3 tagen

    batterie vollständig entladen nach 3 tagen: hallo zusammen, die batterie meiner nagelneuen GS1200ADV jg 2010 ist nach 3 tagen in der garage vollständig entladen, nach einem wochenende an dem...
  • batterie vollständig entladen nach 3 tagen - Ähnliche Themen

  • R 1200 GS Adventure, Batterie entlädt sich innerhalb von 3 Tagen

    R 1200 GS Adventure, Batterie entlädt sich innerhalb von 3 Tagen: Hallo Leute, vermutlich ist dieses Thema schon einmal durchgekaut worden, trotzdem weiß ich nicht weiter. Bei meiner 2011er Adventure entlädt sich...
  • Batterie ? Spannung nach 5 Tagen nur noch 50 %

    Batterie ? Spannung nach 5 Tagen nur noch 50 %: Moin, mal ne Frage an die Fachleute hier ... ich weiss, ne Ferndiagnose ist schwierig, aber vielleicht ne fachmännische Meinung :) Ich habe am...
  • Batterie leer nach 2 Tagen!

    Batterie leer nach 2 Tagen!: Hallo zusammen Nach anfangs unproblematischen Einfahrkilometern (bis ca. 1200 km) hab ich zur Zeit Probleme mit dem Stromhaushalt meiner Lieben...
  • Nach 8 Tagen ist die Batterie leer!

    Nach 8 Tagen ist die Batterie leer!: Hallo GSler, ich fasse es nicht. Den ganzen langen Winter über hängt die GS am BMW Ladegerät. Die ersten Fahrten startet die Maschine einwandfrei...
  • batterie vollständig entladen nach 3 tagen

    batterie vollständig entladen nach 3 tagen: hallo zusammen, die batterie meiner nagelneuen GS1200ADV jg 2010 ist nach 3 tagen in der garage vollständig entladen, nach einem wochenende an dem...
  • Oben