Leistungsloch - benötige das Schwarmwissen

Diskutiere Leistungsloch - benötige das Schwarmwissen im R 1150 GS und R 1150 GS Adventure Forum im Bereich Motorrad Modelle; Hallo, habe da ein hoffentlich "kleines Problem" mit meiner 1150er.... War vor kurzem bei der wiederkehrenden Überprüfung und da wurde...
G

Globescout

Themenstarter
Dabei seit
18.06.2015
Beiträge
6
Hallo,

habe da ein hoffentlich "kleines Problem" mit meiner 1150er....

War vor kurzem bei der wiederkehrenden Überprüfung und da wurde festgestellt, dass meine Abgaswerte nicht besonders toll sind - KAT hinüber. Da ich zur nächsten Überprüfung noch etwas Zeit habe, bin ich so weiter gefahren. Bei der letzten Ausfahrt plötzlich ein Leistungsabfall. Ähnlich wie früher zu Vergaserzeiten ein Vergaserloch. Bei 120km/h war dan Schluss. Über die Autobahn mit 100km/h nach Hause gefahren. Hier einen neuen Kat verbaut. Ventile eingestellt und Einspritzung synchronisiert (war alles ok) - Testfahrt
Sie läuft jetzt wieder besser, jedoch habe ich einen Leistungsabfall zwischen 4200 und 5000rpm - Wie ein Vergaserloch, zu wenig Spritt,... :confused: über 5000 rpm ist alles wieder ok. Bei 160km/h habe ich dann aufgehört.

Hat jemand eine Idee was das sein könnte???

Danke für Eure Unterstützung und Grüße aus Österreich

Globescout
 
G

Globescout

Themenstarter
Dabei seit
18.06.2015
Beiträge
6
Sorry,

bin schon seit 2015 registriert, schaut aber so aus, als hätte ich noch nie geschrieben:confused:

Zu meiner Person - leidenschaftlicher Motorradfahrer und reisender

Im Stall steht eine 650GS, eine R80GS und eine 1150GS.

Bisherige Reiseziele mit dem Moped: Danzig, Istanbul (damlas mit der DR BIG), Griechenland, Albanien (öfters sein 2007), Thunesien, Marokko,Gibraltar,...

Fals Ihr mehr von mir wissen möchtet, einfach fragen :-)
 
G

Globescout

Themenstarter
Dabei seit
18.06.2015
Beiträge
6
Was ist der Unterschied?
Einzelzünder eine Zündkerze/Zylinder
Doppelzünder zwei????

Wenn das so sein sollte, dann Einzelzünder. Wenn nicht, dann bitte kurze Info über den Unterschied.

Grüße Claus
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.026
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Kürbis+XS850+YP125
wie alt ist denn dein Kraftstofffilter und Zündkerzen ? Mal mit Bremsenreiniger geprüft ob deine Anzaugstutzen dicht sind? Zündkabel/Spulen geprüft?
 
GStreiber1503

GStreiber1503

Dabei seit
25.12.2013
Beiträge
634
Ort
Nürnberg
Modell
R1150GSAdv+R1250GS Adv
Servus
Kann durchaus auch die Benzinpumpe sein.
Hatte das Phänomen bei der 1100GS.
Nach erneuern wars weg


[emoji400]Gruß Hajo aus Nbg
Gesendet von iPhone mit Tapatalk
 
G

Globescout

Themenstarter
Dabei seit
18.06.2015
Beiträge
6
Zündkerzen sind lt. ÖAMTC ok, er hat auf KAT getippt. Kraftstoffilter habe ich noch nie getauscht (fahre sie seit 09/2011 ca. 40000km). Bin dzt. am Anfang bei der Fehlersuche

Gruß Claus
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.026
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Kürbis+XS850+YP125
40.000km gesamt KM der GS oder deine Fahrleistung seit 2011?
 
G

Globescout

Themenstarter
Dabei seit
18.06.2015
Beiträge
6
...ich habe sie damals mit ca. 40.000km gekauft. Jetzt hat sie 85.000 auf der Uhr
 
Fanthomas

Fanthomas

Dabei seit
19.07.2014
Beiträge
1.005
Ort
Runkel
Modell
R 1150GS Bj. 2000
also, den Benzinfilter, samt Pumpe solltest Du auf jeden Fall tauschen! Ich habe bei ca. 60tkm auf die/den von Tills gewechselt. Wenn Du doch evtl. eine DZ haben solltest, würde ich auch die entsprechenden Spulen mal überprüfen. Und generell bedenken, dass man ein fast 20jähriges Mopped hat, was zwar sau geil ist, aber sich auch über ein gewisses Maß an Wartung freut. ;-)
PS.: den Polyriemen hast Du aber schon mal getauscht, oder?
VG Thomas
 
G

Globescout

Themenstarter
Dabei seit
18.06.2015
Beiträge
6
Hallo Thomas,

die R80GS ist fast 30 Jahre alt ;-) und ich habe gerade eine R100GS im Visier (31 Jahre) also ist die 1150 für mich noch ein junges Mädel :bounce:


Das mit dem Benzinfilter + Pumpe werde ich in Angriff nehmen (es fühlt sich stark danach an). Doch weshalb dreht sie dann ab 5000rpm normal weiter - unabhängig vom Gang. Wenn der Sprudel fehlt dann fehlt er. Der Verbrauch wird ja bei 5000rpm dann nicht weniger??? Oder liege ich da falsch???? :confused:

Den Poyriemen (der Ersatz liegt seit 5 Jahren in der Garage und wartet auf seinen Einsatz) hatte ich heute schon offen und ist immer noch top in Schuß (never change a winning Team) - wurde noch nie gewechselt und da warte ich auch noch, bis er mal die ersten Verschleißerscheinungen zeigt. Schaue jährlich beim Service nach.

Gruß Claus
 
qhammer

qhammer

Dabei seit
03.10.2011
Beiträge
2.026
Ort
030
Modell
aktuell R1150 GS+ 78er R100RS+ XR 600+ 690R Kürbis+XS850+YP125
85000 mit einem Polyriemen - das glaube ich dir niemals - den wird wohl jemand vor deiner Übernahme beim 40er Service getauscht haben und bei der Laufleistung wird der Filter langsam dicht sein, die Pumpe müde, die Schläuche spröde usw.
 
F

Franz Gans

Dabei seit
20.03.2008
Beiträge
2.085
Das mit dem Benzinfilter + Pumpe werde ich in Angriff nehmen (es fühlt sich stark danach an). Doch weshalb dreht sie dann ab 5000rpm normal weiter - unabhängig vom Gang. Wenn der Sprudel fehlt dann fehlt er. Der Verbrauch wird ja bei 5000rpm dann nicht weniger??? Oder liege ich da falsch???? :confused:
Den Benzinfilter alle 40 Mm zu tauschen ist wahrlich kein Luxus. Du wirst es sehen, wenn Du ihn nach dem Tausch umdrehst und die schwarze Bruehe herauslaufen siehst.

Jedoch scheint mir Deine Ueberlegung volkommen richtig: Wenn kein Saft kommt, weil der Filter dicht ist oder die Pumpe schlaff oder beides, kommt oberhalb 5000 /min erst recht zu wenig. Insofern wuerde ich mit der Materialschlacht noch warten bis der Fehler lokalisiert ist, was mir bisher noch nicht der Fall zu sein scheint. Eine Idee dazu habe ich nicht, jedoch liest man gerne von Zuendspulenproblemen der Nebenkerzen, falls Deine Doppelzuendung haben sollte, was Du aber bereits ausgeschlossen hast.

Vielleicht Wasser, Dreck oder dergleichen im Tank?

Viele Gruesse
Karl-Heinz
 
Thema:

Leistungsloch - benötige das Schwarmwissen

Leistungsloch - benötige das Schwarmwissen - Ähnliche Themen

  • Leistungsloch zwischen 5.000 und 6.000 U/min

    Leistungsloch zwischen 5.000 und 6.000 U/min: Hallo Gleichgesinnte, seit nun mehr 5 Wochen ist eine Schöki GS 1200 LC die meine. Jetzt nach der Einfahrzeit ist mir aufgefallen, dass wenn ich...
  • Leistungsloch bei 140 km

    Leistungsloch bei 140 km: Hallo, die Q (100GS PD) läuft im Regelfall einfach nur prima, außer du willst schneller als 140 km fahren. Da fängt sie zu zicken an. Bekommt...
  • leistungsloch

    leistungsloch: hallo Gemeinschaft, ich habe ein Problem mit meinem Motor da leistungsloch. Bei volllast und 4000 u/min fällt die Leistung ab und kommt erneut...
  • TÜ 2010: Leistungsloch zwischen 5. und 6.000 u/min?

    TÜ 2010: Leistungsloch zwischen 5. und 6.000 u/min?: Hallo, meine 2010 GSA mit ca. 1.500kms dreht in höheren Gängen sehr unwillig von 5 bis 6.000 Umdrehungen. Bis 5.000 geht es eigentlich sehr...
  • Leistungsloch bei 3.000 U/min 1200GSA

    Leistungsloch bei 3.000 U/min 1200GSA: Hallo Gemeinde! habe die GSA seit April und bin ca. 11.000 km damit gefahren. Mich stört dieses Leistungsloch bei 3.000 Umdrehungen. Die Kiste...
  • Leistungsloch bei 3.000 U/min 1200GSA - Ähnliche Themen

  • Leistungsloch zwischen 5.000 und 6.000 U/min

    Leistungsloch zwischen 5.000 und 6.000 U/min: Hallo Gleichgesinnte, seit nun mehr 5 Wochen ist eine Schöki GS 1200 LC die meine. Jetzt nach der Einfahrzeit ist mir aufgefallen, dass wenn ich...
  • Leistungsloch bei 140 km

    Leistungsloch bei 140 km: Hallo, die Q (100GS PD) läuft im Regelfall einfach nur prima, außer du willst schneller als 140 km fahren. Da fängt sie zu zicken an. Bekommt...
  • leistungsloch

    leistungsloch: hallo Gemeinschaft, ich habe ein Problem mit meinem Motor da leistungsloch. Bei volllast und 4000 u/min fällt die Leistung ab und kommt erneut...
  • TÜ 2010: Leistungsloch zwischen 5. und 6.000 u/min?

    TÜ 2010: Leistungsloch zwischen 5. und 6.000 u/min?: Hallo, meine 2010 GSA mit ca. 1.500kms dreht in höheren Gängen sehr unwillig von 5 bis 6.000 Umdrehungen. Bis 5.000 geht es eigentlich sehr...
  • Leistungsloch bei 3.000 U/min 1200GSA

    Leistungsloch bei 3.000 U/min 1200GSA: Hallo Gemeinde! habe die GSA seit April und bin ca. 11.000 km damit gefahren. Mich stört dieses Leistungsloch bei 3.000 Umdrehungen. Die Kiste...
  • Oben